Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 18.05.2011, 20:52   #1
brookes78
Erfahrenes Mitglied
 
Benutzerbild von brookes78
 
Registriert seit: 11.10.2009
Ort: Sasbach a.K
Fahrzeug: E38-750i und 750iL
Standard Kardanwellenlager ? Vibrationen.

Guten abend Forumskollegen.

Mein 750i Bj 95 bereitet mir langsam sorgen. Sporadisch auftretende vibrationen
beim fahren ohne beschleunigung und pfeifgeräusche ab 150km/h treten immer häufiger auf.

Meistens bei 80 oder 100 Km/h. Einmal Gas wegnehmen und dann wieder gas geben und das problem ist ein weilchen verschwunden. Die Geräusche kommen aus dem hinteren Teil des Fahrzeuges also richtung Kardan tunnel.

Heute bei BMW gewesen. Mechaniker meint getriebe def da wäre bestimmt der Filter verstopft und das Getriebe nicht mehr richtig mit Öl versorgt.

Also es schaltet einwandfrei und beschleunigen kann ich auch ohne Probleme.
Lastwechselspiel ist spürbar größer geworden. Hardy scheibe hat zwar risse aber noch nicht hinüber

Ich habe ihn auf die Kardanwelle und die Lager (Kreuzlager und Mittellager) angesprochen und er hält es für unwahrscheinlich da dann immer vibrationen vorhanden wären.

Im Forum habe ich bereits einige Beiträge nachgelesen.

Hat da vielleicht jemand eine genauere Diagnose parat?

Danke
brookes78
brookes78 ist offline   Antwort Mit Zitat antworten
Alt 19.05.2011, 19:49   #2
ArmerStudent:(
Erfahrenes Mitglied
 
Registriert seit: 01.10.2009
Ort: Rosenheim
Fahrzeug: BMW 750i E38, Mercedes W210 E280
Standard

hab dasselbe auch, allerdings erst bei 126tkm :( ich bin auch noch dran...momentan fahr ich den wagen allerdings nicht
ArmerStudent:( ist offline   Antwort Mit Zitat antworten
Alt 19.05.2011, 20:18   #3
csisec
Mitglied
 
Registriert seit: 29.05.2005
Ort: ulm
Fahrzeug: 750i (e38) Bj.98,323i,635CSI,560SEC
Standard

Habe dasselbe gehabt ,nach Ansaugkrümmer abdichten war der spuk vorbei, hatte das wegen Leerlaufprobleme gemacht ,Was der zusammenhang ist kann ich nicht sagen.Mfg CSISEC
csisec ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
vibrationen uwe1208 BMW 7er, Modell E32 6 01.01.2007 19:22
Vibrationen!!! Coro BMW 7er, Modell E32 15 27.09.2003 15:39
Vibrationen Coro BMW 7er, Modell E32 7 24.04.2003 08:27
vibrationen keykubat BMW 7er, Modell E32 3 22.02.2003 13:20
Vibrationen manny50 BMW 7er, Modell E32 8 05.02.2003 19:57


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 09:41 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group