Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 26.11.2015, 12:44   #1
mirsso
Erfahrenes Mitglied
 
Benutzerbild von mirsso
 
Registriert seit: 08.09.2008
Ort: Ulm
Fahrzeug: E61 530d 2009 - 730d F01??
Frage Standheizung - allgemeine Fragen

Da wir so langsam an Temperaturen kommen, bei den eine Standheizung sinnvoll ist, habe ich einige allgemeine Fragen.

Habe zum ersten mal ein Auto mit Standheizung (orig. Webasto) und somit ist das Thema Neuland für mich.
Hatte heute das erste Mal diese mit programmierter Einschaltzeit einschalten lassen. Und es war bei ca. 10 Minuten Betrieb
schon deutlich wärmer als üblich. Da ich auch eine Gasanlage drin habe, bemerkte ich,
dass diese auch früher ansprang bzw. die 60-70 Grad Umschalttemperatur erreicht wird. Trotzdem stelle ich mir folgende Fragen.

Ich habe angenommen, dass auch der Motor vorgewärmt wird. Lese jetzt aber hier in mehrern Threads, dass das nicht der Fall ist. :(
Trotzdem wurde die Kühlwassertemperatur schneller erreicht. Wie das?

Wie viel Benzin verbraucht denn die Standheizung (bei 30 Minuten Betrieb)??
Und hat schon jemand gemessen wieviel Strom gezogen wird? Soweit ich das in der Lade-Statistik gesehen habe, dümpelt meiner bei ca. 60 % Ladekapazität.

"Lohnt" es sich diese im Vergleich laufen zu lassen, damit der Motor früher seine Betriebstemperatur erreicht bzw. auf Gas umschaltet,
mal abgesehen von der angenehmen Wärme im Innenraum?

Ist der Verbrauch von der Außentemperatur abhängig?

Ist es möglich es so umzubauen, dass das Motor-Kühlwasser erwärmt wird, wie beim Diesel Zuheizer?

Wie lange lässt ihr eure laufen? Wie gesagt, schon 10 Minuten Betrieb genügten mir heute, allerdings waren es auch +3 Grad Celsius.

Soll man vor dem aktivieren bzw. Tag/Nacht davor die gewünschte Temperatur und Gebläsestufe einstellen bzw. auf Automatik stellen, oder ist es egal was man zuvor eingestellt hat??

Wie kann man feststellen, ob bei meinem doch eine Fernbedienung für die Standheizung dabei war oder verloren gegangen ist? Rh...gold habe ich.
__________________
Habe noch neue Schlüsselgehäuse für den E65 für nur 10 € rumliegen sowie neue Schlüssel mit entsprechender Hard- und Software abzugeben.
mirsso ist offline   Antwort Mit Zitat antworten
Alt 26.11.2015, 23:14   #2
Speedy_1304
Mitglied
 
Benutzerbild von Speedy_1304
 
Registriert seit: 15.09.2005
Ort: Sachsen-Anhalt
Fahrzeug: 735i E65 (2004)
Standard

Puhh ... DU hast aber viele Fragen ... ich picke mir mal die raus, die am einfachsten zu beantworten sind ... der Rest ist dann für die Kollegen ...

Zitat:
Zitat von mirsso Beitrag anzeigen
Wie viel Benzin verbraucht denn die Standheizung (bei 30 Minuten Betrieb)??
Natürlich abhängig von der Aussen- und Fahrzeuginnentemperatur, rechne mit ca. 1L pro Stunde.

Zitat:
Wie lange lässt ihr eure laufen? Wie gesagt, schon 10 Minuten Betrieb genügten mir heute, allerdings waren es auch +3 Grad Celsius.
Probiere es aus, wie es für Dich am angenehmsten ist.
Allerdings, eine Grundregel musst Du beherzigen, Deiner Batterie zuliebe: Fahrzeit = Heizzeit, mindestens. Sprich wenn Du 10 Minuten heizt, musst Du mindestens 10 Minuten fahren.
__________________
Wer nichts weiss, muss alles glauben ...
Speedy_1304 ist offline   Antwort Mit Zitat antworten
Alt 28.11.2015, 09:59   #3
Nightflyer
Erfahrenes Mitglied
 
Registriert seit: 06.04.2007
Ort: Dortmund
Fahrzeug: F11 Bj.08/13 520D
Standard

Hallo zusammen,

muss mich auch hier mal kurz dranhängen
Hab gestern meine Standheizung mal probiert mit FB anzumachen.Ging eigentlich widder erwarten ganz gut, nur stellen sich jetzt ein paar Fragen:
Warum geht die Innenbeleuchtung mit an wenn ich die STHZ per FB starte?
Das nächste wäre - woran liegt es das sie nach ca. knapp 10 Minuten von selbst wieder aufhört?
Dann wäre da noch das Geräusch - ein knacken ist zu hören zwischen Fahrertür und hinterer Tür auf der Fahrerseite, welches zuerst langsam, dann aber immer schneller wird. Ein defekt?

Ist auch das erste Mal für mich dass ich eine Auto mit STHZ benutzen kann.
Ratschläge?
__________________
- - - Gruß Nightflyer - - -


- - - - - Allzeit Gute Fahrt - - - - -
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
Nightflyer ist offline   Antwort Mit Zitat antworten
Alt 28.11.2015, 11:10   #4
wolfgang
Jedem das Seine
 
Benutzerbild von wolfgang
 
Registriert seit: 17.09.2002
Ort: Mittelfranken
Fahrzeug: 740D xDrive (01-2017), DB CL500, DB Viano 3,0 CDI Ambiente
Standard

An einer schwachen Batterie zb.
wolfgang ist offline   Antwort Mit Zitat antworten
Alt 28.11.2015, 11:31   #5
mirsso
Erfahrenes Mitglied
 
Benutzerbild von mirsso
 
Registriert seit: 08.09.2008
Ort: Ulm
Fahrzeug: E61 530d 2009 - 730d F01??
Standard

Beleuchtung ist die optische Quittierung für ein erfolgreiches Einschalten. Oder wie wie willst du aus dem Haus sehen, ob es geklappt hat? Steht auch so in der Betriebsanleitung. Allerdings sollte das Licht nach einigen Sekunden sich abschalten.

Was hat eine schwache Batterie mit den Klopfgeräusch zu tun. Habe das Geräusch kurz nach dem Einschalten auch. Ich dachte, dass sei die Benzinpumpe, die Druck aufbaut. Kann jemand bestätigen, dass es normal ist?

Sollte 30 Minuten laufen. Ach, Wolfgang meinte wahrscheinlich, dass die Batterie am Abschalten schuld ist. Das kann gut sein.
mirsso ist offline   Antwort Mit Zitat antworten
Alt 28.11.2015, 12:30   #6
Wally
Erfahrenes Mitglied
 
Registriert seit: 14.09.2013
Ort: Hockenheim
Fahrzeug: E65-750Li (05.2005)
Standard

*Bestätige*
Es ist die Kraftstoffpumpe, eigens für die Standheizung. Eigentlich hängt die an einem Gummipuffer, um die Geräusche nicht auf der Karosserie zu verstärken - ggf hat es einer nachgerüstet (wie ich) und hatte kein Gummipuffer? Dann ist es einen Ticken schneller .... es ändert die Geschwindigkeit .. erstmal langsam anheizen ... wenns läuft tickt / klackt es schneller um mehr Kraftstoff zu fördern. Alles gut ...10 Min scheinen wenig zu sein. Hatte meine schon 20 Min an ... Standheizung geht aus wenn Batterie unter eine bestimmte Spannung fällt (ggf. nach 10 Min bei dir erreicht?), oder wenn nicht genügend Spritt im Tank ist. Sie geht (scheine ich herausgefunden zu haben) nicht an, wenn die MKL leuchtet - wie bei mir ^^ ...

Gruß und viel Spaß mit der Standheizung!
Wally

EDIT:
Achso .. wegen Motor vorwärmen etc ... naja .. du wärmst immerhin einen Teil des Kühlwassers vor. Hier gehts aber um Komfort ... deswegen wird der Motor nicht mit erwärmt. Es kann also passieren, dass du losfährst, sich das warme Kühlwasser mit dem kalten mischt und natürlich der kalte Motor dieses auch noch abkühlt, dass nach wenigen Metern wieder kalte/kältere Luft ins Auto geblasen wird.
Man kann es natürlich umbauen ... sind ja nur Schläuche ... aber kann mir vorstellen, dass das Auto die Standheizung abschaltet mit einem Fehler wie "verminderte Heizleistung" oder sowas ... kann man ausprobieren. Die Gasumrüster schnippeln ja auch wahllos an Schläuchen herum. Die Frage ist dann nur, wie wird das wasser gefördert? Ich glaube (lange ist es her), dass die Zusatzwasserpumpe und das Zwei-Wege-Ventil diese arbeit übernimmt (hat man auch ohne Standheizung). Ich bin mir nicht sicher, ggf ist in der Standheizung selbst keine Pumpe - dann wird es doof, dann musst du halt eine einbauen - Schrottplatz, basteln. Vielleicht ist auch eine kleine Pumpe in der Standheizung drin, dann haste weniger Stress und es müsste gehen. Aber mir gehts um Komfort ... ich will nicht kratzen müssen ... oder zumindest weniger. Und ein "bisschen" besser ist es ja für den Motor
Wally ist offline   Antwort Mit Zitat antworten
Alt 28.11.2015, 13:43   #7
Nightflyer
Erfahrenes Mitglied
 
Registriert seit: 06.04.2007
Ort: Dortmund
Fahrzeug: F11 Bj.08/13 520D
Standard

Ok..das mit dem Gummipuffer macht Sinn - werde es mal kontrollieren.
Es handelt sich aber um eine ab Werk eingebaute STHZ von Webasto.
Die Batterie werde ich überprüfen Muss auch nochmal nachschauen wegen dem Anmelden und so.
Das mit dem Licht einschalten leuchtet auch ein sonst sieht man es nicht.

Alles in allem bin ich froh das soweit alles funktioniert, auch mit der FB

Noch eine kurze Frage zum Schluss: Hab einen Link gefunden, bei dem jemand mit genau dieser FB auch den Motor Ferngestartet hat - ist das auch möglich oder bedarf es da wieder eines speziellen Umbaus?
Nightflyer ist offline   Antwort Mit Zitat antworten
Alt 28.11.2015, 15:32   #8
Speedy_1304
Mitglied
 
Benutzerbild von Speedy_1304
 
Registriert seit: 15.09.2005
Ort: Sachsen-Anhalt
Fahrzeug: 735i E65 (2004)
Standard

Zitat:
Zitat von Nightflyer Beitrag anzeigen
Das nächste wäre - woran liegt es das sie nach ca. knapp 10 Minuten von selbst wieder aufhört?
Dann wäre da noch das Geräusch - ein knacken ist zu hören zwischen Fahrertür und hinterer Tür auf der Fahrerseite, welches zuerst langsam, dann aber immer schneller wird. Ein defekt?
Das Knacken ist die Kraftstoffpumpe, und es wäre ein Defekt, wenn es nicht zu hören wäre.
Wenn die Heizung normal startet, aber nach zehn Minuten abschaltet, läuft wahrscheinlich die Umwälzpumpe (Standheizung hat eine separate Pumpe drin) nicht an und die Heizung schaltet ab.
Aber das muss man auslesen, ist ja diagnosefähig.
Speedy_1304 ist offline   Antwort Mit Zitat antworten
Alt 28.11.2015, 16:00   #9
Wally
Erfahrenes Mitglied
 
Registriert seit: 14.09.2013
Ort: Hockenheim
Fahrzeug: E65-750Li (05.2005)
Standard

Motorfernstart ist mit der 'normalen' Standheizungsfernbedienung möglich. Dann muss ein Draht nachgezogen werden und die Standheizung deaktiviert. Oder du brauchst eine andere Fernbedienung, die fast genauso aussieht, für knapp 180 Eur. Die hat eine LED mehr und lässt sich mit der Mode Taste zwischen Standheizung und Standklima umschalten. Klima läuft schließlich nur mit laufendem Motor... ist also ein Motorfernstart. Diese Funktion stellt deine Lüftung auf Auto und 22 Grad Celsius. Ist also sowohl im Sommer kühlend als auch im Winter wärmend.
Wally ist offline   Antwort Mit Zitat antworten
Alt 28.11.2015, 20:12   #10
Nightflyer
Erfahrenes Mitglied
 
Registriert seit: 06.04.2007
Ort: Dortmund
Fahrzeug: F11 Bj.08/13 520D
Standard

Aha...ok,dass lass ich mal lieber
Dann nur STHZ
Danke Dir Wally

@speedy_1304 >> laut
I rgendein
N ützliches
P rogramm zur
A djustierung

ist die STHZ in Ordnung - keine Fehler hinterlegt.
Nightflyer ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Allgemeine Fragen / Kaufberatung 745i ed_hardy BMW 7er, Modell E65/E66 48 22.03.2009 19:40
allgemeine fragen zu 750er onkel-ronnie BMW 7er, Modell E38 15 02.12.2008 21:01
Allgemeine Fragen zum Highline Mario RE BMW 7er, Modell E32 12 05.10.2008 11:39
allgemeine fragen m1686 BMW 7er, Modell E38 14 24.04.2005 12:12
Elektrik: Allgemeine Fragen zu Freischaltkabeln... union2000 BMW 7er, Modell E65/E66 11 16.12.2004 18:48


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 04:32 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group