Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 18.02.2005, 18:52   #1
S.U.L.A.C.O
Neues Mitglied
 
Registriert seit: 23.10.2004
Ort: langen
Fahrzeug: z3 2.8i E34 540 6-Gang
Standard Hilfe, mein 7er hat gequalmt...

hi, ich benötige dringend mal euere hilfe, kommt ja zum glück beim 7er selten vor

aaaaaallso, als ich heute morgen ca 0530uhr arbeiten gefahren bin, war etwas kühl also sitzheizung an, bemerkte ich kurz vor ende der strecke leichten schmorgeruch, dachte mir, mhhhh, was ist denn das jetzt wieder für eine tolle geruchsnote , hatten wir ja noch nicht, sollte doch vielleicht mal den microfilter checken, wenn ich denn einen habe
irgendwann kam dann zu dem geruch noch qualm aus dem fussraum dazu, da wurde mir schon etwas anders ,zeitgleich setzte das radio ab und zu aus.
als dann aber auch noch ein kurzes, aber heftiges, orangenes aufleuchten aus dem fussraum kam und der qualm schon heftig zugenommen hatte , wurde mir dann noch gaaanz anders und ich sagte mir, jetzt wirds zeit anzuhalten, den strom abzustellen und das sinkende schiff zu verlassen .

war ja der letzte an bord, also darf der käptn auch von bord .

zündung aus, schlüssel raus.....,
qualmte immer noch, also schaute ich mal unter den sitz, da kommt ja der rauch auch her und siehe da es brennt... was jetzt???.
alle supercoolen würden jetzt sagen, brennen lassen zahlt die versicherung...
aber doof wie ich bin..., hole ich luft (oder besser gesagt hole rauch, meine lunge wirds mir danken ) und puste, die flamme geht zum glück aus
(sollte dazu sagen,das sie etwas grösser als feuerzeugflamme war) und nach ca 5min hörts auch auf zu qualmen.
bin dann ins büro gegangen und nach ca 1stunde habe ich nochmal gecheckt ob alles in ordnung ist. da ging auch noch alles, zentral, innenlicht, anzeigen im kombi, uhr...
um1400uhr hatte ich dann feierabend, wollte in meine halle fahren und den sitz ausbauen, wobei ich mir überlegt habe, wie soll denn das gehen, da ja alle sicherungen (sitzheizung sitzverstellung..) durchgebrannt waren, irgendwie muss ich ja den sitz vor und zurück bewegen zwecke ausbau.. aber soweit sollte es gar nicht kommen!!
als ich aufschliessen wollte, geht gar nix, nachdem ich ein paarmal probiert habe, fiel mir ein, im forum haben die doch immer was von NOTENTRIEGELUNG erzählt, also wieder rein ins büro, internet angeworfen, ins forum unter suche NOTENTRIEGELUNG eingegeben und siehe da
ruck zuck gefunden ... DAAAAAANKE AN EUCH AALLLE ... also wieder raus und entriegelt, hat dann auch auf der beifahrerseite funktioniert.
weitergeholfen hat es aber nur bedingt, denn nachdem ich versuchte anzulassen, tat sich GAR NIX...

mhhh...... ? eventuell Batterie im eimer? (die war ja erst 4wochen alt)..
vielleicht kurzschluss?... zufälligerweise hatte ich einen voltmeter im auto und der zeigte mir beim test 0volt an .... mhhhh... also hats wohl irgendwie die batterie zerlegt

wieder ins büro und unser startgerät geholt (bevor jemand fragt, ich arbeite bei einer airline und da kommt es öfter vor, das die eine oder andere stewardess oder der männliche part mal das licht anlässt, deswegen haben wir uns so ein teil zugelegt)
startgerät angeschlossen.. das war wohl etwas mager was die amperezahl betrifft, hat aber wenigstens soviel power gehabt, das ich alle türen aufbekomme nebenbei...
hat schonmal jemand versucht die sitzbank auszubauen, wenn man nur eine offene beifahrertür hat und das ganze vom beifahrersitz ausmachen muss macht keinen spass.
.... weiter gehts, was jetzt...
.... aufgeben und adac rufen...
neeee .. noch nicht.. macht doch grade erst spass ...
also sagte ich mir bau die batterie aus, den kassenbon hast du dabei fahr zum nächsten toom und tausch das teil um!! SUPERIDEE gesagt getan, vom kollegen das auto geschnappt, batterie ausgebaut (mit dem 10er schlüssel vom bordwerkzeug macht auch spass), zum nächsten toom, mit der doch nur 1 kasten bier wiegenden batterier quer über den parkplatz...
aua finger..
auf dem halben weg nen einkaufswagen genommen... besser für die finger... zur information..
ich: guten tag will umtauschen blablabla..
sie: moment rufe abteilungsleiter.....
abteilungsleiter und infofrau gucken sich - mässig an, kann man die denn tauschen ist doch ne batterie... nach ein paar min -mässigen schauen, sagte
ich: will nur eine neue, kein geld, sagten die, dann gehen sie mal in die abteilung und holen ne neue...
...ich war noch nicht ganz dort, rufen die aus:
"der herr mit der batterie bitte nochmal an die info"
... habe das aber ignoriert und mir eine neue batterie aus dem regal geholt, da ich die ja sowieso brauche...
an der info angekommen sagt sie mir, wir haben nochmal mit dem marktleiter
telefoniert, die haben sie ja beim toom in .... gekauft, die können wir nicht zurück nehmen....
ich sagte, klasse, dachte das wäre eine kette usw.
habe dann die batterie gekauft und bringe die andere nächste woche zu dem anderen toom markt.
wieder am arbeitsplatz angekommen, neue batterie eingebaut, was passiert....
N -I- X ... NEEEEEE ODER!?!?!...
neue batterie gemessen laut voltmeter 8volt GEHTS NOCH???
..
also dann doch den adac gerufen, der kam dann auch in 10min
auto überbrückt und.... läuft, erst total unrund dann ganz normal.

..super peinlich.. er misst noch die lichtmaschine durch, die scheint aber auch zu laden...

bedankt und nix wie nach hause ...

auf dem nachhause weg beim ausrollen richtung kreuzung, war kurz nochmal der komplette saft weg, aber da er am rollen war ging er wieder an und lief die 30km auch anstandslos.
ZUHAUSE ANGEKOMMEN ZÜNDUNG AUS; ZÜNDUNG AN UND NIX GEHT MEHR; KEIN ZUCKEN; KEIN LICHT; KEIN MUCKS HAT JEMAND EINE IDEE????
die 4 sicherungen für die sitzheizung und die verstellung (alle durch) sind raus, also wo kann das problem sein. bitte meldet euch...

ich weiss, ne lange story, aber hoffentlich unterhaltsam geschrieben, sodas sie jeder zuende liesst

viele grüsse und danke im voraus

rene

Geändert von S.U.L.A.C.O (18.02.2005 um 19:03 Uhr).
S.U.L.A.C.O ist offline   Antwort Mit Zitat antworten
Alt 18.02.2005, 19:13   #2
möchte gern
Erfahrenes Mitglied
 
Benutzerbild von möchte gern
 
Registriert seit: 25.08.2004
Ort: Neuss
Fahrzeug: BMW 750 I E32/740 IA E38 / 850 E31
Standard

Hallo,
ich habe keine Ahnung waran es leigen könnte!!
Hast du mal die masse kabel und oder Plus kabel untersucht vieleicht sind sie gebrochen oder irgendwo nicht fest ??oderso in der richtung!!

Viel glück

Oliver
möchte gern ist offline   Antwort Mit Zitat antworten
Alt 18.02.2005, 19:41   #3
bmwdriver735
Neues Mitglied
 
Registriert seit: 05.01.2005
Ort: Igls
Fahrzeug: 750i (E32)
Standard

Hallo!

Sehr unterhaltsam formuliert!!
Ich würde mal auf den Regler der Lichtmaschine tippen. Hatte so ein ähnliches Problem bei nem Rover. Licht eingeschaltet und die Batterie wurde ausgesaugt!
Eventuell auch ein Problem der Batteriekontakte.
bmwdriver735 ist offline   Antwort Mit Zitat antworten
Alt 19.02.2005, 10:17   #4
virtual
inaktiv, keine gültige e-Mail
 
Registriert seit: 01.02.2005
Ort: Hagen
Fahrzeug: 750iL
Standard

Weder noch.........

nach deiner Schilderung hattest du eindeutig einen Kabelbrand.
Die Batterien werden wahrscheinlich beide in Ordnung sein, deine LiMa auch.
Dort wo die Flamme war ist jetzt keine Verkabelung sondern mehr eine Verschmelzung.
Mit größter Wahrscheinlichkeit geht dir die Energie auf einem nicht geplanten Weg über eine Leitung verloren, die fehlerhaften Kontakt im Kabelbaum hat.

Du solltest unbedingt den Flammen-Herd und alle Leitungen in diese Richtung genau untersuchen, andernfalls kann das verheerende Defekte mit sich bringen.
__________________
Es heisst, der klügere gibt nach...........das bedeutet, den Dummen die Welt überlassen.
virtual ist offline   Antwort Mit Zitat antworten
Alt 19.02.2005, 10:18   #5
S.U.L.A.C.O
Neues Mitglied
 
Registriert seit: 23.10.2004
Ort: langen
Fahrzeug: z3 2.8i E34 540 6-Gang
Standard

hi der regler der lichtmaschine kann es eigentlich nicht sein, als er nach dem überbrücken wieder normal lief, habe ich mal an der batterie gemessen und da
hatte ich über 13volt.
also kommt ja strom an der batterie an.
als ich die zündung wieder ausgeschaltet habe war die batterie tot 0volt.
S.U.L.A.C.O ist offline   Antwort Mit Zitat antworten
Alt 19.02.2005, 22:27   #6
S.U.L.A.C.O
Neues Mitglied
 
Registriert seit: 23.10.2004
Ort: langen
Fahrzeug: z3 2.8i E34 540 6-Gang
Standard

hi virtual, habe ich mir schon gedacht, das problem ist nur ... da ich den kabelbrand unter dem sitz hatte, wie komme ich denn nun da ran. um den sitz
auszubauen müsste ich ihn doch vor und zurückfahren, aber die elektrik ist ja im eimer

grüsse

rene
S.U.L.A.C.O ist offline   Antwort Mit Zitat antworten
Alt 20.02.2005, 13:21   #7
virtual
inaktiv, keine gültige e-Mail
 
Registriert seit: 01.02.2005
Ort: Hagen
Fahrzeug: 750iL
Standard

Versuch mal, mit Taschenlampe den Herd ausfindig zu machen......wenn es am Steuergerät war, könnte man den Motor direkt anschließen (Vorsicht am Anschlag)
Wenn es im Sitz war, fällt mir eigentlich nur noch eine Pressluft-Ratsche ein.

War es der Sitz und er ist wirklich so runtergebrannt.......könnte man evtl. die Sitzfläche aufschneiden, klingt rabiat ist aber immer noch besser als
den Stuhlsockel rauszuflexen.
virtual ist offline   Antwort Mit Zitat antworten
Alt 20.02.2005, 23:17   #8
S.U.L.A.C.O
Neues Mitglied
 
Registriert seit: 23.10.2004
Ort: langen
Fahrzeug: z3 2.8i E34 540 6-Gang
Standard

hi virtual,

hört sich wirklich sehr rabiat an,
werde dann erstmal nix machen, da morgen der gutachter kommt.
der 7er ist teilkasko versichert und die übernehmen kabel und schmorbrand.
wird aber dann wahrscheinlich auf einen wirtschaftlichen totalschaden rauslaufen.

grüsse

rene
S.U.L.A.C.O ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: !!!7er steht seit fast einem jahr hilfe!!!! boarder79 BMW 7er, Modell E38 5 04.02.2005 22:11
7er Wandlug, bitte um eure Hilfe! BMW-7er BMW 7er, Modell E65/E66 1 14.12.2003 15:59
Hilfe!! Komme nicht mehr in meinen 7er rein!!! 730iA V8 BMW 7er, Modell E32 11 24.10.2003 03:13
Hilfe, mein 7er quietscht!!!! ProfessorX BMW 7er, Modell E38 7 29.09.2003 22:51
Hilfe, mein 7er frißt Bremslichtschalter westice63 BMW 7er, Modell E32 5 04.10.2002 12:02


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:07 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group