Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 22.11.2002, 10:27   #1
Fanta
inaktiv, keine gültige e-Mail
 
Registriert seit: 04.05.2002
Ort: Vöhringen
Fahrzeug: E32 735i.A.
Standard Seit der Motorwäsche läuft mein Auto nicht mehr......

Hab letzt Woche mit Kaltreiniger und Motorwäsche gewaschen. Sieht jetzt echt super aus nur ging mein Auto nichtmehr an. Han dann gewartet ca. 1 Std. Hab dann mein Auto mit aller mühe wieder anbekommen, aber seit dem läuft er nicht mehr so gut.

Ich gebe Gas und und es tut sich nichts dann Rückelt mein Auto immer so als müsste er irgendwie was durchblasen wollen und kommt nicht durch.
Also fahren kann ich schon nur das er manchmal die Aussetzter hat.

Was kann das sein. (Vorallem wenn der Motor kalt ist)

Gruss
Fanta ist offline   Antwort Mit Zitat antworten
Alt 22.11.2002, 10:45   #2
Alexander
Gast
 
Ort:
Fahrzeug:
Standard

Hallo!

Halb so schlimm. Demontiere die Verteilerkappe und reibe mit einem Lappen alles schön sauber und trocken.

Gruß Alex.

  Antwort Mit Zitat antworten
Alt 22.11.2002, 22:45   #3
Günni 68
Erfahrenes Mitglied
 
Benutzerbild von Günni 68
 
Registriert seit: 01.07.2002
Ort: bei Frankfurt/Main
Fahrzeug: BMW X5 E70 3.0 SD
Standard

blase mal mit druckluft alles ordentlich trocken
Günni 68 ist offline   Antwort Mit Zitat antworten
Alt 22.11.2002, 23:30   #4
Stefan2912
SchrauberPsycho
 
Benutzerbild von Stefan2912
 
Registriert seit: 16.09.2002
Ort: Nürnberg
Fahrzeug: BMW 735i LPG (E32) Bj.87; Golf III LPG GTI; VW Scirocco; BMW K1200S
Standard

Ich Tippe auch auf die Verteilerkappe

Gruss

Stefan
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Umbauaktion

Stefan2912 ist offline   Antwort Mit Zitat antworten
Alt 23.11.2002, 00:59   #5
FrankGo
Erfahrenes Mitglied
 
Benutzerbild von FrankGo
 
Registriert seit: 14.04.2002
Ort: Trier
Fahrzeug: E38 750i 10/95
Standard

Da er ja schon gefahre ist müßte der Motor algemein wieder trocken sein.
Also ist nach Wasser in der Verteilerkappe oder in den diversen Steckern zu suchen.
In der Verteilerkappe würde das Wasser am ehesten den Motorlauf stören.

...sitzen die Motor-Temperatur-Fühler (vorne oben am Motor) alle fest ??
__________________

Signatur:

Wer sich bemüht, ordentlich, informationsreich und leicht lesbar in verständlicher Deutscher Sprache zu fragen, der bekommt auch gute Antworten.
Wer unüberlegt, ohne Hirn und Verstand, ohne Punkt und Komma, ohne Absätze und Großbuchstaben, ohne Mindestmaß an Mühe und Anstand fragt, soll sich nicht wundern, dass die Antworten, die er bekommt, von gleichem, miesen Niveau sind wie die Frage, oder dass er von vielen Fachleuten missachtet wird und somit keine Antworten erhält.
FrankGo ist offline   Antwort Mit Zitat antworten
Alt 23.11.2002, 15:05   #6
Roman
Erfahrenes Mitglied
 
Registriert seit: 15.06.2002
Ort: Ingolstadt
Fahrzeug: BMW 750i
Standard

Schon wieder einer der es nicht lassen konnte. Wenn Reinigung, dann nur mit Pinselchen und Bürste. Mit Benzin oder Kaltreiniger. Auf keinen Fall Hochdruckreiniger!!!!!!(Zu feine Zerstäubung des Wassers!).


SERSN ROMAN
Roman ist offline   Antwort Mit Zitat antworten
Alt 23.11.2002, 16:30   #7
FrankGo
Erfahrenes Mitglied
 
Benutzerbild von FrankGo
 
Registriert seit: 14.04.2002
Ort: Trier
Fahrzeug: E38 750i 10/95
Standard

Zitat:
Orginal gepostet von Roman
Schon wieder einer der es nicht lassen konnte. Wenn Reinigung, dann nur mit Pinselchen und Bürste. Mit Benzin oder Kaltreiniger. Auf keinen Fall Hochdruckreiniger!!!!!!(Zu feine Zerstäubung des Wassers!).
SERSN ROMAN
Da muß ich absolut zustimmen.
Es bringt nichts, die von BMW aufgetragenene Wachsschichten per Hochdruck wegzublasen.
Wenn schon Wasser, dann bitte nicht so fein Zerstäubt.... vielleicht als Eis-Block oder so

Ne, nun mal im Ernst:
Wasser und Öl vertragen sich nicht.
Warum den Motor mit Wasser naß machen, wo am Motor anhaftendes Öl diesem Wasser doch die kalte Schulter zeigt. .. Kaltreinger öder ähnliches sind da sinnvoll. Aber wozu muß der Motor sauber sein ??
Als Show-Car nutzen -> OK.
Dann aber bitte auch nur bei schönem warmen und trockenem Wetter fahren, damit alles schön sauber bleibt.

Der E32-Motor darf ruhig dreckig sein, solange kein Öl tropft ist Dreck eine sehr gute Schutzschicht vor Rost, etc...
Ob es vor Marder schützt weis ich nicht, aber habt Ihr schon mal einen verölten Marder gesehen ??
FrankGo ist offline   Antwort Mit Zitat antworten
Alt 23.11.2002, 19:47   #8
MR77
über 15 Jahre dabei...
 
Benutzerbild von MR77
 
Registriert seit: 19.11.2002
Ort: Achim
Fahrzeug: E65 730d 2004, Porsche Cayenne S 4.8, MB SL 500 R230
Standard Tipp

Schon die Steckerverbindung am Luftmengenmesser kontrolliert? Vielleicht ist der Stecker vom Hochdruckr. runtergeblasen worden? Dann könnte er auch so mies laufen wie beschrieben.
__________________
Gruß
Markus

Avatar: Mein 90er E32 R6 (2001-2009 gefahren)
MR77 ist offline   Antwort Mit Zitat antworten
Alt 23.11.2002, 19:57   #9
FrankGo
Erfahrenes Mitglied
 
Benutzerbild von FrankGo
 
Registriert seit: 14.04.2002
Ort: Trier
Fahrzeug: E38 750i 10/95
Standard

Zitat:
Orginal gepostet von knuffel
@FrankGo.
Sein Marder braucht ´ne Schwimmweste
Gruß

. . lol . .

oder eine Taucherausrüstung ....
FrankGo ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
E32 als erstes Auto? Wie wirds aussehen in 2 Jahren? Zlatko BMW 7er, Modell E32 39 28.08.2011 12:25
Gründe, warum der E38 ein vernünftiges Auto ist. Bertl BMW 7er, Modell E38 52 07.04.2007 20:59
Auto öffnen Schorschi BMW 7er, Modell E32 10 26.03.2005 23:58
Dr. Kohl hat ein Auto gekauft... Dr. Kohl BMW 7er, Modell E38 14 04.04.2004 10:51
Auch mir hatten sie versucht mein Auto zu Klauen! Sasch BMW 7er, Modell E32 4 20.10.2002 23:15


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 18:06 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group