Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 13.02.2010, 12:42   #1
vitki
Neues Mitglied
 
Registriert seit: 25.12.2009
Ort: Bremen
Fahrzeug: E38-730d(Bj 06.2001)
Standard Getriebenotprogramm nach kurze Fahrt [BMW 730d]

Moin,

am Freitag habe ich das Auto bei BMW Bobrink (Bremen) abgegeben. Dort musste ein Ölkühlerleitung Rücklauf (von der Getriebe) getauscht werden und Ölstand in der Getriebe geprüft/ergänzt. Die haben alles gemacht und 0,75l Öl nachgefühlt.

Auto: BMW 730d BJ 2001 KM-Stand: 189 589km.

Meine Frau hat der wagen von BMW gestern abends abgeholt, war schon fertig. Und sagte, dass das Auto schaltet sich irgendwie komisch hoch.
Heute wollte ich mit dem Wagen fahren und ca. nach 10 Minuten habe ich ein komisches elektrisches Geräusch (im Bereich Schalthebel) festgestellt. Danach das Auto angefangen zu ruckeln und kam ein Stoß, Getriebe in „Getriebenotprogramm“ gegangen. Ich habe die Zündung aus gemacht und dann wider an, Fehler war weg. Aber in Kurze Zein ca. 500 Meter ging Getriebe wider in „Getriebenotprogramm“. R und N funktionieren problemlos.
Bevor hatte ich keine Probleme mit Getriebe gehabt.
Hat jemand das Gleiche schon gehabt?
vitki ist offline   Antwort Mit Zitat antworten
Alt 13.02.2010, 14:11   #2
bmwjuergen750
VIP Mitglied & Schrauber
 
Benutzerbild von bmwjuergen750
 
Registriert seit: 13.11.2009
Ort: Stadtoldendorf
Fahrzeug: E38 750il us bj97
Standard

In welcher Werkstatt warst Du BMW?denke mal das die was falsch gemacht haben was war bei Dir vorher genau kaputt
__________________
7er fahren ist nicht nur Auto fahren sondern ne Lebenseinstellung
bmwjuergen750 ist offline   Antwort Mit Zitat antworten
Alt 13.02.2010, 15:37   #3
vitki
Neues Mitglied
 
Registriert seit: 25.12.2009
Ort: Bremen
Fahrzeug: E38-730d(Bj 06.2001)
Standard

Ja, das war BMW Werkstaat (Bobrink).
Vor kurzem habe ich festgestellt, dass Ölkühlerteilung hat geleckt und musste ausgetauscht werden.
vitki ist offline   Antwort Mit Zitat antworten
Alt 13.02.2010, 15:43   #4
bmwjuergen750
VIP Mitglied & Schrauber
 
Benutzerbild von bmwjuergen750
 
Registriert seit: 13.11.2009
Ort: Stadtoldendorf
Fahrzeug: E38 750il us bj97
Standard

Zitat:
Zitat von vitki Beitrag anzeigen
Ja, das war BMW Werkstaat (Bobrink).
Vor kurzem habe ich festgestellt, dass Ölkühlerteilung hat geleckt und musste ausgetauscht werden.
mh komisch denn haben die vielleicht was falsch gemacht würde da mal anrufen und die zur sau machen
bmwjuergen750 ist offline   Antwort Mit Zitat antworten
Alt 13.02.2010, 15:50   #5
vitki
Neues Mitglied
 
Registriert seit: 25.12.2009
Ort: Bremen
Fahrzeug: E38-730d(Bj 06.2001)
Standard

Ich habe der Wagen dorthin schon gebracht...
vitki ist offline   Antwort Mit Zitat antworten
Alt 13.02.2010, 15:51   #6
bmwjuergen750
VIP Mitglied & Schrauber
 
Benutzerbild von bmwjuergen750
 
Registriert seit: 13.11.2009
Ort: Stadtoldendorf
Fahrzeug: E38 750il us bj97
Standard

Zitat:
Zitat von vitki Beitrag anzeigen
Ich habe der Wagen dorthin schon gebracht...
ok gut ich würde die fragen wie das sein kann die schrauben daran und dann geht es nichtmehr berichte mal bitte
bmwjuergen750 ist offline   Antwort Mit Zitat antworten
Alt 13.02.2010, 15:55   #7
vitki
Neues Mitglied
 
Registriert seit: 25.12.2009
Ort: Bremen
Fahrzeug: E38-730d(Bj 06.2001)
Standard

ok.
Montag werde ich berichten...
vitki ist offline   Antwort Mit Zitat antworten
Alt 15.02.2010, 13:06   #8
vitki
Neues Mitglied
 
Registriert seit: 25.12.2009
Ort: Bremen
Fahrzeug: E38-730d(Bj 06.2001)
Standard

Moin,

ich habe gerade mit Service-Techniker telefoniert. Der sagt jetzt, dass der Motor nicht richtig läuft Und sein Vermutung "elektrische Probleme"
Die werden bei mir nachmittags melden...
vitki ist offline   Antwort Mit Zitat antworten
Alt 19.02.2010, 10:43   #9
vitki
Neues Mitglied
 
Registriert seit: 25.12.2009
Ort: Bremen
Fahrzeug: E38-730d(Bj 06.2001)
Standard

morgen habe ich mein Auto endlich abgeholt.
gefundene Fehler: Ölkühlerteilung wurde nicht richtig eingebaut und Öl war weg.
Aber jetzt habe ich folgende Probleme:
1. Wenn ich D anlege und los fahre kommt ein Geräusch von der Getriebe für1-3 Sekunden
2. Wenn Getriebe warm ist in Position D und R kommt ein Summgeräusch für ca.2 Sekunden in Takt ca. 4 Sekunden
3. Wenn die Gänge hoch geschaltet werden, merke ich das sofort ein minimaler Stoß (früher habe ich das fast nichts gemerkt)

Jetzt kommt eine Frage:

Wie schaltet sich bei euch die Getriebe? merkt ihr das?
vitki ist offline   Antwort Mit Zitat antworten
Alt 19.02.2010, 11:14   #10
allesschrauber
schraubt mit Leidenschaft
 
Benutzerbild von allesschrauber
 
Registriert seit: 07.05.2009
Ort: Kelkheim
Fahrzeug: e38-750i (06.95)
Standard

Bei nem neuen oder gut gewarteten Getriebe merkt man nix, nein.
__________________
Mit freundlichen Grüßen
Mario

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Meine Seite von mir für euch mit Tipps und Tricks rund um den E38
allesschrauber ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Getriebe: Getriebenotprogramm nach Drifting im Schnee !? Sebek BMW 7er, Modell E38 7 14.01.2009 11:57
BMW F01-Kalender: Ami fährt mit 730d nach Slowenien Alfred G BMW 7er, Modell F01/F02 2 23.12.2008 10:38
Kann die lange Fahrt im „Getriebenotprogramm“ ein Schaden verursachen? Rok BMW 7er, Modell E38 14 19.10.2008 11:28
Getriebe: Hilfe Fehlersuche nach Getriebenotprogramm Nightcrawler BMW 7er, Modell E38 0 13.06.2007 21:26
Frage nach piepen nach kuzer Fahrt TripleX BMW 7er, Modell E38 4 21.09.2002 11:37


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 09:52 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group