Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 24.06.2014, 11:25   #1
Boom740I
Neues Mitglied
 
Registriert seit: 16.05.2014
Ort: dersum
Fahrzeug: E32 740i
Standard Nach längerer Fahrt lässt sich Wählhebel nicht bewegen

Moin Moin ... erste problem beseitigt jetzt kommt das nächste ...
Wenn das Getriebe warm ist so ca 10-15 km lässt der wählhebel sich nicht mehr bewegen d.h ich kann keine gänge mehr schalten ... wenn er dann länger steht ist alles wieder in ordnung und er lässt sich wieder butterweich hin und her schieben ... schonmal jemand dies oder ähnlches problem gehabt ? Getrieböl wechsel ? zu wenig getriebeöl ? Bitte um schnelle hilfe LG karsten
Boom740I ist offline   Antwort Mit Zitat antworten
Alt 24.06.2014, 11:30   #2
Setech
Erfahrenes Mitglied
 
Benutzerbild von Setech
 
Registriert seit: 26.06.2012
Ort: Köln
Fahrzeug: BMWs im Wechsel
Standard

1.) Fahrzeug nicht mehr fahren.
2.) Getriebeölstand kontrollieren (geht hier nur bei richtiger Temperatur auf Bühne/Grube)
__________________
"Wennst den Baum siehst, in den Du reinfährst, hast Untersteuern. Wennst ihn nur hörst, hast Übersteuern." Röhrl;
Setech ist offline   Antwort Mit Zitat antworten
Alt 24.06.2014, 11:45   #3
Boom740I
Neues Mitglied
 
Registriert seit: 16.05.2014
Ort: dersum
Fahrzeug: E32 740i
Standard

Gibs da ne anleitung zu ? Welche temperatur muss das getriebeöl haben ? wo ist die kontrollschraube
Boom740I ist offline   Antwort Mit Zitat antworten
Alt 24.06.2014, 14:36   #4
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

2 = filler plug, linkes Bild
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.europeantransmissions.com...ansService.pdf
Vor dem dem Pruefen erst mal das ATF erwaermen lassen.
Temperatur sollte 30-50 Grad C. offiziell. (Ich persoenlich halte es lieber so, dass es 30 Grad sind oder noch weniger, dann geht mehr ATF rein).
Fahrzeug muss auf ebener Flaeche stehen.
Motor an, Klimaanlage an= Drehzahl wird etwas erhoeht, auf Bremse treten, Handbremse anziehen, dann langsam durch alle Gaenge mit Pause schalten.
Dann bei laufendem Motor und Schalterstellung in P die Schraube = filler plug Nr. 2 oeffnen. Wenn dann ein kleiner Strom ATF rauslaeuft, ist der Fuellstand o.k. Wenn nicht, ATF nachfuellen bis es ueberlaeuft (bei Laufendem Motor). Nachfuellen bedeuted in diesem Fall nicht reingiessen, sondern man muss es reinpumpen. Ich benutze dazu eine umgebaute Gartenspritze.
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://3.bp.blogspot.com/-0osDSOe6Wd...0/IMG_2814.jpg
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://1.bp.blogspot.com/-aaBEmWJzJh...0/IMG_2816.jpg
Dann bei laufendem Motor die Schraube verschliessen.

Aber ich versteh jetzt nicht ganz, was das mit dem Oelstand zu tun haben soll? Problem ist:

Zitat:
Nach längerer Fahrt lässt sich Wählhebel nicht bewegen
Erzaehl mal genauer, der Hebel laesst sich ueberhaupt nicht mehr verstellen?

Geändert von Erich (24.06.2014 um 15:00 Uhr).
Erich ist offline   Antwort Mit Zitat antworten
Alt 24.06.2014, 16:37   #5
Andrzej
Erfahrenes Mitglied
 
Benutzerbild von Andrzej
 
Registriert seit: 11.11.2002
Ort: Olsztyn
Fahrzeug: Rover75 V6 2,5 Triumph Spitfire Jaguar X350 XJR E32750i E32740i E38750i E39540i Maserati Quattroporte E31850i E24635CSi
Standard

Das Problem kann mit ganghebel Seilzug was zu tun haben. Selten, aber doch ab und zu passiert's, das erwarmter Seil einfach in die Huelle hackt. Erst kannst Du mit fluessig Oel aus der Dose probieren. Diesen einfach durch Gangkulise auf das Seil spruehen und sehen, was passiert's
MfG
Andrzej
Andrzej ist offline   Antwort Mit Zitat antworten
Alt 25.06.2014, 01:46   #6
Setech
Erfahrenes Mitglied
 
Benutzerbild von Setech
 
Registriert seit: 26.06.2012
Ort: Köln
Fahrzeug: BMWs im Wechsel
Standard

Stimmt - das ist ein Gleitlager und das kann mit zunehmender Temperatur fest gehen.
Also einfach ersetzen, kostet glaube ich 20€.
Setech ist offline   Antwort Mit Zitat antworten
Alt 29.06.2014, 18:34   #7
Boom740I
Neues Mitglied
 
Registriert seit: 16.05.2014
Ort: dersum
Fahrzeug: E32 740i
Standard

das seil ist neu .... wie siehts mit dem getriebeölkühler aus ... wenn der innerlich undicht ist ?
Boom740I ist offline   Antwort Mit Zitat antworten
Alt 29.06.2014, 21:27   #8
MartinE32
Erfahrenes Mitglied
 
Registriert seit: 16.07.2006
Ort: Franken
Fahrzeug: E32-730i A (Bj. u.EZ 04.88), Klima, E30- 325i vfl 2TL (EZ 05/86), E30-325i Cab (Bj.11/86; EZ 03/87), e39 523i LPG (Bj. 07/96)
Standard

Hallo,

wenn der Wählhebelgriff schon mal ab war und danach nich 100prozentig exakt wieder montiert wurde, dann kann der innenliegende Plastikstift schon mal außerhalb von "D" blockieren - und zwar richtig heftig.

Gruß
Martin
MartinE32 ist offline   Antwort Mit Zitat antworten
Alt 29.06.2014, 22:12   #9
Boom740I
Neues Mitglied
 
Registriert seit: 16.05.2014
Ort: dersum
Fahrzeug: E32 740i
Standard

ich hab die sperre nicht mehr drin sondern ne "patrone" als schaltknauf... das problem liegt sicher im getriebe !
Boom740I ist offline   Antwort Mit Zitat antworten
Alt 30.06.2014, 00:04   #10
Markus525iT
Neues Mitglied
 
Registriert seit: 23.05.2006
Ort: München
Fahrzeug: E65 - 750i (06.06), E34 - 525i Touring (08.95)
Standard

Wurde das Seil UND das Gegenlager am Getriebe erneuert?

Oft wird der Hebel/Gegenlager unten am Getriebe (das Teil, wo das Seil eingehängt wird) nicht erneuert. Und da ist ein Lager (Buchse) drin.

Schon so oft gesehen dieses Problem!

Markus
Markus525iT ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Lenkung: Servolenkung arbeitet nach längerer Fahrt sehr zäh :-( SV-777BY BMW 7er, Modell E38 11 12.06.2012 14:53
Heizung/Klima: Heizung funktioniert nur noch sporadisch nach längerer Fahrt TurricanM3 BMW 7er, Modell E38 2 13.01.2012 06:24
Karosserie: Glas Schiebedach locker, lässt sich hoch+runter bewegen Jaques BMW 7er, Modell E38 5 27.02.2010 18:54
Elektrik: Fahrzeug springt nach längerer Fahrt nicht mehr an...! blue7 BMW 7er, Modell E38 26 07.10.2009 13:59
Karosserie: Motorhaube lässt sich nach Werkstattbesuch nicht mehr öffnen silverpfeil BMW 7er, Modell E65/E66 11 04.01.2008 10:50


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 04:06 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group