Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 10.04.2020, 11:20   #1
Svenni
Neues Mitglied
 
Registriert seit: 07.11.2018
Ort:
Fahrzeug: E32-735i (05.92)/ F87 (01/18)
Standard Nach Winterschlaf ZV, Fensterheber etc. ohne Funktion

Hallo liebe Leute,
Ich habe gerade große Elektrik-Probleme mit meinem Großen.
Über die Suchfunktion habe ich nichts in der Richtung gefunden, nur einen Beitrag eines e34 Besitzers der hier gepostet hatte. (Der Beitrag half leider nicht weiter)
Zu meinem Wagen: 735iA, EZ 5/92, schwarz/schwarzes erw. Leder, SD, Klimaauto, großer BC und evtl noch Kleinigkeiten die mir gerade nicht einfallen.
Besitze den Wagen seit zwei Jahren und fahre ihn nur von 4-10, dazwischen baue ich die Batterie immer aus und hänge diese im Keller an ein Batterieerhaltungsgerät (heißt das so?). Wie ihr seht bin ich ein absoluter kfz-Amateur und besitze nur allerhand Halbwissen aus den tollen Beiträgen hier im Forum, Danke an dieser Stelle an alle von euch!
Nun zum Problem:
Nach dem Einbau der Batterie letzte Woche sprang der Wagen direkt an und läuft auch einwandfrei. Nur funktionieren weder SD, ZV, Scheibenwischer, Radio, Fensterheber und BC.
Habe nochmal alle Verbindungen an der Batterie auf Festigkeit oder Wackler überprüft und auch am Sicherungskasten unter der Rückbank sowie im Motorraum sind alle Sicherungen in Ordnung.
Lose Kabel oder Ähnliches konnte ich auch nicht entdecken.
Einen Termin in der Werkstatt meiner Wahl bekomme ich frühestens in zwei Wochen, deswegen bitte ich um Euren Rat.

Viele Grüße, Sven
Svenni ist offline   Antwort Mit Zitat antworten
Alt 10.04.2020, 11:24   #2
Markus525iT
Neues Mitglied
 
Registriert seit: 23.05.2006
Ort: München
Fahrzeug: E65 - 750i (06.06), E34 - 525i Touring (08.95)
Standard

Hauptsicherung.


Verfolge das dünne rote Kabel an der Batterie. Nach ca 20cm findest du eine Dose (im Bereich der Batterie unter der Rückbank).

Die aufmachen.

Da drin ist eine 80A Sicherung. Die ersetzen. Anschauen reicht nicht.

Markus
__________________
Schalter mit defekter Beleuchtung? Kein Problem! U2U an mich!
Tonnenlagerwerkzeug oder Ausdrücker für die Querlenker in Memmingen oder München gesucht? Auch hier U2U an mich!
Markus525iT ist offline   Antwort Mit Zitat antworten
Alt 10.04.2020, 11:28   #3
Svenni
Neues Mitglied
 
Registriert seit: 07.11.2018
Ort:
Fahrzeug: E32-735i (05.92)/ F87 (01/18)
Standard

Vielen Dank für die schnelle Antwort Markus, ich sehe es mir nachher direkt an.
Hast du eine Idee warum die hin sein könnte?
Oder kommt das einfach so mal vor?
Denn vor dem einwintern hat alles noch normal funktioniert.

Sven
Svenni ist offline   Antwort Mit Zitat antworten
Alt 10.04.2020, 11:30   #4
Markus525iT
Neues Mitglied
 
Registriert seit: 23.05.2006
Ort: München
Fahrzeug: E65 - 750i (06.06), E34 - 525i Touring (08.95)
Standard

Kommt mal vor. Das ist ein Standardfehler, da die Haarisse bekommt.

Vielleicht einfach nur Zufall.

Markus

Geändert von Markus525iT (10.04.2020 um 11:43 Uhr).
Markus525iT ist offline   Antwort Mit Zitat antworten
Alt 10.04.2020, 12:48   #5
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

genaue Details + Bilder der beiden Blattsicherungen A + B sind auf meiner Seite,
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://twrite.org/shogunnew/files/E3...s_compiled.pdf
B ist 80 Amps. diese geht zu linken Seite hinten unter die Rueckbank und versorgt die ZKE, also auch das GM, was fuer diese Funktionen benoetigt wird bei Dir. Ist in einer schwarzen Plastikbox, ist bei meinem 750iL direkt hinter der Batterie angebracht, die andere geht nach vorne in den Motorraum zu B+ und ist in Schrumpfschlauch, die versorgt die DME = Motorsteuerung.
Hier weitere Bilder, das letzte Bild ist in diesem Fall fuer Dich wichtig
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.bimmerboard.com/forums/posts/377728/
Erich ist offline   Antwort Mit Zitat antworten
Alt 10.04.2020, 13:32   #6
Svenni
Neues Mitglied
 
Registriert seit: 07.11.2018
Ort:
Fahrzeug: E32-735i (05.92)/ F87 (01/18)
Standard

Vielen Dank euch beiden, ich melde mich sobald ich das überprüfen konnte!
Svenni ist offline   Antwort Mit Zitat antworten
Alt 10.04.2020, 22:27   #7
fuffi_lwl
Mitfahrendes Erglied
 
Benutzerbild von fuffi_lwl
 
Registriert seit: 24.08.2010
Ort: Zwischen Hamburg und Schwerin
Fahrzeug: E32-750iA Bj. Dez '90; Smart Roadster 115PS
Standard

Meine Vermutung geht in Richtung des General- oder Grundmoduls (GM). Das mal ziehen und nach paar Minuten wieder einstecken, nur bei abgeklemmter Batterie. Hier näheres dazu: Interner Link) https://www.7-forum.com/forum/showpo...43&postcount=3
fuffi_lwl ist offline   Antwort Mit Zitat antworten
Alt 11.04.2020, 09:34   #8
Markus525iT
Neues Mitglied
 
Registriert seit: 23.05.2006
Ort: München
Fahrzeug: E65 - 750i (06.06), E34 - 525i Touring (08.95)
Standard

Zitat:
Zitat von fuffi_lwl Beitrag anzeigen
Meine Vermutung geht in Richtung des General- oder Grundmoduls (GM). Das mal ziehen und nach paar Minuten wieder einstecken, nur bei abgeklemmter Batterie. Hier näheres dazu: Interner Link) https://www.7-forum.com/forum/showpo...43&postcount=3
Weder Radio noch BC gehen über das GM/RM.

Die Symptome sind klassisch für die Sicherung.

Aber natürlich kann man das mit dem GM auch probieren. Ist ja kein großer Aufwand.

Markus
Markus525iT ist offline   Antwort Mit Zitat antworten
Alt 11.04.2020, 10:07   #9
Svenni
Neues Mitglied
 
Registriert seit: 07.11.2018
Ort:
Fahrzeug: E32-735i (05.92)/ F87 (01/18)
Standard

So, habe gestern noch einmal nachgesehen, anbei einige Bilder.
Die Sicherung schaut für mich intakt aus, aber das muss ja nichts heißen, habe eine neue bestellt, kostete nur knapp 20€.
Werde nun trotzdem das GM mal herausnehmen und wieder einsetzen, geht ja flott.
Mich wundert der allgemeine Kabelsalat dort, ist das normal oder hat mein Vorbesitzer dort wild herumgebastelt?

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://ibb.co/rcj5SpC
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://ibb.co/f1YW6jY
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://ibb.co/WFYcYRr
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://ibb.co/ynyzq2F
Svenni ist offline   Antwort Mit Zitat antworten
Alt 11.04.2020, 10:12   #10
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Schmelzeinsatz Batteriekabel plus 61131382065 80A nennt sich das, gibt es bei BMW nicht mehr, wirst aber bei Ebay etc fuendig mit Suche nach 80A Sicherungsstreifen Auto Sicherung Kfz Blattsicherung. Musst nur an Deiner alten kurz abmessen, was Du brauchst, in den Angeboten steht meist
Länge: .. mm
Breite: .. mm
Bauform: MIDI
Lochabstand: 30 mm
Bohrung Ø: z B 5,5 mm
Erich ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
bordcomputer, elektrik, schiebedach, sicherung, zentralverriegelung


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fensterheber Beifahrerseite ohne Funktion der kurze BMW 7er, Modell E38 6 26.10.2016 15:47
Elektrische Fensterheber ohne Funktion Orhan1977 BMW 7er, Modell E65/E66 3 26.09.2011 22:56
Elektrik: ZV, Fensterheber, Schiebedach ohne Funktion möp BMW 7er, Modell E32 9 13.07.2008 12:43
Fensterheber hinten ohne Funktion??? Showtime BMW 7er, Modell E38 0 03.07.2005 16:45
Fensterheber vo.li. ohne Funktion FP BMW 7er, Modell E32 4 22.05.2002 18:50


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 22:40 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group