Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 22.01.2014, 22:57   #1
--750il--
Erfahrenes Mitglied
 
Benutzerbild von --750il--
 
Registriert seit: 06.11.2010
Ort: Zürich
Fahrzeug: 750i 12.91, 750il 11.87, 230e 6.81, 450sel 6.9 alle abgemeldet und versteckt.. Audi A8 4.2
Standard Infrarotfernbedienung

pd 12.91.
ich möchte die infrarotfernbedienung nachrüsten. dabei ist mir aufgefallen dass der weiße stecker für den empfänger bereits im dach liegt.
brauche ich nun nur noch: fernbedienung, empfänger und dieses steuergerät? und kann dann -nach einbau- einen gebraucht gekauften schlüßel am empfänger synchronisieren?
__________________
Hört endlich auf damit Frank Zappa mit Gott zu vergleichen!
Er ist zwar ein feiner Kerl - aber er ist nicht Frank Zappa!
--750il-- ist offline   Antwort Mit Zitat antworten
Alt 22.01.2014, 23:10   #2
Markus525iT
Neues Mitglied
 
Registriert seit: 23.05.2006
Ort: München
Fahrzeug: E65 - 750i (06.06), E34 - 525i Touring (08.95)
Standard

Nein, du brauchst noch eine LED fürs Lüftungsgitter. Daran wird der Schlüssel dann initialisiert.

Obacht, es gibt 2 Sorten LEDs: Eine "2 in 1" zur Anzeige des DWA-Status und zum Initialisieren und eine LED, die nur die Anzeige kann.

Vom Steuergerät gibt es auch 2 Versionen: Mit blauem Stecker im GM/RM Kasten und einmal mit gelben Stecker, wo es nahe der Batterie hängt.

Markus
Markus525iT ist gerade online   Antwort Mit Zitat antworten
Alt 22.01.2014, 23:48   #3
--750il--
Erfahrenes Mitglied
 
Benutzerbild von --750il--
 
Registriert seit: 06.11.2010
Ort: Zürich
Fahrzeug: 750i 12.91, 750il 11.87, 230e 6.81, 450sel 6.9 alle abgemeldet und versteckt.. Audi A8 4.2
Standard

alles klar, ich dachte die led sei lediglich für die dwa, diese hab ich nicht.. kann ich die 2in1 nicht verwenden- oder ist der stecker anders?
ich erinner mich einen freien slot mit blauem stecker gesehen zu haben..
--750il-- ist offline   Antwort Mit Zitat antworten
Alt 22.01.2014, 23:59   #4
Markus525iT
Neues Mitglied
 
Registriert seit: 23.05.2006
Ort: München
Fahrzeug: E65 - 750i (06.06), E34 - 525i Touring (08.95)
Standard

Die Stecker sind immer gleich - es ist der blaue, den du gesehen hast.
Auch die LEDs sind optisch gleich, man sieht es nur an der Teilenummer.


Du kannst die LED schon verwenden, die DWA-Funktion wird dann halt nicht benötigt.
Vermutlich ist aber bei dir die DWA auch schon verlegt, kannste auch gleich nachrüsten. Ist gar nicht mal so viel Aufwand, wenn die Kabel liegen.

Markus
Markus525iT ist gerade online   Antwort Mit Zitat antworten
Alt 23.01.2014, 00:08   #5
--750il--
Erfahrenes Mitglied
 
Benutzerbild von --750il--
 
Registriert seit: 06.11.2010
Ort: Zürich
Fahrzeug: 750i 12.91, 750il 11.87, 230e 6.81, 450sel 6.9 alle abgemeldet und versteckt.. Audi A8 4.2
Standard

ok, die teile hab ich jetzt soweit bestellt, bis auf den schlüßel und die led..
die gab es ja bis 94.. ist aber trotzdem egal- auch wenn sich der schlüßel geändert hat?! in meinem 740 hatte ich die dwa mit den glasbruchsensoren.. spielt aber keine rolle für die led?
eigentlich möchte ich keine dwa außer die mit den glasbruchsensoren nachrüsten, wenn überhaupt.
--750il-- ist offline   Antwort Mit Zitat antworten
Alt 09.02.2015, 20:42   #6
--750il--
Erfahrenes Mitglied
 
Benutzerbild von --750il--
 
Registriert seit: 06.11.2010
Ort: Zürich
Fahrzeug: 750i 12.91, 750il 11.87, 230e 6.81, 450sel 6.9 alle abgemeldet und versteckt.. Audi A8 4.2
Standard

hab das ganze zeug nun eingebaut, aber wenn ich auf taste 1 von der fernbedienung drücke, blinkt sie zwar 5 mal aber es passiert 0.
fehlt da noch ein anschluß o.ä.
--750il-- ist offline   Antwort Mit Zitat antworten
Alt 09.02.2015, 20:47   #7
Markus525iT
Neues Mitglied
 
Registriert seit: 23.05.2006
Ort: München
Fahrzeug: E65 - 750i (06.06), E34 - 525i Touring (08.95)
Standard

Hast du den Klappschlüssel?

Markus
Markus525iT ist gerade online   Antwort Mit Zitat antworten
Alt 09.02.2015, 21:21   #8
--750il--
Erfahrenes Mitglied
 
Benutzerbild von --750il--
 
Registriert seit: 06.11.2010
Ort: Zürich
Fahrzeug: 750i 12.91, 750il 11.87, 230e 6.81, 450sel 6.9 alle abgemeldet und versteckt.. Audi A8 4.2
Standard

Zitat:
Zitat von Markus525iT Beitrag anzeigen
Hast du den Klappschlüssel?

Markus
ja..............
--750il-- ist offline   Antwort Mit Zitat antworten
Alt 09.02.2015, 21:24   #9
Markus525iT
Neues Mitglied
 
Registriert seit: 23.05.2006
Ort: München
Fahrzeug: E65 - 750i (06.06), E34 - 525i Touring (08.95)
Standard

Und diesen entsprechend der Anleitung auch auf die LED gehalten?

Aus welchem BJ und Monat ist die LED bzw. welche Teilenummer steht drauf?

Gruß
Markus
Markus525iT ist gerade online   Antwort Mit Zitat antworten
Alt 09.02.2015, 21:28   #10
--750il--
Erfahrenes Mitglied
 
Benutzerbild von --750il--
 
Registriert seit: 06.11.2010
Ort: Zürich
Fahrzeug: 750i 12.91, 750il 11.87, 230e 6.81, 450sel 6.9 alle abgemeldet und versteckt.. Audi A8 4.2
Standard

ich hab die teilenr im etk nach bj 12.91 gesucht. also die tn genommen, die zu diesem bauzeitraum angezeigt wurde. die led auf dem lüftungsgitter müsste ja blinken. es passiert aber gar nichts. fehlt da noch ein anschluß? bzw. liegen die kabelanschlüße zwar, sind aber nicht am sicherungskasten angeschloßen?
--750il-- ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Infrarotfernbedienung ohne Funktion renelo103 BMW 7er, Modell E32 4 12.03.2010 22:35
E32-Teile: Infrarotfernbedienung 730i Fahrer Suche... 0 10.01.2009 22:53
Elektrik: Infrarotfernbedienung christian d BMW 7er, Modell E32 8 22.03.2005 12:48
Infrarotfernbedienung siebenerfan66 BMW 7er, Modell E32 1 29.03.2004 08:55


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 14:08 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group