Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 30.11.2008, 17:09   #1
BMWalexx
Neues Mitglied
 
Registriert seit: 30.11.2008
Ort:
Fahrzeug: E32-735i
Standard Standlicht + Rücklicht linke Seite fällt aus.

Einen guten Abend an alle erstmal!

Ich bin neu hier im Forum und kenn mich auch noch nicht so gut aus!
Deswegen entschuldige ich mich mal im Vorraus wenn ich den Thread falsch reingemacht etc... habe!

Folgendes Problem:
Wenn ich das Licht anschalte funktionieren (meistens) alle Lichter!
Aber sobald ich fahre kommt nach spätestens 5 minuten Rücklicht (links) und Standlicht (links)! und die Meldung ist auch korrekt!
das Rücklicht flattert dann (an aus an aus) hat ein Kumpel gesagt der hinter mir gefahren ist! (sicherungen, birnen okay!)
Ich habe schon viele Threads gelesen bin mir jetzzt aber nicht sicher!

Vielen Dank im Vorraus für hilfe

MFG
BMWalexx ist offline   Antwort Mit Zitat antworten
Alt 30.11.2008, 17:27   #2
VMartin
Kritischer Beobachter
 
Benutzerbild von VMartin
 
Registriert seit: 07.04.2007
Ort: Steppach
Fahrzeug: 735i E65 PD 11/2001
Standard

Hallo!

Das ist ein bekanntes Problem. LKM oder Senfreleis. benutze die Forumssuche, oder scrolle mal nach unten in den Bereich "Ähnliche Themen" unter "Tipps & Tricks" solltest Du auch etwas finden..

Gruß
Martin
__________________
735i Titan-Grau Met. BJ 02 (V8) 165.000 km
VMartin ist offline   Antwort Mit Zitat antworten
Alt 30.11.2008, 17:44   #3
BMWalexx
Neues Mitglied
 
Registriert seit: 30.11.2008
Ort:
Fahrzeug: E32-735i
Standard

Erst mal Danke für die Antwort!
Noch eine Frage ich glaube bei mir ist das Relais im LKM integriert!
Ist das auch problemlos hinzukriegen?
Erstzulassung ist 92 aber das sagt ja nix genaues aus wo kann ich eigentlich BJ genau ermitteln?
BMWalexx ist offline   Antwort Mit Zitat antworten
Alt 30.11.2008, 17:52   #4
Paddy007
powered by dansker
 
Benutzerbild von Paddy007
 
Registriert seit: 30.07.2008
Ort: 64625 Bensheim
Fahrzeug: 730iA R6 (07.93), Sport-Sitze,Klimaaut,Memory,Leder-Silbergrau hell,Tempomat
Standard

Hey, wenn du hier in den Thread gehst:

Interner Link) http://www.7-forum.com/forum/5/ausst...78155-161.html

Dort gibst du dann deine Fahrzeugident nummer aus dem Fahrzeugschein ein, und ein netter Forumler wird dir dann sicherlich alles zu dienem Auto posten, auch das Baujahr und sowas.....ich war der letzte, der es gemacht hat.....
__________________
"Doch Ästhetik ist hier, wie überhaupt bei BMW, nie Selbstzweck,sondern Bestandteil der Konzeption von der Überlegenheit des Gesamten, durch Perfektion der Details."
(Zitat: BMW E32 Vorstellungsvideo)
Paddy007 ist offline   Antwort Mit Zitat antworten
Alt 30.11.2008, 17:59   #5
BMWalexx
Neues Mitglied
 
Registriert seit: 30.11.2008
Ort:
Fahrzeug: E32-735i
Standard

Okay habe es glaube mal jetzt rausgefunden!
er ist 07/90...
was muss ich da bezüglich LKM usw... machen?
BMWalexx ist offline   Antwort Mit Zitat antworten
Alt 30.11.2008, 18:01   #6
VMartin
Kritischer Beobachter
 
Benutzerbild von VMartin
 
Registriert seit: 07.04.2007
Ort: Steppach
Fahrzeug: 735i E65 PD 11/2001
Standard

Hallo

1. Wenn Du halbwegs geschickt mit dem Lötkolben bist, ist es egal was du nachlötest. Bei mir war es das kleine Relais neben dem LKM.

2. Wende dich mal mit deiner Fahrgestellnummer an nclb-blueman im Forum oder an deinen Freundlichen. der kann mit der Fahrgestellnummer die komplette Ausstatung und auch das Produktions Datum (Pd) feststellen.

Gruß
Martin
VMartin ist offline   Antwort Mit Zitat antworten
Alt 30.11.2008, 18:04   #7
BMWalexx
Neues Mitglied
 
Registriert seit: 30.11.2008
Ort:
Fahrzeug: E32-735i
Standard

Gibts da auch noch irgendein Bild etc... wo ich den Sicherungskasten von oben sehe und das Relais markiert ist oder so?
Hab das Auto halt erst ne woche und hab kein plan von nix...
BMWalexx ist offline   Antwort Mit Zitat antworten
Alt 30.11.2008, 19:56   #8
BMWalexx
Neues Mitglied
 
Registriert seit: 30.11.2008
Ort:
Fahrzeug: E32-735i
Standard

Also habe das "senfrelais" nachgelötet allles funktioniert wieder!!
DANKE!
BMWalexx ist offline   Antwort Mit Zitat antworten
Alt 19.02.2015, 22:15   #9
randy-andy
Motorenkiller
 
Benutzerbild von randy-andy
 
Registriert seit: 03.08.2004
Ort: Hamm
Fahrzeug: E32-735iA, (Bj. 05/1989), Triumph TR7 (Bj. 05/1981), E32-730V8 (Bj. 10/1992 zwischenzeitlich verkauft)
Standard Juchu!!! Dank dieses Forums klappt es mit den Rückleuten wieder!

Ich weiß, dieser Beitrag ist schon etwas älter. Ich möchte bei dieser Gelegenheit einfach nur mein großes Lob für das Forum aussprechen.

Bei mir fielen auch immer sporadisch einzelne oder gar beide Rückleuchten aus. Und das ist gar nicht lustig, wenn man nachts auf der Autobahn fährt und der Nachfolger -wenn überhaupt rechtzeitig genug- nur meine Kennzeichenleuchten sieht.

Ich sah mich schon mit großen Elektrikproblemen und damit verbundenen Kosten konfrontiert, bis ich in diesem Forum auf die Lösung mit dem Senfrelais stieß.

Dank Erichs Link zur Reparaturanleitung habe ich das Relais finden könnnen und nachgelötet. Alles funktioniert wieder . Danke an alle Aktiven Helfer hier im Forum!! Dank dieses Forums habe ich schon viel Geld sparen können und habe meine Lust am E32 immer noch nicht verloren.

Gruß
Andy
__________________
Nichts ist so schlimm wie Sturm und Wind
wie Autos, die aus England sind.
randy-andy ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Xenon. Rechte Seite fällt aus. Nelson BMW 7er, Modell E38 42 12.03.2012 15:12
Rücklicht fällt nach einigen Minuten aus heinz kunderma BMW 7er, Modell E32 10 25.11.2009 19:02
Denkanstoß: linkes Standlicht und Rücklicht fallen immer wieder aus... sidoon BMW 7er, Modell E32 14 16.08.2009 13:58
Elektrik: Es fliegen permanent das Standlicht und Rücklicht Li.Seite durch??? Steve0710 BMW 7er, Modell E32 9 24.02.2007 19:02
Elektrik: Rücklicht und Standlicht gehen aus Bullit BMW 7er, Modell E32 19 07.01.2005 16:25


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 08:56 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group