Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 10.05.2013, 14:08   #21
TRANSPORTER
HighEnd Transporter
Premium Mitglied
 
Benutzerbild von TRANSPORTER
 
Registriert seit: 23.11.2005
Ort: BORG-Cube
Fahrzeug: Transporter E38-740d
Standard

dann tausch doch den sensor nochmal.
wenn es dann funktioniert, weisst du woran es lag
__________________


---> EMAIL: <---
transporter.email@gmx.de



"Ich mach mir die WELT, wie sie mir GEFÄLLT... !!!"
"Den eigenen Verstand überschreiten und sich der Welt bemächtigen..."
TRANSPORTER ist offline   Antwort Mit Zitat antworten
Alt 10.05.2013, 14:13   #22
billy183
Mitglied
 
Benutzerbild von billy183
 
Registriert seit: 19.01.2012
Ort: Leverkusen
Fahrzeug: E38-740d (07.00)
Standard

Nur damit wir uns richtig verstehen, den Kühlmittel-Temp Sensor der oben an der Wasserpumpe sitzt, oder gibt es noch einen Sensor, oder meinst du ich soll den KWS ein drittes Mal (!!!) wechseln?

Geändert von billy183 (10.05.2013 um 16:43 Uhr).
billy183 ist offline   Antwort Mit Zitat antworten
Alt 12.07.2013, 18:10   #23
billy183
Mitglied
 
Benutzerbild von billy183
 
Registriert seit: 19.01.2012
Ort: Leverkusen
Fahrzeug: E38-740d (07.00)
Breites Grinsen

UPDATE und Lösung des Problems:

Interner Link) http://www.7-forum.com/forum/4/motor...ml#post2138337

Gruß
billy183 ist offline   Antwort Mit Zitat antworten
Alt 12.07.2013, 19:00   #24
TRANSPORTER
HighEnd Transporter
Premium Mitglied
 
Benutzerbild von TRANSPORTER
 
Registriert seit: 23.11.2005
Ort: BORG-Cube
Fahrzeug: Transporter E38-740d
Standard



Interner Link) http://www.7-forum.com/forum/4/motor...ml#post2138354

gruss
TRANSPORTER ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
relais, sensoren, sporadisch, springt nicht an


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fahrertüre öffnet sporadisch nicht CollateralD BMW 7er, Modell E65/E66 21 13.05.2013 22:08
E34 / 518i / M40 springt sporadisch nicht an. BMW_E-34 Autos allgemein 2 21.01.2012 00:25
ABS geht sporadisch nicht Dieselknecht BMW 7er, Modell E38 0 18.02.2010 16:59
Springt sporadisch nicht an Klinki BMW 7er, Modell E38 2 27.08.2009 21:01
730 springt sporadisch nicht an Kirsche BMW 7er, Modell E38 18 13.09.2006 17:46


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 20:13 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group