Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 20.11.2012, 01:04   #11
TRANSPORTER
HighEnd Transporter
Premium Mitglied
 
Benutzerbild von TRANSPORTER
 
Registriert seit: 23.11.2005
Ort: BORG-Cube
Fahrzeug: Transporter E38-740d
Standard

- wieviel Gesamt-km ist der E38 gerannt ?????

- ich tippe auf anlasser und/oder Nockewellengeber, Getriebe/kW-Geber, ews
( wenn der E38 so lange stand, ohne regelmaessige ladung der Batterie,
ist es nicht unrealistisch, dass die elkos in der kfz.elektronik keine volle oder
zumindest brauchbare kapazitaet halten koennen, bzw. verklebt sind,
was sich im unguenstigsten fall auf die EWS auswirkt und bei zu vielem startorgeln,
geht die dann in den modus: "manipulationsversuch" )

- abs-sensoren wechseln, kann man machen, jedoch sollte man vorher
pruefen, ob auch die kontakte (kabel an pins) des stecker-gegenstücks/gesamtsteckerverbindung
im radhaus vom abs-stecker in ordnung sind,
denn diese gammeln gern im inneren des stecker-gegestücks weg,
wenn das der fall ist, wirds auch nix mit neuen sensoren ...

- wenn der gute M67 immer alle 10.000km bestes neues motoroel bekommt,
das crs top funktioniert (druck konstant, injektoren zum brennraum dicht, einspritzavorgang/verbrennungsablauf exact),
sollte man im warmen zustand eher sehr genau lauschen muessen, um herauszuhoeren, dass da ein diesel werkelt ...
auf jeden fall sollte ein V8diesel eher noch geringer rauszuhoeren sein als diesel,
als es bei einen R6(M57)-Diesel der Fall waere ...

Interner Link) http://www.7-forum.com/forum/4/m57-i...ml#post1957105



gruss


---------------------------------------------------------
__________________


---> EMAIL: <---
transporter.email@gmx.de



"Ich mach mir die WELT, wie sie mir GEFÄLLT... !!!"
"Den eigenen Verstand überschreiten und sich der Welt bemächtigen..."

Geändert von TRANSPORTER (20.11.2012 um 10:19 Uhr).
TRANSPORTER ist offline   Antwort Mit Zitat antworten
Alt 20.11.2012, 18:38   #12
billy183
Mitglied
 
Benutzerbild von billy183
 
Registriert seit: 19.01.2012
Ort: Leverkusen
Fahrzeug: E38-740d (07.00)
Standard

Hallo zusammen,

zu Punkt 1 (die anderen Punkte sind für mich erstmal minder schwer, da der Wagen meines erachtens sehr gut läuft, wenn er startet):

Ich tippe nach allem was ich hier gelesen habe nun als Favorit auf die Nockenwellensensoren. (werde ich tauschen)
Die lange Standzeit kommt für mich nicht in betracht (@Transporter - erstmal jedenfalls nicht) da dieses Problem vorher schon bestand, und wie ich nun erfahren habe, auf Grund der unzuverlässigkeit zu der langen Standzeit geführt hat. (Der Freundliche Vor-Ort fand den Fehler "damals" nicht ... , hat meinem Dad sogar "eine handvoll" Relais mitgegeben, die sollen mal getauscht werden - keine Besserung)

Und schon wieder habe ich, weil es ja momentan zu dem Thema 2 Lager gibt (Anlasser / Nockenwellensensoren (Sensoren allgemein)) wieder eine wahrscheinlich "dumme" Frage:
Wie kann es der Anlasser sein, er dreht ganz normal, sehr schnell und "klingt" gesund. Das heißt für mich doch er dreht den Motor auch mit entsprechender Umdrehungszahl und wenn alles andere stimmt, müsste sich im Zylinder der richtige Druck aufbauen und der Diesel zünden ... Liege ich hier falsch? Ich bin sehr dankbar für eine Erklärung! Wie kann ein Anlasser der mit normaler Drehzahl dreht, "defekt" sein?

Vielen, vielen Dank nochmals für all die Antworten bisher , es bringt einen immer ein Stückchen weiter! Denn er wird wieder starten - irgendwann, und zuverlässig!
billy183 ist offline   Antwort Mit Zitat antworten
Alt 20.11.2012, 18:42   #13
billy183
Mitglied
 
Benutzerbild von billy183
 
Registriert seit: 19.01.2012
Ort: Leverkusen
Fahrzeug: E38-740d (07.00)
Standard

Nachtrag:

EWS wurde beim Freundlichen ausgelesen als er vor kurzem nach Austausch der Dieselpumpe im Tank getauscht wurde und er nicht mehr ansprang, weil der "Diesel zu alt / schlecht" war, kein Eintrag der Manipulation, kein Problem ...
billy183 ist offline   Antwort Mit Zitat antworten
Alt 21.11.2012, 18:39   #14
TRANSPORTER
HighEnd Transporter
Premium Mitglied
 
Benutzerbild von TRANSPORTER
 
Registriert seit: 23.11.2005
Ort: BORG-Cube
Fahrzeug: Transporter E38-740d
Standard

ews:
wenn die ews zickt,
muss nicht zwangsläufig ein "manipulationsversuch" im fs abgelegt sein ...
am besten die ews vorsorglich mal synchronisieren lassen ...

anlasser:
wenn der anlasser nicht mehr den noetigen druck/schub bringt,
um mit dem noetigen "drive" den motor zu drehen, schafft es das system
nicht den motor zu zuenden ...
dieses problem hatte ich sehr oft selbst an meinem E38 erfahren muessen
immer neue bzw. AT-anlasser von original-italo-bmw verbaut,
hielten nicht mal 1 jahr, nach insgesamt 4 anlassern (neu-at)
hatte ich mir einen aus 3 verschiedenen zusammengebaut,
... dieser laeuft schon paar jahre bis heute, wie neu
der wechsel des anlassers beim m67 ist auch hardcore

gruss
TRANSPORTER ist offline   Antwort Mit Zitat antworten
Alt 17.12.2012, 21:11   #15
billy183
Mitglied
 
Benutzerbild von billy183
 
Registriert seit: 19.01.2012
Ort: Leverkusen
Fahrzeug: E38-740d (07.00)
Standard

Hallo zusammen,

nein ich habe bisher weder einen Sensor gewechselt, noch den Wagen auslesen lassen, das "er springt nicht an" - Problem liegt bei mir erstmal an Stelle 2, nach dem Wohlwollen des TÜVs.

Was ich nun feststellen konnte ist die recht präzise Zeit von:

1. Ich fahre den Wagen nur kurz (er wird nicht richtig warm) -> er springt immer sofort an.
2. Wenn der Wagen richtig warm ist, ich ihn aus mache, aber sofort wieder starte ( 1 - 5 Minuten) springt er entweder sofort wieder an oder es tritt Punkt 3 ein (Chance ziemlich 50 / 50 - Unterschiedliche Strecken 30 km bis 300 km Entfernung)
3. Wenn der Wagen richtig warm ist, und er nicht sofort wieder anspringt wie in Punkt 2, muss die Temperatur immer unter den "viertel-warm" - Strich der Temp-Anzeige fallen - bei den momentanen Temperaturen ca. 1 - 1,5 - maximal 2 Stunden. Danach springt er immer sofort einwandfrei an. Kein langes Orgeln etc. Eine bis 3 Umdrehungen und er ist da!

Soviel erstmal zum Stand der Dinge, auslesen werde ich ihn definitiv nochmal!

Also für den Anlasser klingt das für mich viel zu
Selbst nach ca. 400 km ohne jegliche Mucken
billy183 ist offline   Antwort Mit Zitat antworten
Alt 29.12.2012, 17:02   #16
pielmeiera
BMW-Oldie
 
Benutzerbild von pielmeiera
 
Registriert seit: 19.08.2011
Ort: Straubing
Fahrzeug: E32-735i (11/90)
Standard

Wie wird diese spannende Geschichte wohl weitergehen?!
pielmeiera ist offline   Antwort Mit Zitat antworten
Alt 29.12.2012, 17:29   #17
amnat
Der, der nach 'Polen fuhr
 
Benutzerbild von amnat
 
Registriert seit: 13.06.2008
Ort: um Nbg
Fahrzeug: E38-728iA BJ.09'98, Prins 160'''km; E24-628CS Bj.01'80, H-Kennz.; E24-635CSI EZ 04'88, stillgelegt; F15-xDrive40d EZ 07'16
Standard

Zitat:
Zitat von billy183 Beitrag anzeigen
... Alle 4 Abs-Sensoren an den Rädern wurden schon getauscht. ...
Das können genausogut auch schwächelnde Magnetkränze in den Radnaben sein.
Zur Fehlerbehebung bzw. -analyse müssen dazu aber leider die kompletten Radnaben inkl. Radlager ausgetauscht werden.
__________________

MfG amnat minus Franken in 2015
amnat ist offline   Antwort Mit Zitat antworten
Alt 29.12.2012, 18:32   #18
billy183
Mitglied
 
Benutzerbild von billy183
 
Registriert seit: 19.01.2012
Ort: Leverkusen
Fahrzeug: E38-740d (07.00)
Standard

Hallo zusammen,

tja wie geht die Geschichte weiter, also Punkt 2 und 3 sind gelöst:

Punkt 2: Drucksensor des ABS-Systems defekt ... gewechselt - alles OK!

Punkt 3: Tritt einfach nicht mehr auf, sehr seltsam aber erst nach zwei Wochen stillstand schwächelt er ein bisschen, dann 10 Minuten fahren und alles ist für weitere 2 Wochen in Ordnung!

Nur Punkt 1 ist noch aktuell, aber nicht mehr vor dem Jahreswechsel! Guten Rutsch euch allen!!

Melde mich nächstes Jahr wieder!

Gruß
billy183 ist offline   Antwort Mit Zitat antworten
Alt 10.05.2013, 13:14   #19
billy183
Mitglied
 
Benutzerbild von billy183
 
Registriert seit: 19.01.2012
Ort: Leverkusen
Fahrzeug: E38-740d (07.00)
Frage

Hallo zusammen,

es gibt Neuigkeiten. Der Wagen steht nun schon seit einer Woche beim Freundlichen, da er auf der Autobahn ausgegangen war, sofort die Batterie leer war und er auch mit Überbrücken nicht mehr ansprang.

Die Batterie hat den Geist aufgegeben - Plattenschluss (?) - das wurde recht schnell diagnostiziert.

Der Fehler, warum der Wagen nicht anspringt wurde aber immer noch nicht gefunden. Es wird dem Fehlerspeicher immer wieder gemeldet der Kurbelwellensensor wäre das Problem, dieser wurde nun schon 2 Mal getauscht, der Fehler taucht aber immer wieder, auch nach Löschen des Speichers, auf und der Wagen springt wenn er warm ist nicht an.

Ich habe die Diagnose jetzt gestoppt, da lt. dem Meister dort schon 74 AW in die Diagnose gesteckt wurden...

BMW wusste nicht mehr weiter und mir gehen auch die Ideen aus! Vielleicht hat hier ja noch jemand eine Idee - die Kühlmitteltemperatur muss unter 50° C (lt. CheckControl) sein, dann startet er wieder ...
billy183 ist offline   Antwort Mit Zitat antworten
Alt 10.05.2013, 13:53   #20
amnat
Der, der nach 'Polen fuhr
 
Benutzerbild von amnat
 
Registriert seit: 13.06.2008
Ort: um Nbg
Fahrzeug: E38-728iA BJ.09'98, Prins 160'''km; E24-628CS Bj.01'80, H-Kennz.; E24-635CSI EZ 04'88, stillgelegt; F15-xDrive40d EZ 07'16
Standard

Zitat:
Zitat von billy183 Beitrag anzeigen
... der Wagen springt wenn er warm ist nicht an. ...
Wurde der Motortemperatursensor überprüft?
Wenn der Sensor bei heißem Motor "kalt" vorgibt, dann verhindert das fette Gemisch das Anlaufen.
Man kann den Temperatursensor versuchsweise ausstecken, dann nimmt die DME in einer Ersatzwertstrategie die Ansauglufttemperatur.


Oh Entschuldigung bitte, gerade sehe ich, daß es sich um einen Diesel handelt. Von dem habe ich leider keine Ahnung.

Geändert von amnat (10.05.2013 um 15:21 Uhr). Grund: Diesel
amnat ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
relais, sensoren, sporadisch, springt nicht an


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fahrertüre öffnet sporadisch nicht CollateralD BMW 7er, Modell E65/E66 21 13.05.2013 22:08
E34 / 518i / M40 springt sporadisch nicht an. BMW_E-34 Autos allgemein 2 21.01.2012 00:25
ABS geht sporadisch nicht Dieselknecht BMW 7er, Modell E38 0 18.02.2010 16:59
Springt sporadisch nicht an Klinki BMW 7er, Modell E38 2 27.08.2009 21:01
730 springt sporadisch nicht an Kirsche BMW 7er, Modell E38 18 13.09.2006 17:46


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 20:11 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group