Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32 > E32: Tipps & Tricks



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 07.11.2006, 23:10   #1
hebby
Gast
 
Ort:
Fahrzeug:
Standard Klimabedienteil zum wiederholten Male nachgelötet,jetzt Thermoelement gewechselt, TOP

Ihr kennt das Problem sicherlich: das Klimabedienteil fällt urplötzlich aus und die Heizung bleibt kalt, ausser im Notbetrieb. Dann greift man gewöhnlich zum Lötkolben und lötet alles nach was einem vor dem Brenner kommt und wenn man Glück hatte, funktioniert es wieder bis zum nächsten Ausfall. Wenn man diese Prozedur so einige Male hinter sich hat, fällt einem auf, das vor allem das Nachlöten am Thermoelement zum kurzfristigen Erfolg führte. Ich hatte jetzt die Nase voll und wollte mir ein anderes Thermoelement besorgen. Durch Recherche auf Erichs Seite (IHKA pdf zig Seiten) fand ich heraus, daß es sich um einen TNC-Widerstand mit einem R25 von 10k Ohm handeln sollte. Habe bei Conrad dann alle sogenannten Heißleiter nachgelesen und wurde fündig mit der

Artikel Nr. 500538 HEISSLEITER; TEMPERATURFÜHLER; M89

Das Teil bestellt, ruckzuck eingelötet und was soll ich Euch sagen, es funktioniert wieder feinfühlig wie am ersten Tag. Freu

So, ich wollte diese Info mal an Euch weitergeben bevor ihr wieder in ein anderes gebrauchtes KBT investiert und derselbe Fehler nicht lange auf sich warten läßt. Ihr wißt aber, ich garantier für nix, bei mir funktioniert aber das KBT wieder einwandfrei! Langzeiterfolg ist aber noch offen!

Sorry Reinhard, daß ich mich jetzt in Dein Spezialressort eingemischt habe, aber ein blindes Huhn trinkt bekanntlich ja auch mal ein Korn

Geändert von hebby (08.11.2006 um 16:40 Uhr). Grund: Korrektur: Reinhardt ohne t
  Antwort Mit Zitat antworten
Alt 08.11.2006, 14:16   #2
Rottaler2
† August 2007
 
Benutzerbild von Rottaler2
 
Registriert seit: 09.02.2003
Ort: Eggenfelden
Fahrzeug: 750iL Bj 04.91 +T+SH
Standard

Hi hebby
Ist doch schön, wenn ein blindes Huhn auch mal was vom Korn abbekommt
Gruß Reinhard
__________________
Interner Link) www.SuedOst.7-forum.com
jeden 2. Sonntag im Monat ab 12:00 Stammtisch in Eggenfelden
Rottaler2 ist offline   Antwort Mit Zitat antworten
Alt 21.11.2006, 21:47   #3
wood_time
Neues Mitglied
 
Registriert seit: 20.11.2006
Ort: Hemhofen
Fahrzeug: e32-730i 1991
Frage Klimabedienteil

Ich bin offensichtlich auch ein Betroffener bzgl. Klimabedienteil. Wo sitzt das Ding genau, bevor ich lange suchen muß?
wood_time ist offline   Antwort Mit Zitat antworten
Alt 21.11.2006, 22:07   #4
hebby
Gast
 
Ort:
Fahrzeug:
Standard

Zitat:
Zitat von wood_time Beitrag anzeigen
Ich bin offensichtlich auch ein Betroffener bzgl. Klimabedienteil. Wo sitzt das Ding genau, bevor ich lange suchen muß?

Das Klimabedienteil ist das Teil unter dem Radio, am linken Rand vorsichtig mit einem Buttermesser raushebeln, Kabelstecker lösen und ab in die Küche zum Löten. Dazu die Schrauben lösen und bevor Du die Platine rausnehmen willst, mußt Du die 3 Achsen der Rändelräder mit einem Dorn oder kleinem Schraubendreher nach oben raushebeln. Anschliessend,
als erste Maßnahme, muß vermutlich der kleine Ansaugstutzen zu dem kleinen Gebläsemotor gereinigt werden, kann sein, daß dann schon wieder alle Funktionen okay sind . Wenn nicht, den Thermofühler wechseln, der in dem kleinen Ansaugluftkanal stehend auf 2 Beinchen an so einer kleinen Halteplatte angelötet ist. Beim Löten immer mit einer kleinen Spitzzange das zu lötende Teil fassen, damit die Hitze in die Zange und nicht in den Halbleiter geführt wird. Das ganze ist schnell gemacht und erfordert keine grossen Elektronikerkenntnisse.
  Antwort Mit Zitat antworten
Alt 24.11.2006, 18:38   #5
Law&Order
Neues Mitglied
 
Benutzerbild von Law&Order
 
Registriert seit: 16.07.2005
Ort: Marl
Fahrzeug:
Top! Hut ab, Hebby !!!

Hallo Hebby,
ich hatte das gleiche Problem und nach deiner genialen Anleitung läuft die Steuerung wie am ersten Tag. Vielen Dank.
Law&Order ist offline   Antwort Mit Zitat antworten
Alt 24.11.2006, 21:05   #6
hebby
Gast
 
Ort:
Fahrzeug:
Standard

Zitat:
Zitat von Law&Order Beitrag anzeigen
Hallo Hebby,
ich hatte das gleiche Problem und nach deiner genialen Anleitung läuft die Steuerung wie am ersten Tag. Vielen Dank.

Na, das freut mich aber! Man lötet und lötet und löst das Problem doch nicht wirklich. Erst der Austausch des Halbleiterelemtens bringt Ruhe und die ganze chose kost nix und ist im Handumdrehen erledigt. Deshalb kann man es sich als Bimmerfahrer eigentlich gar nicht leisten, hier nicht ständig nachzulesen und erprobte Tipps anzuwenden. Man muß das Rad ja nicht jedes Mal wieder neu erfinden...

Danke, für Deine nette Rückmeldung
  Antwort Mit Zitat antworten
Alt 26.11.2006, 22:42   #7
wood_time
Neues Mitglied
 
Registriert seit: 20.11.2006
Ort: Hemhofen
Fahrzeug: e32-730i 1991
Top! Klimabedienteil

Ich kann mich "law & order" nur anschließen und hebby danken. Leider bin ich nicht ganz so schnell, aber bei dem Wetter pressierts auch noch nicht so.
Danke
wood_time
wood_time ist offline   Antwort Mit Zitat antworten
Alt 30.11.2006, 01:58   #8
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Bild davon
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://web.archive.org/web/200208130...t/acc_drt1.jpg
Erich ist offline   Antwort Mit Zitat antworten
Alt 30.11.2006, 17:16   #9
hebby
Gast
 
Ort:
Fahrzeug:
Standard

Zitat:
Zitat von Erich Beitrag anzeigen


Hi Erich,
was stellst Du denn für Schmuddelbilder ins Netz So sah meiner seiner aber wirklich nicht aus, und wenn doch hätte ich es nie zugegeben
  Antwort Mit Zitat antworten
Alt 30.11.2006, 22:53   #10
Rottaler2
† August 2007
 
Benutzerbild von Rottaler2
 
Registriert seit: 09.02.2003
Ort: Eggenfelden
Fahrzeug: 750iL Bj 04.91 +T+SH
Standard

Hi hebby
Da heist es immer die Japaner rauchen nicht aber die Umwelteinflüsse erkennman schon
Gruß Reinhard
Rottaler2 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 04:42 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group