Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 11.03.2003, 08:57   #1
redtopgerd
Mitglied
 
Registriert seit: 14.01.2003
Ort:
Fahrzeug:
Standard Poltern von der VA links(Fahrerseite)

Hallo,
hatte ein leichtes Schlagen oder Poltern aus Richtung Vorderachse Fahrerseite und dachte an die
Domlager oder auch Stützlager bei BMW genannt.War also bei der NL Berlin und habe die Dämpfer testen lassen
Man sagte mir das der eine obere Querlenker hinten links Spiel hat.Ich ließ gestern den Querlenker erneuern.
Der Meister sagte ,das das leichte Schlagen vorne immernoch da sei,wenn er jedoch das EDC auf Sport stellt ,sei das Geräusch weg.Sie haben den linken Dämpfer geprüft,aber nichts gefunden.Die Stützlager könnte man aber
nicht checken,da sie eingebaut sind.
Hat jemand dieses Problem schon bei sich gehabt und wie ist die Lösung? Domlager?Dämpfer? oder?
Gruss
redtopgerd
redtopgerd ist offline   Antwort Mit Zitat antworten
Alt 11.03.2003, 10:31   #2
OnlyTheFinest
jetzt endlich M-Fahrer...
 
Benutzerbild von OnlyTheFinest
 
Registriert seit: 06.10.2002
Ort: Großraum München
Fahrzeug: 740iA E38 (M60) + MRoadster
Standard

Habe dieses Poltern neuerdings auch...
Dämpfer wurden vor kurzem bei BMW gecheckt und für OK befunden. Auf der HA sind ziemlich sicher (soweit ich das als Laie beurteilen kann) die Domlager demnächst fällig. Denke, da lasse ich die VA gleich mal mitmachen. Aber grad vorne kann so ein Poltern ja viele Ursachen haben: irgendwelche ausgeschlagenen Gelenke, Querlenker, etc.

Grüße
OnlyTheFinest:cool:

P.S. und sag mal, was es bei Dir war...
__________________
Schöne Grüße
Constantin



... ab jetzt 7er nur noch im Winter
OnlyTheFinest ist offline   Antwort Mit Zitat antworten
Alt 11.03.2003, 12:47   #3
cerb
Erfahrenes Mitglied
 
Benutzerbild von cerb
 
Registriert seit: 09.06.2002
Ort: München
Fahrzeug: BMW Z3 M-Roadster
Standard

schau mal ob die riesen 'mutter' die den daempfer in seinem schaft haelt fest angezogen ist.
__________________
Kraft kommt von Kraftstoff
cerb ist offline   Antwort Mit Zitat antworten
Alt 11.03.2003, 14:57   #4
redtopgerd
Mitglied
 
Registriert seit: 14.01.2003
Ort:
Fahrzeug:
Standard

@cerb
Gute Idee,denn der Meister sagte,der Dämpfer ist,wenn mann oben an der Mutter anfasst labil---
Muss ich sofort testen-oder testen lassen,habe nämlich 2 linke Hände in dieser Beziehung.
Danke cerb
Gruss
redtopgerd
redtopgerd ist offline   Antwort Mit Zitat antworten
Alt 21.08.2004, 15:43   #5
Fuffy
Gast
 
Ort:
Fahrzeug:
Standard Poltern bei einschalten des edc weg...

Hallo,

wollte mal nachfragen was die ursache eures polterns war.
Bei mir wurde schon die halbe vorderachse getauscht... anfangs mit erfolg... poltern war weg... ...nach 500km war allerdings wieder eines neues da... ...sobald ich aber das s-edc aktiviere ist es weg... ich glaube absolut nicht dran das es die dämpfer sind... wollte mir nur mal eine bestätigung einholen ob es wirklich die domlager bei euch waren?!

danke...

ciao

mh
  Antwort Mit Zitat antworten
Alt 22.08.2004, 20:34   #6
Fuffy
Gast
 
Ort:
Fahrzeug:
Standard

Hallo? Weiss niemand Rat?!
  Antwort Mit Zitat antworten
Alt 21.09.2004, 15:24   #7
Monty
Erfahrenes Mitglied
 
Registriert seit: 04.08.2002
Ort: Ellerau
Fahrzeug: VW Phaeton V6 TDI 4 Motion
Standard

Hi Fuffy,
hast Du bei Deinem Fahrzeug das Problem lösen können?
Wenn ja, wie?
Gruß Monty
Monty ist offline   Antwort Mit Zitat antworten
Alt 21.09.2004, 16:14   #8
Quinium
Erfahrenes Mitglied
 
Registriert seit: 28.05.2003
Ort: Florida
Fahrzeug: E38 750iL '01
Standard

Hi,

bei mir war das gleiche Polten vorne Rechts und hinten Links. Alles wurde schon getauscht. S-EDC an. Poltern war so gut wie weg. Jetzt wurden alle 4 EDC Dämpfer getauscht und alles war weg. Bei Tiefergelegten Fahrzeugen ist der Effekt noch gravierender. Jetzt habe ich ein GPower Fahrwerk drinne und es klappert damit auch nicht. Waren also wirklich die Dämpfer.


Grüsse Sven
Quinium ist offline   Antwort Mit Zitat antworten
Alt 23.09.2004, 16:55   #9
Fuffy
Gast
 
Ort:
Fahrzeug:
Standard

ich hoffe es sind nur die domlager... trotzdem danke
  Antwort Mit Zitat antworten
Alt 23.09.2004, 21:52   #10
Inspectorerkan
Erfahrenes Mitglied
 
Benutzerbild von Inspectorerkan
 
Registriert seit: 20.06.2004
Ort: Donaueschingen
Fahrzeug: BMW 740 M62
Ärger

Das Problem habe ich leider auch!!!
wenn ich ohne S EDC fahre merkt man dass es irgendwie von der Vorderachse kommt.Sobald ich S EDC einschalte ist es fast weg.
Muss auch mal ins werkstatt und fragen was das sein könnte.Habe auch so ziemlich alles an der Vorderachse wechseln lassen.
weiss jemand auch Rat?
Inspectorerkan ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Hinterachs poltern weg!! KJ750IL BMW 7er, Modell E38 7 20.03.2004 12:08
Poltern oder Flöhe husten RalfAC BMW 7er, Modell E38 4 20.01.2004 18:48
Poltern und Geräusche weg! Eric BMW 7er, Modell E38 5 02.01.2004 12:28
Poltern der Vorderachse -oft besprochen / trotzdem immer da levio BMW 7er, Modell E38 5 18.03.2003 21:38
Poltern aus Richtung Hinterachse rocky BMW 7er, Modell E32 3 09.03.2003 22:18


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 22:15 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group