Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 10.04.2008, 12:32   #1
Huppi
Mitglied
 
Registriert seit: 15.02.2008
Ort: Mainz
Fahrzeug: E32-730i R6 (5/92)
Frage Probleme beim Einbau eines KLR

Hallo,
habe gestern einen Versuch gestartet, einen KLR bei ATU einbauen zu lassen.

Leider haben die Herren den Einbau schon nach einem Test wieder abgebrochen, weil angeblich der KAT defekt sei !?

Habe das Protokoll hier vorliegen und für mich ergibt sich hieraus eine Frage:

Muß bei einer AU der Motor nicht warmgefahren / warmgelaufen sein?

Das Protokol trägt folgende Werte

Uhrzeit___Temp_____Lambda___Drehzahl____CO in % Vol
9:52_____10 Grad___1,09______977 1/min___0,67 %
9:53_____11 Grad___1,01______2377 1/min__0,82 %
9:54_____13 Grad___0,99______3292 1/min__1,09 %


Ich habe so das Gefühl, die wollten den KLR nicht einbauen. Die letzte AU würde übrigens vom TÜV Darmstadt anläßlich der HU gemacht. Leider liegt mir das Protokoll hierzu nicht vor, aber bestanden hat er.

Was meint ihr:

Ist der KAT hin ?
Haben die einfach den eiskalten Motor geprüft?
Ist für eine Verbesserung dieser Werte nicht eigentlich der KLR da?

Vielen Dank im vorraus

Frank
Huppi ist offline   Antwort Mit Zitat antworten
Alt 10.04.2008, 12:56   #2
Schorsch
BastardOperatorFromHell
 
Benutzerbild von Schorsch
 
Registriert seit: 21.08.2006
Ort: Nähe KA (Großherzogtum Baden)
Fahrzeug: E32 730iA K V8(M60B40) Prod. Tag 16-10-1992 und MB S212 350CDI 4-Matic
Standard

Zitat:
Zitat von Huppi Beitrag anzeigen
Hallo,
habe gestern einen Versuch gestartet, einen KLR bei ATU einbauen zu lassen.

Leider haben die Herren den Einbau schon nach einem Test wieder abgebrochen, weil angeblich der KAT defekt sei !?

Habe das Protokoll hier vorliegen und für mich ergibt sich hieraus eine Frage:

Muß bei einer AU der Motor nicht warmgefahren / warmgelaufen sein?

Das Protokol trägt folgende Werte

Uhrzeit___Temp_____Lambda___Drehzahl____CO in % Vol
9:52_____10 Grad___1,09______977 1/min___0,67 %
9:53_____11 Grad___1,01______2377 1/min__0,82 %
9:54_____13 Grad___0,99______3292 1/min__1,09 %


Ich habe so das Gefühl, die wollten den KLR nicht einbauen. Die letzte AU würde übrigens vom TÜV Darmstadt anläßlich der HU gemacht. Leider liegt mir das Protokoll hierzu nicht vor, aber bestanden hat er.

Was meint ihr:

Ist der KAT hin ?
Haben die einfach den eiskalten Motor geprüft?
Ist für eine Verbesserung dieser Werte nicht eigentlich der KLR da?

Vielen Dank im vorraus

Frank
fehler nr. 1: ATU!!!
ich bin eigentlich auch der meinung, dass ne AU nur bei warmen motor gemacht werden darf, da sonst die werte einfach nicht stimmen.
mal ganz abgesehen davon, dass man einen kalten motor nicht bis über 3000 u/min dreht!!!!!

gruß
__________________
Schorsch - sorgt für Bluthochdruck

Schorsch ist offline   Antwort Mit Zitat antworten
Alt 10.04.2008, 13:00   #3
FrankGo
Erfahrenes Mitglied
 
Benutzerbild von FrankGo
 
Registriert seit: 14.04.2002
Ort: Trier
Fahrzeug: E38 750i 10/95
Standard

LOOOOOL

Bei kaltem Motor macht die Lambdasonde und der Kat NIX.

Der Motor muss betriebswarm sein, besser sogar "ordentlich heiß".

ABER geben die die Aussentemperatur an oder die Motortemperatur ?
Warst Du dabei oder stand der Wagen über Nacht bei denen ?
__________________

Signatur:

Wer sich bemüht, ordentlich, informationsreich und leicht lesbar in verständlicher Deutscher Sprache zu fragen, der bekommt auch gute Antworten.
Wer unüberlegt, ohne Hirn und Verstand, ohne Punkt und Komma, ohne Absätze und Großbuchstaben, ohne Mindestmaß an Mühe und Anstand fragt, soll sich nicht wundern, dass die Antworten, die er bekommt, von gleichem, miesen Niveau sind wie die Frage, oder dass er von vielen Fachleuten missachtet wird und somit keine Antworten erhält.
FrankGo ist offline   Antwort Mit Zitat antworten
Alt 10.04.2008, 13:02   #4
Movie222
_________________________
 
Benutzerbild von Movie222
 
Registriert seit: 10.05.2003
Ort: ...
Fahrzeug: ...
Standard

AU wird bei betriebswarmen Motor gemacht. Der Kat benötigt überhaupt erst mal 250°C - 300°C um 50% der Reinigungswirkung zu entfalten. Erst bei einer Betriebstemperatur ab 400°C ist die normale kathalytische Wirkung gewärleistet.
Movie222 ist offline   Antwort Mit Zitat antworten
Alt 10.04.2008, 13:20   #5
Huppi
Mitglied
 
Registriert seit: 15.02.2008
Ort: Mainz
Fahrzeug: E32-730i R6 (5/92)
Standard Dachte ich´s mir doch

Hallo,

die angegebene Temperatur ist die Motortemperatur !

Das Problem bei ATU ist einfach, dass die von Spacko bis Genie einfach alles als Mechaniker einstellen. Ich hatte mit dem Meister gesprochen bei der Reparaturannahme, der sich gut mit dem 7er auszukennen schien

An diesem Tag war der aber nicht da

Naja, muß mal ne bessere Werkstatt hier in Mainz suchen. Vielleicht kann mir ja abenson da nen Tipp geben.

CU

Frank
Huppi ist offline   Antwort Mit Zitat antworten
Alt 10.04.2008, 13:34   #6
Movie222
_________________________
 
Benutzerbild von Movie222
 
Registriert seit: 10.05.2003
Ort: ...
Fahrzeug: ...
Standard

Zitat:
Zitat von Huppi Beitrag anzeigen
die angegebene Temperatur ist die Motortemperatur !
Dann hat da wohl jemand den falschen Arbeitsplatz
Movie222 ist offline   Antwort Mit Zitat antworten
Alt 10.04.2008, 23:31   #7
FrankGo
Erfahrenes Mitglied
 
Benutzerbild von FrankGo
 
Registriert seit: 14.04.2002
Ort: Trier
Fahrzeug: E38 750i 10/95
Standard

Zitat:
Zitat von Huppi Beitrag anzeigen
Hallo,

die angegebene Temperatur ist die Motortemperatur !

Das Problem bei ATU ist einfach, dass die von Spacko bis Genie einfach alles als Mechaniker einstellen. Ich hatte mit dem Meister gesprochen bei der Reparaturannahme, der sich gut mit dem 7er auszukennen schien
An diesem Tag war der aber nicht da
Naja, muß mal ne bessere Werkstatt hier in Mainz suchen. Vielleicht kann mir ja abenson da nen Tipp geben.
CU
Frank
Wenn Du denen für ihre absolute Fehlleistung Geld gegeben hast:
Geh nochmal hin, beschwere Dich und lass kostenfrei nachbessern.

Wenn die von Dir kein Geld gesehen habe:
GUT so, beschwer Dich trotzdem und such Dir ne Werkstatt, wo mindestens ein funktionierendes Gehirn drin ist.
FrankGo ist offline   Antwort Mit Zitat antworten
Alt 02.05.2008, 10:58   #8
Huppi
Mitglied
 
Registriert seit: 15.02.2008
Ort: Mainz
Fahrzeug: E32-730i R6 (5/92)
Daumen nach oben Jetzt ist der KLR drin und funzt !

Hallo,

nach dem Fiasko bei ATU habe ich jetzt den KLR bei Karell-Autoservice in Mainz installieren lassen.

Alles läuft super, zum Spritverbrauch kann ich noch nichts sagen, aber der Service ist sehr zu empfehlen. Der Preisunterschied zu ATU betrug jetzt übrigens 20 €. Der Stundensatz ist der gleiche, aber der KLR war ein wenig teurer, sicherlich zu erklären mit dem Einkaufspreis.

Schönes WE
Huppi ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Probleme beim Planen eines M30 /B34 Motor Stefan010 BMW 7er, Modell E32 4 12.10.2007 21:50
Elektrik: Probleme beim Einbau einer Waeco Mt350 casamilazzo BMW 7er, Modell E32 26 30.05.2007 03:09
Tuning: Probleme beim Einbau der Standlichtringe Maggi BMW 7er, Modell E32 0 23.05.2007 23:47
Elektrik: Wer kann mir behilflich sein beim einbau eines DVD-Player über das Tape Skorpo BMW 7er, Modell E38 22 27.03.2006 12:18
Probleme beim Einbau Airbaglenkrad MAriohr BMW 7er, Modell E32 1 15.04.2004 15:09


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:41 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group