Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Thema geschlossen
 
Thema teilen Themen-Optionen Ansicht
Alt 01.02.2020, 13:17   #21
bmw-master1979
Hamann7
 
Benutzerbild von bmw-master1979
 
Registriert seit: 30.08.2017
Ort: Mannheim
Fahrzeug: E65-735i (12.03),E65-730d (10.08),F-07 535iA (04.10)
Standard

Was das diese hier?

Man schaue sich doch bitte die bewertungen an

Und hier eine sehr günstige Original Valeo Lima


MFG LAKI
bmw-master1979 ist offline  
Alt 01.02.2020, 13:39   #22
D.R.I.V.E.R
Radarhasser
 
Benutzerbild von D.R.I.V.E.R
 
Registriert seit: 06.09.2003
Ort: Bei Wiesbaden
Fahrzeug: 730D E65 Bj 09.05 Yamaha R1 RN19
Standard

Zitat:
Zitat von bmw-master1979 Beitrag anzeigen
War bei unserem Diesel das gleiche in Grün,
ich hatte zuvor eine Neu Lima von ATP für 280Euro verbaut,
die Spannung war nicht konstant,sondern auch ab und zu 13,5-13,8 danach wieder 14,3-14,5Volt.
Danach in den Sauren Apfel gebissen,
ich hatte trotzdem Glück,für 480Euro eine Neue Valeo Lima verbaut,
die war gerade zu 50% reduziert.
Wetten das,deine generalüberholte defekt ist (1.Kasten Radler)
Was denkst du kostet eine Neue Valeo bei Bmw?
Antwort 1200Euro

MFG LAKI

Ich würde dir ein Faß Radler spendieren wenn ich wüsste das du recht hast
Ich habe die Generalüberholte Lima bei einem Händler für 106€ zzgl 50€ Pfand bezahlt, ich habe darauf bestanden das es eine valeo ist.
Als sie kam habe ich den Regler ausgebaut und mir die Schleifringe und den Regler mal betrachtet!
Die Lima war von valeo, schleifringe sahen neu aus und der Regler auch... aber der Regler war nicht von Valeo.
Habe sie dann eingebaut aber leider die selbe scheiße wie vorher��.
Eine neue valeo kostet bei leebmann 685€
Aber ich kann mir beim besten Willen nicht vorstellen das es daran liegt obwohl ich deine Fachkenntnisse sehr schätze��.
Was ist wenn ich die kaufe und der Fehler ist trotzdem noch da?
Zurückgeben geht wahrscheinlich nicht... ich würde mich zu Tode ärgern.

Ich war eben beim Kumpel in der Werkstatt und habe mal mit gutmann ausgelesen!
Habe alle Steuergeräte ausgelesen und alle Fehler gelöscht und bin dann 10 km gefahren und es kam keine Fehlermeldung, dann auf parkplatz im Leerlauf laufen lassen und nach 5 min kam die Meldung fahrregelsysteme ausgefallen!

Dann habe ich sofort erneut ausgelesen und es waren diverse Fehler hinterlegt!
Habe mal Fotos von den fehlermeldungen im Gutmann Tester gemacht aber was von den ganzen Fehlern ist der Verursacher?
Habe auch mal mit dem Tester während der Fahrt die Drehzahlsensoren ausgelesen.... die haben alle vier gleiche Werte gehabt!
Fahre jetzt fast permanent mit der betriebsspannnung im geheimmenü durch die Gegend und beobachte diese aber wie gesagt liegt die zwischen 14,2 und 14,5 und ganz selten sackt sie auf 13,9 ab.

Wenn ich im stand kurz aus Gas trete dann sackt sie immer für 1 sek auf 13.5 und dann wieder auf über 14v
D.R.I.V.E.R ist offline  
Alt 01.02.2020, 13:53   #23
D.R.I.V.E.R
Radarhasser
 
Benutzerbild von D.R.I.V.E.R
 
Registriert seit: 06.09.2003
Ort: Bei Wiesbaden
Fahrzeug: 730D E65 Bj 09.05 Yamaha R1 RN19
Standard

@laki genau bei dem ( zweiter Link)habe ich meine generalüberholte gekauft
D.R.I.V.E.R ist offline  
Alt 01.02.2020, 14:12   #24
bmw-master1979
Hamann7
 
Benutzerbild von bmw-master1979
 
Registriert seit: 30.08.2017
Ort: Mannheim
Fahrzeug: E65-735i (12.03),E65-730d (10.08),F-07 535iA (04.10)
Standard

Das mit dem Preis stimmt,mein Fehler,ich hatte das verwechselt mit der Wassergekühlten vom V8,sorry.
Trotzdem bleibe ich dabei,
ich vermute sehr stark das deine Lima nicht richtig regelt,
den sie darf während der Fahrt nicht unter 14,Vollt liefern.
Da macht weder dein Getriebe-SG noch deine DMM mit.
Deswegen kommen nach und nach diese Fehler zu stande.
Passiert es den,genau nach dieser Unterspannung,
das die Fehler nach einander kommen?
Hast du etwas komisches bemerkt,
zb das dein Tacho oder deine Musik für 1sec aus und wieder angeht?
Ich kenne das gefühl,wenn man nicht mehr weiter weis,
oder wenn man diese Arbeit zweimal druch führen muss.
Da könnte man wirklich Kotzen
Hilft aber alles nichts,ich hätte mir damals auch in den A***h beisen können,
als ich die zweite Lima eingebaut habe.
Meine wurde zurück genommen,du hast bei jedem Händler 14-30Tägiges Rückgaberecht.

MFG LAKI
bmw-master1979 ist offline  
Alt 01.02.2020, 14:23   #25
D.R.I.V.E.R
Radarhasser
 
Benutzerbild von D.R.I.V.E.R
 
Registriert seit: 06.09.2003
Ort: Bei Wiesbaden
Fahrzeug: 730D E65 Bj 09.05 Yamaha R1 RN19
Standard

Bin gerade 40 km ohne fehlermeldung gefahren und die Spannung war wieder 1-2 mal kurz auf 13,... V gewesen aber der Fehler kam nicht.
Ich habe seid langer Zeit schon ab und zu 1 sek. Ausfall beim Radio ( Ton geht aus und wieder an)
Aber das habe ich schon ewig!
Meinst du die Lima in deinem zweiten Link ist neu un von valeo?
Wie gesagt ich habe meine von dem Händler!
D.R.I.V.E.R ist offline  
Alt 01.02.2020, 14:31   #26
macchiato66
Drehmomentfetischist
Premium Mitglied
 
Benutzerbild von macchiato66
 
Registriert seit: 11.02.2010
Ort: Landkreise Diepholz + Elbe Elster
Fahrzeug: F02-750Li 11.2013, F32-435i 02.2015
Standard

LiMa kann sein, ein Spannungsproblem aber scheint sicher.
ICH würde erstmal in Schaltplan schauen, wo die betroffenen SGs ihre Versorgung beziehen
UND wo und wie sie mit Masse verbunden sind und ob diese beiden (+ u. -) Verbindungen auch absolut in Ordnung sind!

IM einfachsten Fall mal ein Voltmeter (besser Oszilloskop) DIREKT an eines der SGs die gemeldet werden und mal die ECHTE dem SG zur Verfügung stehende Spannung messen.
Deine LiMa kann so perfekt sein oder nicht, wie sie will.
Wenn da die Masse oder UB einen nicht mehr unerheblichen Übergangswiderstand haben, dann bleibt dem SG am Ende zu wenig und es meckert.

Also würde ich mich erstmal in den Schaltplan und die Kabelverbindungen vertiefen und das prüfen und sicherstellen. Wenn das ALLES perfekt ist (was ich aber nicht glaube), dann nochmal auf die LiMa fokussieren.

Du bist doch TIEF im Süden! Dein Weg zu @Wally ist doch sicher ein Katzensprung.
Es hat schon seinen Grund, warum @Wally eine (E-Ing) Spezi für diese Autos ist.
__________________
Gruß
Thomas
---
"Das größte Sparpotential bietet eine vernünftige Fahrweise, nicht jedoch ein kleiner Hubraum."
macchiato66 ist offline  
Alt 01.02.2020, 14:34   #27
bmw-master1979
Hamann7
 
Benutzerbild von bmw-master1979
 
Registriert seit: 30.08.2017
Ort: Mannheim
Fahrzeug: E65-735i (12.03),E65-730d (10.08),F-07 535iA (04.10)
Standard

Zitat:
Zitat von D.R.I.V.E.R Beitrag anzeigen
Ich habe seid langer Zeit schon ab und zu 1 sek. Ausfall beim Radio ( Ton geht aus und wieder an)
Aber das habe ich schon ewig!
Und genau das ist das wichtigste Indiz überhaupt,
da wird deine Spannung kurzzeitig gekappt,damit deine Steuergeräte keinen schaden abbekommen.
Dabei bootet dein Sg neu,und es kommt zu einer Fehlermeldung.
Motor aus und wieder an und alles ist wieder kurzzeitig gut.
Das was du da beschreibst,ist für mich Persöhnlich ganz klar ein Lima Fall.

Zu der Lima aus der Bucht,da steht doch eine Neue Originale Lima von Valeo,darauf hast du Garantie und auch ein Rückgaberecht.
Die Originale Bmw Lima ist nix anderes,nur halt mit Bmw-Logo und in der kontrolle immer die erste Wahl.

Jetzt wette ich sogar zwei Kasten Bier oder Radler

MFG LAKI
bmw-master1979 ist offline  
Alt 01.02.2020, 14:58   #28
D.R.I.V.E.R
Radarhasser
 
Benutzerbild von D.R.I.V.E.R
 
Registriert seit: 06.09.2003
Ort: Bei Wiesbaden
Fahrzeug: 730D E65 Bj 09.05 Yamaha R1 RN19
Standard

Ich habe beim Kauf der generalüberholten nicht gesehen das der Händler auch neue für 100€ mehr anbietet sonst hätte ich gleich die neue gekauft.
Ich habe den Händler mal angeschrieben und im gebeten die generalüberholte zurück zu nehmen und ich kaufe dafür die neue.
Mal schauen was er sagt.
Ps das mit dem Radio Ausfall habe ich schon seid Jahren, aber er hat trotzdem keine anderen Fehler gemeldet! Warum jetzt erst?
Ich finde es schon sehr merkwürdig das die alte und die neue Lima den selben Fehler haben aber wir werden sehen!
Wenn du recht hast bekommst die zwei Kisten von mir👍
D.R.I.V.E.R ist offline  
Alt 01.02.2020, 17:49   #29
arrie
Erfahrenes Mitglied
 
Benutzerbild von arrie
 
Registriert seit: 25.09.2002
Ort: Gränna in Schweden Heimat Mühlhausen Thüringen
Fahrzeug: 745i E65 Bj. 03/2002
Standard

Warum stellst du denn den Fehlerbericht nicht mal hier rein?
arrie ist offline  
Alt 02.02.2020, 17:20   #30
D.R.I.V.E.R
Radarhasser
 
Benutzerbild von D.R.I.V.E.R
 
Registriert seit: 06.09.2003
Ort: Bei Wiesbaden
Fahrzeug: 730D E65 Bj 09.05 Yamaha R1 RN19
Standard

@arrie weil mein Laptop mit dem ich auslese kein Internet hat.
D.R.I.V.E.R ist offline  
Thema geschlossen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Diverse Fehlermeldungen uwe v. BMW 7er, Modell E65/E66 29 23.03.2019 16:59
Diverse Fehlermeldungen Grubenbär BMW 7er, Modell E38 2 19.06.2016 14:01
BMW 5er: M5 diverse Fehlermeldungen D-M-XX728 Autos allgemein 9 05.05.2013 14:27
Elektrik: Diverse Fehlermeldungen mark26 BMW 7er, Modell E65/E66 35 14.12.2011 18:23
Elektrik: Diverse Fehlermeldungen vom BC menro BMW 7er, Modell E32 4 08.09.2005 07:48


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 04:46 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group