Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 04.03.2020, 18:58   #1
v96gts
Neues Mitglied
 
Registriert seit: 28.12.2019
Ort: Straubing
Fahrzeug: E65-750i (05)
Standard Klimabedienteil komplett ohne Funktion

Das Klimabedienteil meines e65, Bj. 05/2005(FL)ist seit kurzem komplett ohne Funktion, keine Beleuchtung, keine Temperaturanzeige/verstellung, kein Gebläse, keine Heckscheibenheizung,......absolut nichts funktioniert. Habe gerade eben eine neue Batterie(AGM 95ah und angelernt) und einen neuen Klimakompressor (Lager war defekt) eingebaut, weiß aber leider nicht, ob es damit zusammenhängt, da ich den Fehler erst später bemerkt habe. Vor dem Kompressorwechsel ging es aber auf jeden Fall noch. Zufall, oder kann es zusammenhängen? Kann es es sein, dass das komplette Klimabedienteil defekt ist? Im Display wird das Ventilatorsymbol angezeigt, mit Geschwindigkeitsanzeige auf null. Sicherungen sind alle i.O. Das Navi funktioniert auch nicht immer, anderer Rechner ist aber schon unterwegs, dürfte aber damit nichts zu tun haben (ist momentan ein bisschen viel auf einmal).
Kann mir da jemand weiterhelfen?

VG

Peter
v96gts ist offline   Antwort Mit Zitat antworten
Alt 05.03.2020, 17:04   #2
v96gts
Neues Mitglied
 
Registriert seit: 28.12.2019
Ort: Straubing
Fahrzeug: E65-750i (05)
Standard

Habe heute das Panel ausgebaut, an dem liegt es wahrscheinlich nicht, da die Ventilatoranzeige genau so erscheint wie mit Panel. Kriegt irgendwie keinen Strom, vermute ich......
v96gts ist offline   Antwort Mit Zitat antworten
Alt 05.03.2020, 20:29   #3
bmw-master1979
Hamann7
 
Benutzerbild von bmw-master1979
 
Registriert seit: 30.08.2017
Ort: Mannheim
Fahrzeug: E65-735i (12.03),E65-730d (10.08),F-07 535i (04.10)
Standard

Fehlerspeicher ausgelesen und ansteuern!
Alles andere ist nur Quark

Mfg Laki
bmw-master1979 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Idrive komplett ohne Funktion Hilibo BMW 7er, Modell E65/E66 12 01.01.2018 10:34
Heizung/Klima: Klimabedienteil ohne Funktion? TCFOX BMW 7er, Modell E38 4 30.07.2013 09:57
E38-Teile: Klimabedienteil mit Funktion Standheizung steve1282 Suche... 1 30.10.2011 11:00
Elektrik: Radio komplett ohne Funktion osnabrücker BMW 7er, Modell E65/E66 5 22.08.2011 21:03
Klimabedienteil komplett zerlegen andy735i BMW 7er, Modell E32 5 16.03.2009 16:16


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 20:32 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group