Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 02.01.2004, 12:24   #1
Vodoo
inaktiv, keine gültige e-Mail
 
Benutzerbild von Vodoo
 
Registriert seit: 17.01.2003
Ort: Landsberg und Stuttgart
Fahrzeug: 740i (E38)
Standard Kontrolliert mal eure Wasserpumpe...

Sonst geht es wie euch, steh an der Ampel, Klopfen im Motorraum, Motor geht fast aus, Ladekontrolllampe geht an... Das Lager der Wasserpumpe war ausgeschlagen, die Riemenscheibe hat an zug verloren, der Flachrippenriemen ist abgesprungen...

Hab dann auch gleich die Wasserpumpe getauscht - Danke nochmal an die NL in Stuttgart die noch Überstunden gemacht haben, das ich noch eine abholen konnte - und das Innenliegende Schaufelrad hat sich etwas in den Block "eingegraben... Habe es dann etwas abgeschliffen, und mit neuer Wasserpumpe und Thermostat läuft mein kleiner wieder!

Also schaut mal alle, ob das Lager schon Spiel hat, wenn ja, dann schnell Tauschaktion einleiten
__________________
Man sollte nicht schneller fahren, als sein Schutzengel fliegen kann. Deshalb werde ich meinen jetzt mit einem B12 ausstatten...
Vodoo ist offline   Antwort Mit Zitat antworten
Alt 02.01.2004, 13:25   #2
Prox
Mitglied
 
Registriert seit: 05.12.2003
Ort:
Fahrzeug: °
Standard

Hi,

mir hat die Wasserpumpe bei 180 Sachen auf der Autobahn den Geist aufgegeben! Lag in dem Fall aber wohl daran, dass der Audi A3 nicht zur Rennsemmel geboren wurde

Naja bemerkbar machte sich das durch ein "Klack" (als ob ein Türschloss einrastet), da ich aber dachte, das sei bloss ein Steinschlag gewesen und unverändert weiterfuhr, wurde ich dann aus meiner Ahnungslosigkeit gerissen, als auf einmal die Wassertemperaturanzeige im roten Bereich (bei ca. 120 Grad) war und unaufhörlich weiter anstieg.
Selbst das hätte ich nicht gemerkt, wenn da nicht dieses durch Knochen und Mark dringende Warngeräusch gewesen wäre!

Naja das Ende vom Lied war dann, dass ich sofort auf den nächsten Parkplatz bin, Motorhaube auf und gewartet, gewartet, gewartet.... dann wieder ca. 15min gefahren mit 60km/h auf der rechten und natürlich von jedem LKW überholt und dann wieder auf den Parkplatz....

Pech an diesem Tag war, dass ich noch ca. 450 km zu fahren hatte. Nochdazu stand ich unter Termindruck und konnte somit unter keinen Umständen auf irgendwelche ADAC oder sonst was warten

Fazit: Bin etwa 2 std. zu spät gekommen UND hatte die schlimmsten Autofahrstunden seit jeher!!

MfG

Proxenic

Geändert von Prox (03.03.2009 um 02:11 Uhr).
Prox ist offline   Antwort Mit Zitat antworten
Alt 02.01.2004, 20:52   #3
The Transporter
Erfahrenes Mitglied
 
Registriert seit: 30.10.2003
Ort:
Fahrzeug: 750i (E38), C2 (996), E320 (W211), G320 (G463)
Standard

Zitat:
Original geschrieben von Proxenic
Selbst das hätte ich nicht gemerkt, wenn da nicht dieses durch Knochen und Mark dringende Warngeräusch gewesen wäre!
Gibt's eigentlich beim E38 auch ein Warngeraeusch, wenn das Wasser zu heiss wird?
The Transporter ist offline   Antwort Mit Zitat antworten
Alt 02.01.2004, 21:17   #4
Joerg
Erfahrenes Mitglied
 
Benutzerbild von Joerg
 
Registriert seit: 16.09.2002
Ort: Karlsruhe
Fahrzeug: 750i FL, Individual // X5. 4,8 LPG
Standard

Das Warngeräusch ist der berühmte Gong in Verbindung mit der Warnmeldung "Kühlmitteltemparatur" im BC.
Joerg ist offline   Antwort Mit Zitat antworten
Alt 02.01.2004, 22:49   #5
The Transporter
Erfahrenes Mitglied
 
Registriert seit: 30.10.2003
Ort:
Fahrzeug: 750i (E38), C2 (996), E320 (W211), G320 (G463)
Standard

Zitat:
Original geschrieben von Joerg
Das Warngeräusch ist der berühmte Gong in Verbindung mit der Warnmeldung "Kühlmitteltemparatur" im BC.
Danke fuer die Info. Gut zu wissen, dass man nicht an einem ploetzlichen Hitzetod im E38 sterben kann...
The Transporter ist offline   Antwort Mit Zitat antworten
Alt 03.01.2004, 16:36   #6
Vodoo
inaktiv, keine gültige e-Mail
 
Benutzerbild von Vodoo
 
Registriert seit: 17.01.2003
Ort: Landsberg und Stuttgart
Fahrzeug: 740i (E38)
Standard

Naja, wenn die Wasserpumpe nicht mehr tut, dann ist auch der Sensor für die Kühlwassertemperatur nicht mehr im Wasserstrom, d.h. Das Kühlwasser im Block kann sich trotzdem viel stärker aufheizen bis die Meldung kommt....
Vodoo ist offline   Antwort Mit Zitat antworten
Alt 03.01.2004, 18:55   #7
OnlyTheFinest
jetzt endlich M-Fahrer...
 
Benutzerbild von OnlyTheFinest
 
Registriert seit: 06.10.2002
Ort: Großraum München
Fahrzeug: 740iA E38 (M60) + MRoadster
Standard Re: Kontrolliert mal eure Wasserpumpe...

Mache ich!!
Neue von Cuntz liegt schon ein paar Wochen hier rum... :zwink

Werde Mitte Januar bei meinem km-Stand (200tkm) das Ding auf jeden Fall prophylaktisch tauschen

Grüße
Constantin :cool:
__________________
Schöne Grüße
Constantin



... ab jetzt 7er nur noch im Winter
OnlyTheFinest ist offline   Antwort Mit Zitat antworten
Alt 01.04.2009, 11:28   #8
Hamburger
Neues Mitglied
 
Registriert seit: 15.03.2009
Ort: Hamburg
Fahrzeug: E38-740i bj. 94
Standard

Hi miteinander.

Kurze Frage: Hat der E38 auch eine "Service Stellung" ? Also das man die gesamte Front nach vorne neigen kann um mehr Platz zu haben ? Kenn das so von AUDI/VW ?!
Hamburger ist offline   Antwort Mit Zitat antworten
Alt 01.04.2009, 11:29   #9
Bastl
Wieder auf der Suche...
 
Registriert seit: 28.07.2007
Ort: NRW
Fahrzeug: Mercedes S203 & Skoda Octavia
Standard

Nein - sowas hat aber auch nicht jeder VAG-Wagen
Bastl ist offline   Antwort Mit Zitat antworten
Alt 01.04.2009, 14:07   #10
huskimarc
Erfahrenes Mitglied
 
Benutzerbild von huskimarc
 
Registriert seit: 05.12.2005
Ort: rickenbach
Fahrzeug: 740,M62 BJ3/98,328itouring/95,Honda Fireblade CBR900RR(sc28)
Standard

Zitat:
Zitat von Vodoo Beitrag anzeigen
Sonst geht es wie euch, steh an der Ampel, Klopfen im Motorraum, Motor geht fast aus, Ladekontrolllampe geht an... Das Lager der Wasserpumpe war ausgeschlagen, die Riemenscheibe hat an zug verloren, der Flachrippenriemen ist abgesprungen...

Hab dann auch gleich die Wasserpumpe getauscht - Danke nochmal an die NL in Stuttgart die noch Überstunden gemacht haben, das ich noch eine abholen konnte - und das Innenliegende Schaufelrad hat sich etwas in den Block "eingegraben... Habe es dann etwas abgeschliffen, und mit neuer Wasserpumpe und Thermostat läuft mein kleiner wieder!

Also schaut mal alle, ob das Lager schon Spiel hat, wenn ja, dann schnell Tauschaktion einleiten
und wie willst das prüfen????
dachte früher auch mal , das man sowas merkt,
als ich letztes jahr mein motorrad für die rennstrecke fertig gemacht hab, habe ich dabei noch schnell mein auto durchgecheckt, öl wasser etc. und auch am lüfterrrad gewacketl (hände waren eh schon schwarz) ob da evt spiel vorhanden ist, war alles ok (hatte auch schon über 300tkm) als mein weibchen dann am nächsten tag ne bekannte abholen wollte und nach 2km!! den wagen wieder anmacht, gab es ganz böse geräusche, so das sie sich nicht mehr gedraut hat heimzufahren und hat wieder heimgetrampt (im 8.monat schwanger )
auf jeden fall war die wp derart kaputt das die lagerteile im motorraum verteil waren, wäre sie weiter gefahren hatte der lüfte sich bestimmt mit dem kühler getroffen..
und was sagt uns das? das so ne kontrolle (bei mir zumindest) nichts gebracht hat
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
huskimarc ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 18:11 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group