Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 05.04.2016, 12:07   #1
Keinanderer
Erfahrenes Mitglied
 
Registriert seit: 11.03.2012
Ort:
Fahrzeug: E23 728i (08/1981)
Standard Kühlwassertemperatur viel zu hoch?

Hi Leute,

Habe mich m bisschen belesen aber so eine direkte und passende antwort nicht wirklich gefunden.
Habe ein 728i vfl 1995.
Habe dort thermo, wapu gewechselt und soweit entlüftet.
Problem. Im Stand bei 18 Grad aussentemperatur ist die Temperatur bis Max 105 gegangen.
Beim fahren inner so 98-100 Grad und da immer eingepegelt.
Und kurze Autobahn fährt mit 160 auf 96 runter. Kaum runter von der Bahn wieder auf 100 Grad.
Thermo ist ein 92 Grad drin.

Habe mal den kühlerdeckel aufgedreht beim laufendem Motor (vorher die entlüfterschraube auf gedreht wegen Druck im System) und es kam bei dem kleinem loch wo das kühlwasser in den Behälter läuft kein Wasser durch. Nur wenn ich immer Gas gegeben habe.

Bei meinem e36 328i läuft da soweit ich weiß immer Wasser durch.

Was kann es denn sein oder ist das normal.

Heizung wird auch wunderbar heiss.
Schlauch von der Zusatzpumpe unter dem heizungsventil hinten war auch ab. Musste neu.


Danke euch
Keinanderer ist offline   Antwort Mit Zitat antworten
Alt 05.04.2016, 12:24   #2
mahooja
seven till heaven
 
Benutzerbild von mahooja
 
Registriert seit: 12.05.2002
Ort: Dortmund
Fahrzeug: e39 530i 2001 + e46 320Ci Cabrio 2001
Standard

Hast du richtig entlüftet? Kühlmittelstand bei kaltem Motor ist korrekt? Viscolüfter arbeitet richtig?
__________________
greetings
Björn


Interner Link) e32
Interner Link) e38

"Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr
hin abfließen"
(Walter Röhrl)

Schon seit 18 Jahren dabei...
mahooja ist offline   Antwort Mit Zitat antworten
Alt 05.04.2016, 12:38   #3
Keinanderer
Erfahrenes Mitglied
 
Registriert seit: 11.03.2012
Ort:
Fahrzeug: E23 728i (08/1981)
Standard

Entlüftet soweit ja.
Muss das Auto in schräg Stellung stehen oder nicht zwingend?
Vielleicht soweit in Ordnung.
Sollte sich wohl bei solchen Temperaturen noch nicht angehen. Also die Temperatur von draussen beim fahren kühlt doch genug. Bei meinem e36 funzt ja auch alles.
Keinanderer ist offline   Antwort Mit Zitat antworten
Alt 05.04.2016, 13:23   #4
mahooja
seven till heaven
 
Benutzerbild von mahooja
 
Registriert seit: 12.05.2002
Ort: Dortmund
Fahrzeug: e39 530i 2001 + e46 320Ci Cabrio 2001
Standard

Wenn die Schnauze vom Wagen beim entlüften etwas erhöht ist (am Berg, Bordstein...), geht die Luft besser raus, steigt ja nach oben. Das die Temperatur während der Fahrt niedriger ist, kommt natürlich durch den Fahrtwind. Könnte ein Zeichen einer nicht richtig schliessenden Viscokupplung sein, wenn er im Stand dann zu heiß wird.
mahooja ist offline   Antwort Mit Zitat antworten
Alt 05.04.2016, 13:29   #5
Keinanderer
Erfahrenes Mitglied
 
Registriert seit: 11.03.2012
Ort:
Fahrzeug: E23 728i (08/1981)
Standard

Okay schräglage war er auch schon.

Aber ist doch nicht normal das die Temperatur bis 105 geht und dann da bleibt und beim fahren geht sie auf 100.
Was sind denn überhaupt die normalen Temperaturen bei dem? 100 okay in der Stadt.
Keinanderer ist offline   Antwort Mit Zitat antworten
Alt 05.04.2016, 13:36   #6
mahooja
seven till heaven
 
Benutzerbild von mahooja
 
Registriert seit: 12.05.2002
Ort: Dortmund
Fahrzeug: e39 530i 2001 + e46 320Ci Cabrio 2001
Standard

Meiner ist eigentlich immer bei etwa 92°C, im Sommer im Stau schon mal höher, bei gemächlicher Autobahnfahrt auch mal drunter. < 100°c hatte ich zuletzt mit defektem Viscolüfter und als mein Ausgleichsbehälter letzten Sommer geplatzt ist zu den "normalen" 728 Temperaturen kann ich aber nix genaues sagen, sollten aber ähnlich sein. 105°C im Stand ist schon viel...
mahooja ist offline   Antwort Mit Zitat antworten
Alt 05.04.2016, 14:11   #7
Keinanderer
Erfahrenes Mitglied
 
Registriert seit: 11.03.2012
Ort:
Fahrzeug: E23 728i (08/1981)
Standard

Wie sieht es aus mit den Doppel Temperatur Sensor?
Kann es auch an dem liegen, der an dem kühler direkt ist oder der am block sitzt?
Also geht der visko da schon an und läuft mit?

Aber wenn der kühler Deckel ab ist , muss doch immer was aus dem kleinem loch raus kommen VOB Ausgleichs Behälter oder?
Das tut er aber bei mir nicht.

Wie gesagt bei meinem 328i kommt immer was raus im Stand.
Keinanderer ist offline   Antwort Mit Zitat antworten
Alt 05.04.2016, 15:02   #8
Amber
Erfahrenes Mitglied
 
Benutzerbild von Amber
 
Registriert seit: 28.11.2009
Ort: Oberdreis
Fahrzeug: E38-740iL Individualserie Sportedition Middle East (05.2001) LPG Prins VSI; Chrysler Town & Country
Standard

Vielleicht mal einen Schritt zurück gehen.

Warum wurden Wapu und Thermo gewechselt? Hattest Du die gleichen thermischen Probleme davor auch schon. Wenn ja, bleibt ja nur noch Visco oder Kühler (verstopft?) übrig. Bei den jetzt steigenden Außentemperaturen offenbart sich das dann durch einen Hitzestau.
Amber ist offline   Antwort Mit Zitat antworten
Alt 05.04.2016, 15:35   #9
Keinanderer
Erfahrenes Mitglied
 
Registriert seit: 11.03.2012
Ort:
Fahrzeug: E23 728i (08/1981)
Standard

Sry vergessen zu schreiben. Kühler ist neu.
Macht aber der visko so viel aus und springt der so oft an?
Keinanderer ist offline   Antwort Mit Zitat antworten
Alt 05.04.2016, 15:42   #10
Amber
Erfahrenes Mitglied
 
Benutzerbild von Amber
 
Registriert seit: 28.11.2009
Ort: Oberdreis
Fahrzeug: E38-740iL Individualserie Sportedition Middle East (05.2001) LPG Prins VSI; Chrysler Town & Country
Standard

Wenn sich die Temperaturen im Frühjahr dauerhaft erhöhen, kann sich ein defekter Visco ohne Fahrtwind (Stadtverkehr) ganz schnell offenbaren. Einfach mal testen. Temperaturen über 100 Grad sind beim Reihensechser zu dieser Jahreszeit absolut untypisch.
Amber ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: Kaltstart Drehzahl viel zu Hoch swift BMW 7er, Modell E38 2 06.10.2014 09:04
Kühlwassertemperatur zu hoch :( DaBoss BMW 7er, Modell E38 7 27.07.2013 17:45
Abgasanlage: HC Werte viel zu hoch rabit10 BMW 7er, Modell E38 3 09.09.2012 11:24
Kühlwassertemperatur zu hoch!!! darko-k BMW 7er, Modell E32 17 20.05.2007 19:30
Motorraum: Kühlwassertemperatur zu hoch taschi BMW 7er, Modell E38 4 02.06.2005 22:02


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 07:50 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group