Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 06.06.2006, 11:53   #1
giebel
Au be have Baby
 
Benutzerbild von giebel
 
Registriert seit: 03.11.2004
Ort: Laatzen
Fahrzeug: 735i / E32 / EZ 19.09.1988
Standard Kann da einer was zu sagen?? - Wegfahrsperre und Alarmanlage ausbauen

Hatte vor ca eineinhalb Monaten diese Delikate Angelegenheit.
Leider konnte mir keiner Weiterhelfen.
Leider die Firma aus Magdeburg irgensone GTM Tuning leider auch nicht. Die mussten die Alarmanlage leider weiter nach Italien schicken und die Italiener rühren sich nicht.
Nun will ich das Dind rückgängig ausbauen, also alle Kabel in ihren ürsprünglichen Zustand zusammenlöten.
Nun meine Frage, kann ich mit meinen technisch nicht so ausgereiften Verständnis das so einfach machen?? Denn Benzinpumpe und was weis ich nocht wurde von der Anlage unterbrochen. Zusätzlich noch die ganzen Zündkabel. Haben den alle Kabel theoretisch eine andere Farbe??

Vielleicht kommt ja einer aus den Raum Hannover der mich ein wenig unterstützen kann.

Wäre echt super wenn einer zurück Posten könnte


Hier der Thread von vor eineinhalb Monaten:

Hallo liebe Kollegen.

Habe Vorgestern mein Auto mit meiner Originalen Funkfernbedienung geöffnet. Alarmanlage deaktiviert und Wegfahrsperre entriegelt ZV ging hoch. eingestiegen und bis zum Altpapiercontainer um die Ecke gefahren. Motor aus und den Container befriedigt . Nach ca. 2min springt die Wegfahrsperre automatisch an. Durch drücken des weissen Knopf an der Funke, entriegel ich wieder und meine Zündung funzt und ich kann starten. So ist es normalerweise, denn Vorgestern ging garnichts . Gotseidank war da gleich ne Parklücke wo ich meinen Dicken mit meiner schmalen Statur reingeschoben habe. Dann nach den Fehlern gesucht und nichts gefunden. Habe links unterm Lenkrad das Handschuhfach abgeschraubt und dort die "Blackbox" der Anlage gefunden. Es ist eine Serpi Star GR410. Das Ding abgeklemmt also Stecker raus und eine andere Faustgroße Box abgeklemmt.
Im Internet nichts gefunden außer ne Firma in Magdeburg dort hab ich das Ding auch hingeschikt und die versuchen es zu reparieren. Kostenpunkt ca. 30-50€ aber keine Garantie das es dann funzt.
Nun hat die gute Dame mir gesagt, das ich doch wenigstens einen Anschlußplan oder Schaltplan besorgen soll, denn die hat nicht mehr von dieser Anlage, die Original BMW Erstausstatter ist. Also bei BMW angerufen aber die bewegen Ihren A**** auch nicht. 20min Warteschleife, dann falscher Ansprechpartner und wieder 10min Musik !!!
Hab auch in München bei der Pannenhilfe angerufen aber die verweisen mich wieder nach meiner BMW Niederlassung.

Nun meiner Frage, wer hat ewentuell einen Anschlußplan oder irgend etwas oder ne Internetadresse oder Tel wo ich sowas herbekomme denn die Anlage ist schon Asbach. Herstellungsdatum Oct.1995.

Wäre echt supi wenn einer was weiss, denn wenn die Magdeburger Firma nichts reparieren kann dann steh ich auf den Schlauch denn die Wegfahrsperre einfach überbrücken funzt auch nicht meinte der BMW Mobile Pannenservice der am Montag Mittag sich den Bimmer angeschaut hat.

Erstmal vielen Dank.
__________________
Mit netten Gruß und vielen Dank und Bitteschön
giebel ist offline   Antwort Mit Zitat antworten
Alt 06.06.2006, 12:44   #2
Rottaler2
† August 2007
 
Benutzerbild von Rottaler2
 
Registriert seit: 09.02.2003
Ort: Eggenfelden
Fahrzeug: 750iL Bj 04.91 +T+SH
Standard

Hi giebel
Du hast 2 Möglichkeiten, entweder du gehst den ganzen Kabelsalt nach und verbindest die Originalkabeln wieder. Die 2. währe, die Relaiskontakte, nicht die Spuhlen, in der Bläckbox einfach überbrücken. Die Wegfahrsperre hat mit der DWA nichts zutun!

Gruß Reinhard
__________________
Interner Link) www.SuedOst.7-forum.com
jeden 2. Sonntag im Monat ab 12:00 Stammtisch in Eggenfelden
Rottaler2 ist offline   Antwort Mit Zitat antworten
Alt 06.06.2006, 13:20   #3
giebel
Au be have Baby
 
Benutzerbild von giebel
 
Registriert seit: 03.11.2004
Ort: Laatzen
Fahrzeug: 735i / E32 / EZ 19.09.1988
Standard

Die zweite Lösung währe natürlich die vielleicht einfachste, aber dazu brauch ich erstmal die Bläckbox wieder!! Die ist nämlich in Italien und das kann dauern, bald ist WM
Du sagtest den Kabelsalat irgendwie zusammenlöten oder so. Ist das denn so einfach??
Hat da jeder Kabel irgend ne andere Farbe oder so was so das man das auseinanderhalten kann??
giebel ist offline   Antwort Mit Zitat antworten
Alt 06.06.2006, 13:27   #4
Rottaler2
† August 2007
 
Benutzerbild von Rottaler2
 
Registriert seit: 09.02.2003
Ort: Eggenfelden
Fahrzeug: 750iL Bj 04.91 +T+SH
Standard

Hi giebel
Da diese Geräte nicht im Werk verbaut wurden, sondern von den Händlern, gibt es auch keine genaue Einbauanleitung. Es wurden irgend wo die Kabeln getrennt, und mit denen der WFS. verbunden, wenn du diese verfolgst, kommst du an die Originalkabeln, die ja wieder gleichfarbig sein müssen. So mußt du jedes Kabel von der WFS, verfolgen, manche könnten auch ins leere laufen. Zieh dann die Kabel die du verbunden hast raus. Das ist mit viel sucherei verbunden, aber du hast keine Probleme mehr.

Gruß Reionhard
Rottaler2 ist offline   Antwort Mit Zitat antworten
Alt 06.06.2006, 13:36   #5
giebel
Au be have Baby
 
Benutzerbild von giebel
 
Registriert seit: 03.11.2004
Ort: Laatzen
Fahrzeug: 735i / E32 / EZ 19.09.1988
Standard

Jo werd ich mal machen wenns Wetter besser ist.
Denn ich hab keine Garage oder Unterstand für diese Aktion.
Fals ich die WFS in den nächsten Tagen bekomme, versuche ich vielleicht erstmal die Relais zu überbrücken, ist vielleicht erstmal einfacher und dann bin ich erstmal wieder beweglich. Ich werde vom Freund ne Viper Alarmanlage bekommen, die ich dann vielleicht gleich einbauen werde, oder einbauen lasse . Aber nicht in der Werkstatt. Die wollten 60€ die Stunde ohne Steuer und ich sollt den Wagen zwei Tage da lassen.

Vielleicht find ich ja hier einen der sich mit WFS oder Alarmanlagen einbau auskennt.

Vielen Dank erstma
giebel ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:59 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group