Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 17.11.2006, 21:59   #1
Method740
Freude am Fahren
 
Registriert seit: 17.11.2006
Ort: Langenfeld
Fahrzeug: E53-X5 4,6 is, E38-740i
Frage Ews!!!

Hallo an alle zusammen!

Ersteinmal wollte ich nur Bescheid sagen das ich hier ganz neu bin!

Habe mir vor ca. 2 1/2 Monaten meinen lang ersehnten Traum erfüllt und einen e38-740i (06.95) gekauft

Erste Probleme sind aber schon vorhanden.
Meine Frau ist das erste mal alleine mit dem Wagen zur Arbeit gefahren und hat das Licht angelassen. Nach 8 Stunden, klar, Batterie leergesaugt.
Ich dachte mir kein Problem, bin mit dem e30 hin und habe überbrückt.
Passierte aber nichts. Habe den Wagen in die Garage apschleppen lassen und am nächsten Tag eine Fehlerdiagnose durchführen lassen. Ergebnis:
Systemfehler: EWS (nicht erkannt).

1.Problem: EWS.
Hatte jemand von euch schonmal das Problem oder hat einer ein Schaltplan??
Wie teuer ist eine neu EWS???
Und überhaupt wo sitzt die EWS??? Kann man das selber austauschen???

2.Problem: Heizung/Lüftung.
Ober und unter (Fuß) Lüftung gibt nur warme (Motorluft) ab. Laut BMW-Service Heizventil defekt! Kann es aber auch sein das die Schließmotoren defekt sind???

Könnt ihr mir helfen???

Vielen Dank Vorab!
Method740 ist offline   Antwort Mit Zitat antworten
Alt 18.11.2006, 10:06   #2
Profiler
Erfahrenes Mitglied
 
Benutzerbild von Profiler
 
Registriert seit: 11.02.2004
Ort: Blankenheim/Eifel
Fahrzeug: 750i E65 (11.2007)
Standard

Moin,
zur EWS kann ich Dir sagen, das Steuergerät kostet bei BMW um die 60 Euro, dazu gibt es noch das Sende/Empfangsteil welches um die 30 Euro kostet. Kann Dir im Moment aber nicht sagen, wo die Module im Fahrzeug sitzen.

Denke aber dass das Steuergerät auf Dein Auto codiert werden muss, ein Wechsel sollte bei BMW nicht allzu teuer sein.
Desweiteren denke ich, das Deine Batterie schon ziemlich schlapp ist, wenn sie nach 8 Stunden mit Standlicht schon völlig leer ist.

Allerdings kann es evtl. auch an Deiner völlig leeren Batterie liegen. Ist die Batterie vor der Diagnose richtig geladen/getauscht worden?
Im TIS wird eine schlechte Spannungsversorgung als evtl. Fehlerursache für die nicht erkannte EWS genannt.


Bei Deinem Heizungsproblem würde ich auch auf das Ventil tippen, denn über das Ventil wird die Wärme reguliert. Die Stellmotoren dienen nur der Luftverteilung.

Falls Du sicher gehen möchtest, musst Du das Ventil ausbauen, Stecker wieder drauf, Zündung an und am besten von einer 2. Person die Heizung rauf/runter regeln lassen. Dann kannst Du sehen ob sich die Ventilkolben noch bewegen.

Trotzdem ein schönes Wochenende
__________________
FSK 6 = Der Held ist ein Mädchen.
FSK 12 = Der Held bekommt das Mädchen.
FSK 16 = Der Bösewicht bekommt das Mädchen.
FSK 18 = Jeder bekommt das Mädchen.


Für "Profillose" gilt: Interner Link) Ich antworte auf keine Frage mehr....
Profiler ist offline   Antwort Mit Zitat antworten
Alt 30.03.2007, 16:21   #3
ASS
Schwarzfahrer
 
Benutzerbild von ASS
 
Registriert seit: 13.04.2002
Ort: Berlin
Fahrzeug: VW T5
Standard

sitz im Beifahrerfussraum hinter dem Handschuhfach
ASS ist offline   Antwort Mit Zitat antworten
Alt 02.04.2007, 14:40   #4
Method740
Freude am Fahren
 
Registriert seit: 17.11.2006
Ort: Langenfeld
Fahrzeug: E53-X5 4,6 is, E38-740i
Ausrufezeichen

Danke schön.
Hat sich schon erledigt, lag am EWS-Steuergerät, haben mir die freundlichen von BMW für schlappe 190€ ausgetauscht!
Method740 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 04:29 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group