Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 31.07.2007, 17:07   #1
Alpi
Mitglied
 
Benutzerbild von Alpi
 
Registriert seit: 21.03.2003
Ort: Bayern
Fahrzeug: BMW Alpina B 11 3,5; E32 735i
Standard Auto kein Strom mehr

Hallo,

ein Kollege von mir hat mit seinem E32 735 Bj. 90 ein Problem.
Das Fahrzeug ist jetzt gut ein Jahr gestanden nun hat er eine neue Batterie reingetan aber es rührt sich gar nichts.
Also nirgends ist Strom auch nicht dieses leichte Funken beim anstecken der Batterie Kabel.
Wie gesagt Batterie ist neu.
Fremdstarten geht im Augenblick auch nicht.
Vielleicht hat hier noch jemand eine Idee.
Wie erkennt man ob die Hauptsicherung defekt ist.

Gruß
Alpi ist offline   Antwort Mit Zitat antworten
Alt 31.07.2007, 18:12   #2
Rottaler2
† August 2007
 
Benutzerbild von Rottaler2
 
Registriert seit: 09.02.2003
Ort: Eggenfelden
Fahrzeug: 750iL Bj 04.91 +T+SH
Standard

Hi Alpi
Ist das Massekabel vorm rechten Sitz angezogen?? Mess mal ob beim Plusstützpunkt in der E-Box dei Spannung ankommt, da ist die berüchtigte 50A Sicherung im roten Kabel, das von der Batterie zur E-Box läuft.
Sollte diese Sicherung kaputt sein, sollten zumindest die Anzeigen im Kombi leuchten! auch am Fremdstart Anschluß sollte Spannung sein, dann gibt es noch das Massekabel vom Motor zum rechten Träger!
Gruß Reinhard
__________________
Interner Link) www.SuedOst.7-forum.com
jeden 2. Sonntag im Monat ab 12:00 Stammtisch in Eggenfelden
Rottaler2 ist offline   Antwort Mit Zitat antworten
Alt 31.07.2007, 19:35   #3
Alpi
Mitglied
 
Benutzerbild von Alpi
 
Registriert seit: 21.03.2003
Ort: Bayern
Fahrzeug: BMW Alpina B 11 3,5; E32 735i
Standard

Hi,

also in Kombi leuchtet gar nichts.
Alles andere werde morgen ich mal ausprobieren.

Danke
Alpi ist offline   Antwort Mit Zitat antworten
Alt 31.07.2007, 19:39   #4
mannheimbmw
Erfahrenes Mitglied
 
Benutzerbild von mannheimbmw
 
Registriert seit: 30.06.2007
Ort: Mannheim
Fahrzeug: BMW e32 730i, BJ.:10/90,E.Z.:4/91 Schalter im Originalzustand (bis aufs Leder,BC4,das ist nachgerüstet) mit Klimaautomatik, 4 e.Fensterheber
Standard

hi
sicher das die Batterie OK ist???sie mag ja neu sein aber wer weiß.
gruß Bernd
mannheimbmw ist offline   Antwort Mit Zitat antworten
Alt 31.07.2007, 19:43   #5
Rottaler2
† August 2007
 
Benutzerbild von Rottaler2
 
Registriert seit: 09.02.2003
Ort: Eggenfelden
Fahrzeug: 750iL Bj 04.91 +T+SH
Standard

Hi Alpi
Wenn das eine ganz neue Batterie ist, die sollte man vorher laden, nicht alle sind vorgeladen!
Gruß Reinhard
Rottaler2 ist offline   Antwort Mit Zitat antworten
Alt 31.07.2007, 19:54   #6
Alpi
Mitglied
 
Benutzerbild von Alpi
 
Registriert seit: 21.03.2003
Ort: Bayern
Fahrzeug: BMW Alpina B 11 3,5; E32 735i
Standard

Hi,

die Batterie ist geladen. Wo ist diese 50A Sicherung?

Gruß
Alpi ist offline   Antwort Mit Zitat antworten
Alt 31.07.2007, 20:02   #7
Rottaler2
† August 2007
 
Benutzerbild von Rottaler2
 
Registriert seit: 09.02.2003
Ort: Eggenfelden
Fahrzeug: 750iL Bj 04.91 +T+SH
Standard

Hi Alpi
Von der Batterie geht ein dickes schwarzes Kabel und ein 6qmm rotes Kabel weg, dieses aus dem Schweller ziehen, dann sieht man um das Kabel einen Schrumpfschlauch, darunter ist die Sicherung, die gibt es einzeln bei BMW!
Gruß Reinhard
Rottaler2 ist offline   Antwort Mit Zitat antworten
Alt 31.07.2007, 20:07   #8
Alpi
Mitglied
 
Benutzerbild von Alpi
 
Registriert seit: 21.03.2003
Ort: Bayern
Fahrzeug: BMW Alpina B 11 3,5; E32 735i
Standard

Hi,

das Kabel läßt sich nicht raus ziehen.

Gruß
Alpi ist offline   Antwort Mit Zitat antworten
Alt 01.08.2007, 00:13   #9
Rottaler2
† August 2007
 
Benutzerbild von Rottaler2
 
Registriert seit: 09.02.2003
Ort: Eggenfelden
Fahrzeug: 750iL Bj 04.91 +T+SH
Standard

Hi Alpi
Das rote Kabel lässt sich so weit rausziehen dass man an die Sicherung kommt! ansonsten den Teppichhoch und ziehen, die Kabel laufen innen in einer Plastikabdeckung nach vorne in den Motorraum!
Gruß Reinhard
Rottaler2 ist offline   Antwort Mit Zitat antworten
Alt 01.08.2007, 18:42   #10
Alpi
Mitglied
 
Benutzerbild von Alpi
 
Registriert seit: 21.03.2003
Ort: Bayern
Fahrzeug: BMW Alpina B 11 3,5; E32 735i
Standard

Hallo,

Wagen läuft wieder. Es war das Massekabel, war komplett ab.
Unglaublich, der 7er steht seit 26.02.06.
Batterie rein Massekabel angeschraubt, Schlüssel umgedreht Wagen sofort angesprungen und läuft einwandfrei.
Da erkennt man halt die Qualität.

Danke an alle für die Tips.

Gruß
Alpi ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Auto kriegt keinen Strom... Pat_750i BMW 7er, Modell E32 14 20.04.2007 02:08
Elektrik: hilfe warum kein strom dk750il BMW 7er, Modell E32 4 23.10.2006 16:12
Elektrische Sitze kann ich nicht ausbauen da kein Strom mehr im Schlachtfahrzeug!!! MADMICHA-735i BMW 7er, Modell E32 9 13.08.2006 01:31
Motorraum: Kein Strom auf Klimakompressor Arnoldo57 BMW 7er, Modell E32 5 11.05.2006 22:40
Hi Leute-kein Gong mehr-keine Meldungen mehr!!! A Ruah is!! Big Mäxx BMW 7er, Modell E32 4 28.01.2003 20:34


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:56 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group