Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 13.03.2003, 10:24   #1
BayernRider
im Gedenken an Carsten †
 
Benutzerbild von BayernRider
 
Registriert seit: 08.10.2002
Ort: Oldenburg
Fahrzeug: MK7
Standard Ventile einstellen = unrunder Kaltlauf ???

Moin, Moin!

Vor einigen Tagen habe ich bei meinem 735i die Ventile einstellen lassen und habe seitdem einen sehr unrunden Motorlauf nach dem Start. Erst wenn der Motor warm ist, läuft er wieder schön rund.

Die Leute von der Werkstatt sagten mir, das läge nicht an falsch eingestellten Ventilen, sondern könnte andere Ursachen haben, als da wären
- Leerlaufdrehsteller defekt
- Themperaturfühler defekt
- Ölkohle im Motor durch viel Kurzstrecke

Die Werkstatt, wo ich das habe machen lassen, macht auf mich jedenfalls einen sehr kompetenten Eindruck - die sind da mit allem sehr pingelig, was sie machen und nehmen die Kunden sehr ernst. Von daher glaube ich nicht, dass sie die Ventile falsch eingestellt haben.

Hat jemand von euch schon ähnliche Erfahrungen gemacht?

Wo könnte man zuerst suchen?

Gruß, Thomas
BayernRider ist offline   Antwort Mit Zitat antworten
Alt 13.03.2003, 11:19   #2
7er fahrer
inaktiv, keine gültige e-Mail
 
Registriert seit: 19.09.2002
Ort: Igling
Fahrzeug: BMW 730 r6
Standard

War bei mir genau das gleiche!
Ich habe aber bis heute noch nichts herausgefunden was das sein könnte!
Vielleicht weiss jemand rat?

Gruss Markus
7er fahrer ist offline   Antwort Mit Zitat antworten
Alt 13.03.2003, 11:27   #3
Der Ingenieur
Erfahrenes Mitglied
 
Registriert seit: 11.02.2003
Ort: München
Fahrzeug: E39 523i ,ex 740i E32
Standard

@BayernRider

die Prognosen Deiner Werkstatt kommen durchaus in Frage. Versuch es mal mit "Freifahren".


@7 er fahrer

hat sich das bei Dir wieder gelegt?


Gruß Olli
Der Ingenieur ist offline   Antwort Mit Zitat antworten
Alt 13.03.2003, 12:04   #4
BayernRider
im Gedenken an Carsten †
 
Benutzerbild von BayernRider
 
Registriert seit: 08.10.2002
Ort: Oldenburg
Fahrzeug: MK7
Standard

Zitat:
Orginal gepostet von Der Ingenieur
die Prognosen Deiner Werkstatt kommen durchaus in Frage. Versuch es mal mit "Freifahren".
@Der Ingenieur

Hi Olli!

Das mit dem Freifahren hat mir die Werkstatt auch geraten, aber die meinten da müsse man schon sehr lange fahren - so nach Italien oder so ...

Hast du das auch schon mal gemacht?
Wenn ja: wie weit bist du gefahren?

Gruß, Thomas
BayernRider ist offline   Antwort Mit Zitat antworten
Alt 13.03.2003, 12:22   #5
Der Ingenieur
Erfahrenes Mitglied
 
Registriert seit: 11.02.2003
Ort: München
Fahrzeug: E39 523i ,ex 740i E32
Standard Italien?

Mahlzeit,

ich selber hatte das Problem noch nicht, aber mein Vater. Italien muß es nicht gleich sein. Ich würde schön warm fahren und dann 200-300kM mit wechselner Drehzahl "Freifahren". Abschließend nicht vergessen: Nicht von der Autobahn runter und abstellen, sondern die letzten km normal fahren,damit das Öl wieder abkühlen kann.

Gruß Olli
Der Ingenieur ist offline   Antwort Mit Zitat antworten
Alt 13.03.2003, 14:01   #6
7er fahrer
inaktiv, keine gültige e-Mail
 
Registriert seit: 19.09.2002
Ort: Igling
Fahrzeug: BMW 730 r6
Standard

Ich habe das problem jetzt schon seit Dezember!
Am schlimmsten war es als es bei und richtig kalt geworden ist!
Keine ahnung was das ist!

Gruss Markus
7er fahrer ist offline   Antwort Mit Zitat antworten
Alt 13.03.2003, 14:28   #7
Der Ingenieur
Erfahrenes Mitglied
 
Registriert seit: 11.02.2003
Ort: München
Fahrzeug: E39 523i ,ex 740i E32
Standard ???

Hi ihr beiden,

muss ich mal in Ruhe nachdenken was das sein kann. Ich lasse mal Leerlaufregler usw. außer Betracht und konzentriere mich auf das eingestellte Ventilspiel.

Bis dann, Olli
Der Ingenieur ist offline   Antwort Mit Zitat antworten
Alt 13.03.2003, 14:46   #8
BayernRider
im Gedenken an Carsten †
 
Benutzerbild von BayernRider
 
Registriert seit: 08.10.2002
Ort: Oldenburg
Fahrzeug: MK7
Standard

Hi Olli!

Bin schon sehr gespannt auf deine Anlayse

Schöne Grüße,
Thomas
BayernRider ist offline   Antwort Mit Zitat antworten
Alt 13.03.2003, 15:04   #9
IMANUEL
Erfahrenes Mitglied
 
Benutzerbild von IMANUEL
 
Registriert seit: 13.01.2003
Ort: Berg / Pfalz
Fahrzeug: E32 730i / 3.5R6
Standard Ventile unschuldig ?

Hallo Thomas !

Schau doch mal nach, ob der Schlauch der Motorentlueftung richtig sitzt
und ob auch der kleine Unterdruckschlauch, der von unten (!)
in den Motorentlueftungsschlauch gestoepselt wird, richtig drin steckt.

Es schadet auch nichts, wenn Du nochmal die Stecker/Kabel der Temperaturfuehler
an Kuehler und Thermostat ueberpruefst.

Gruss Manu
__________________
Heute ist der erste Tag vom Rest meines Lebens.
IMANUEL ist offline   Antwort Mit Zitat antworten
Alt 13.03.2003, 15:18   #10
Der Ingenieur
Erfahrenes Mitglied
 
Registriert seit: 11.02.2003
Ort: München
Fahrzeug: E39 523i ,ex 740i E32
Standard

So,

nachdem ich mir Gedanken über die inneren Vorgänge (thermisch bedingte Ausdehnung) im Ventiltrieb gemacht habe, komme ich im Moment zu dem Schluß, dass bei richtig eingestellten Ventilen (kalt), keine Beeinflussung der Leerlaufdrehzahl beim Kaltstart sein dürfte. Haltet euch da mal an die Tips von Imanuel.

Servus Olli
Der Ingenieur ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Ventile einstellen beim M30 Motor Olly730 BMW 7er, Modell E32 3 27.01.2004 19:10
Frage: Zündkerzen und Ventilspiel einstellen Marco730i BMW 7er, Modell E32 10 01.11.2003 23:46
Verschiedene Geräusche Motorraum/ Kosten Ventile einstellen Beatsurfer BMW 7er, Modell E32 7 13.10.2003 23:37
Ventile einstellen beim 735i. Wieviel mm?? Tomi25 BMW 7er, Modell E32 3 25.08.2003 08:57
Was kostet Ventile einstellen am 3.0 R6? GIBGUMMI BMW 7er, Modell E32 7 20.08.2002 22:24


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 06:15 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group