Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 28.03.2003, 13:26   #1
scheppo
Mitglied
 
Registriert seit: 13.04.2002
Ort: Mülheim Ruhr NRW
Fahrzeug: 735i E32 90/02 Audi Urquattro 85
Standard Sicherung für Klimaanlage fliegt immer raus.....

hi bande.....

ich habe mit der suche funktion keine ergebnisse bekommen
wenn ich "Sicherung Klimaanlage" eingebe kommt nix und wenn ich nur eins von beiden eingebe kommt zuviel um was zu finden, aber vieleicht gibt es ja noch einen trick den ich nicht kenne um beim suchen 2 begriffe eingeben zu können die nicht hintereinander stehen.

so nun das problem:

im innenraum kann ich den klimaautomatikknopf drücken und die led geht auch an aber es kommt keine kalte luft
die sicherung für die klimaanlage geht immer durch, woran kann das liegen oder ist der kompressor kaput?

danke für eure tips

ralf
scheppo ist offline   Antwort Mit Zitat antworten
Alt 28.03.2003, 13:49   #2
Knetepappi
inaktiv, keine gültige e-Mail
 
Registriert seit: 07.08.2002
Ort:
Fahrzeug:
Standard Zusatzlüfter....

Hi,

hatte ich vor zwei Jahren auch, ist ein relativ einfaches Problem:

Entweder der Zusatzlüfter (sitzt direkt hinter der Niere) sitzt fest (kannst Du einfach prüfen: Niere ab und versuchen ihn zu drehen...)
Oder der Vorwiderstand ist durch. Dieser sitzt am Lüfterkranz außen, wenn Du von vorne drauf schaust unten rechts.

Zusatzlüfter: Teilenummer 64 54 1 392 913, kostet € 278,40
Rep.-Satz Widerstand MAGNA: Teilenummer 64 12 1 388 069, kostet € 30,04
Widerstand BOSCH: Teilenummer 17 40 1 373 177, kostet € 17,52

Leider sagt der Teilekatalog nix aus darüber, welcher Widerstand in welchem Auto drin ist. Gib mir mal die letzten 7 Stellen deiner FG-Nummer, evtl. finde ich es ja raus.

Gruß
Thorsten
Knetepappi ist offline   Antwort Mit Zitat antworten
Alt 28.03.2003, 14:27   #3
BullPit
Erfahrenes Mitglied
 
Registriert seit: 21.12.2002
Ort: Köln
Fahrzeug: E32 750iL (04.89 ) ; E32 750iLS (11.91) ; E32 Alpina B12 (10.91) ; E38 ILS ( 04.00 )
Standard

Hi,

ich hatte das vor Jahren auch mal... bei mir war es das Kabel am Klimakompressor. Es war etwas zu stark geknickt, dadurch ist an der Stelle die Isolierung abgebröselt und der Leiter kam gegen Masse.
Das Kabel sitzt unterhalb des Kompressors.

Gruß,
Pit
P.S. Die Hupe dürfte dann auch nicht funzen
__________________
-----------------------------------------------------------

Reparaturhilfen / Schraubergemeinschaft in Niederkassel bei Bonn

Von kleinen- (Ölwechsel, Bremse erneuern etc.) bis großen Reparaturen (Motor- / Getriebetausch, Tonnelagerwechsel usw.), sowie kleinere Lackierarbeiten, ist bei uns "fast" alles möglich - Spezialwerkzeug ist natürlich vorhanden.

Viele Teile aus Schlachtwagen ( E32 ) haben wir selbstverständlich auch!

Infos zur Zeit nur via U2U.

BullPit ist offline   Antwort Mit Zitat antworten
Alt 28.03.2003, 22:49   #4
Herbie01
Erfahrenes Mitglied
 
Benutzerbild von Herbie01
 
Registriert seit: 21.08.2002
Ort: Nord-Münsterland
Fahrzeug: 730I V8 E32 Tartarini LPG
Standard

Oder wie bei mir, die Kompressorkupplung selber, kannst Du testen indem Du den
Stecker der Kupplung abziehst, wenn dann Sicherung ok bleibt, ist die Kupplung defekt.
Gruß
Ralph
Herbie01 ist offline   Antwort Mit Zitat antworten
Alt 29.03.2003, 04:34   #5
knuffel
Moderater Moderator
 
Benutzerbild von knuffel
 
Registriert seit: 20.10.2002
Ort:
Fahrzeug: E32, Velociped NL
Standard

Hi,

ein Vorwiderstand kann´s nicht sein.Das bedeutet Unterbrechung.

Die flitzende Sicherung weist auf zu hohen Strom hin.
Dieser entsteht dann,wenn elektrische Komponenten (Motoren,E-Kupplungen,)
festsitzen,oder zwischendurch spannungsführende Kabel Massekontakt bekommen.

Gruß
Knuffel
__________________


Gruß
Knuffel
knuffel ist offline   Antwort Mit Zitat antworten
Alt 04.04.2003, 12:18   #6
scheppo
Mitglied
 
Registriert seit: 13.04.2002
Ort: Mülheim Ruhr NRW
Fahrzeug: 735i E32 90/02 Audi Urquattro 85
Standard Es ist wohl der Lüfter...............

danke erstmal für euere tips.
ich war gestern am wagen und habe nachgesehen
wie knetepappi es sagte sitzt der vordere lüfter fest, aber da kommt man ja echt toll dran :(
habe die niere entfernt und die kühlleitung die davor befestigt ist habe ich gelöst und konnte so
den propeller entfernen und feststellen das es am lüftermotor liegt.
an einer stelle geht er immer sehr schwergängig, entweder ist ein steinchen reingeflogen oder
der anker schleift am gehäuse. mittlerweile bekommt der motor auch keinen strom mehr, die sicherung fliegt
nicht mehr raus weil wahrscheinlich der widerstand nun auch platt ist. ok, das muss dann alles raus.
aber wie????????
ich denke ich muss den kompletten kühler entfernen um da vorne den lüftermotor zu wechseln oder?
hat einer vieleicht noch so einen über mit widerstand?
aber muss man wirklich den großen kühler dafür entfernen mit kühlwasser ablassen und den ganzen schnickschnack? ich befürchte schon.......

ok danke nochmal für eure hilfe
ralf
scheppo ist offline   Antwort Mit Zitat antworten
Alt 04.04.2003, 13:27   #7
Knetepappi
inaktiv, keine gültige e-Mail
 
Registriert seit: 07.08.2002
Ort:
Fahrzeug:
Standard Von unten...

Hi,

den Lüfter bekommst Du wie folgt raus:

Untere Verkleidungen abbauen (sind nur so ein paar pisseliche Kunststoffdinger), Lüfter wirst Du wahrscheinlich nicht losgeschraubt bekommen, weil Schrauben total verrottet. Da der Lüfter aber in Gummilagern liegt, reicht pro Befestigung ein beherzter Ruck und die Dinger sind ab.

Wenn der Lüfter aus den 3 (??) Befestigungen raus ist, kannst Du ihn nach unten rausnehmen.

Einbau genau umgekehrt, besorg Dir aber von Bimmer neue Halterungen (Gummis und Schrauben) und fette diese vor dem Einbau etwas ein, dann verhinderst Du dass die Dinger wieder festrosten.

Pflege des Lüfters: Ab und zu mal mit etwas Kriechöl besprühen, dann rostet er nicht wieder so schnell fest...

Gruß
Thorsten
Knetepappi ist offline   Antwort Mit Zitat antworten
Alt 04.04.2003, 17:14   #8
knuffel
Moderater Moderator
 
Benutzerbild von knuffel
 
Registriert seit: 20.10.2002
Ort:
Fahrzeug: E32, Velociped NL
Standard

Yepp.

Der Widerstand könnte durch das wiederholte Wechseln der Sicherung jetzt unterbrochen sein.
Kannst Du aber mit einem Ohmmeter prüfen.

Gruß
Knuffel
knuffel ist offline   Antwort Mit Zitat antworten
Alt 21.06.2006, 15:52   #9
epibest
Neues Mitglied
 
Registriert seit: 17.06.2006
Ort: Cham
Fahrzeug: 730iA (3/90), Getriebe 4HP-22/EH, Motor M30 B30
Standard Zusatzlüfter fest

Hallo Knetepappi

Habe Euren Dialog mitverfolgt. Mein Zusatzlüfter ist ebenfalls fest. Erhielt ein Gebrauchtangebot aus einem 735iA, Elektrolüfter (für Klimaanlage) Nr. 3645/1291. Der Verkäufer will ihm aber nicht zurücknehmen, falls er nicht passt. Der Typ meines Fahrzeuges ist 1B50 36. Klimaanlage ist von Behr. Kann man das irgendwo nachsehen ob es passt?

Viele Grüsse

Eric
epibest ist offline   Antwort Mit Zitat antworten
Alt 21.06.2006, 16:05   #10
DVD-Rookie
V8 Connaisseur
Premium Mitglied
 
Benutzerbild von DVD-Rookie
 
Registriert seit: 25.03.2003
Ort: Worms
Fahrzeug: E32-730i -V8 M60 05-92
Standard

Hi SCheppo,

das ist nicht eine Folge des Zusatzlüfterproblems, denn da fliegt eine andere Sicherung, nämlich eine dicke 30 A- Sicherung.

Berachte zuerst mal das ZL-Problem nicht, denn auch ohne ZL gibts kalte Luft, ich bin jahrelang mit funktionslosen ZL auch im heißen Südfrankreich herumgefahren (Sicherung hatte einen Haariß).

Sehr wahrscheinlich ist Deine Kompressorkupplung defekt, diese zieht einen zu hohen Strom, meist hat die Wicklung einen Masseschluß.

Einfach mal das Kabel oben am Kompressor abziehen, bleibt die Sicherung heil, ist es die Kupplung.

Andere Möglichkeit: Kabelweg hat Masse schluß oder das Relais des Kompressors (ich meine mich zu erinnern, daß der Kompressor von einem Relais eingeschalten wird).


Gruß


Harry

PS. Das ZL-Problem solltest Du auch in den Griff bekommen
DVD-Rookie ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Sicherung brennt immer durch frankreich BMW 7er, Modell E32 3 18.01.2004 20:57
Hilfe !!! Sicherung 5 fliegt laufend raus !!! Oli BMW 7er, Modell E32 1 09.12.2003 19:39
Sicherung Zusatzlüfter fliegt raus Kirsche BMW 7er, Modell E32 6 11.07.2003 11:31
Ärger mit der Klimaanlage ... endlich gelöst KESKOELN BMW 7er, Modell E32 10 22.08.2002 12:29


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 22:27 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group