Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 12.04.2011, 17:06   #11
BMW-E32-730i
Schaltgetriebefetischist
 
Benutzerbild von BMW-E32-730i
 
Registriert seit: 09.04.2011
Ort: Mitterharthausen bei Straubing
Fahrzeug: E32-730i R6 M30 Schalter (03.89)
Standard

Umsonst wird es schon nicht sein. ICh sehe mir sie zwar schon noch an bevor ich Teile kaufe aber Ich habe den Wagen erst ein paar Monate und der Wagen ging durch viele Hände bis ich ihn endeckt als ich die Zündkerzen getauscht hatte, waren auch auch die schon längst überfällig also denke ich wird es am Zündverteiler nicht anders sein.

Geändert von BMW-E32-730i (12.04.2011 um 23:02 Uhr).
BMW-E32-730i ist offline   Antwort Mit Zitat antworten
Alt 06.05.2011, 13:33   #12
BMW-E32-730i
Schaltgetriebefetischist
 
Benutzerbild von BMW-E32-730i
 
Registriert seit: 09.04.2011
Ort: Mitterharthausen bei Straubing
Fahrzeug: E32-730i R6 M30 Schalter (03.89)
Standard

Also den Schlauch habe ich neu eingebaut. Und die Verteilerkappe habe ich abgenommen und gereinigt die einzelnen Kontakte und der Läufer waren wie erwartet etwas angekohlt habe sie mit feinen Schleifpapier gereinigt und sie wieder verbaut. Nach einer kleinen Probefahrt konnte ich feststellen das der Motor ruhiger läuft und sauberer beschleunigt und vor allem im Schub bei niedriger Drehzahl nicht mehr ruckelt. Ob das Problem mit der Gasannahme auch vorbei ist wird sich zeigen da das Problem erst einmal aufgetreten ist. Ich werde mir trotz der Verbesserung eine neue Verteilerkappe und einen neuen Läufer bestellen und verbauen. So danke noch mal für die Antworten.
BMW-E32-730i ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motor nimmt während der Fahrt kein Gas mehr an. richy01 BMW 7er, Modell E38 7 18.09.2010 00:18
Motor nimmt kein Gas an und hat hohen Kraftstoffverbrauch dennis.j BMW 7er, Modell E32 32 10.09.2010 10:05
Motor nimmt nach ca.3min kein Gas mehr an geht schliesslich aus Martin875 BMW 7er, Modell E32 6 11.03.2006 12:00
Motorraum: Motor Nimmt Kein Gas AN Wenn Warm Ist Xristos BMW 7er, Modell E32 3 16.09.2005 14:04
Motorraum: Motor nimmt im warmen Zustand kein Gas an HF BMW 7er, Modell E32 4 14.01.2005 19:11


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:12 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group