Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 07.05.2006, 16:55   #1
HansCSI
Neues Mitglied
 
Registriert seit: 29.04.2006
Ort: Bietigheim-Bissingen
Fahrzeug: E32 730i V8 (12/93)
Frage Automatik-Getriebe

Das Automatik-Getriebe funktioniert im normalen E-Modus ohne Probleme. Es lässt sich jedoch nicht in S-Modus oder Wintermodus stellen. Wenigstens wird es im Display nicht angezeigt. Die Anzeige bleibt immer auf E...! Was kann das sein, liegt das am Schalter oder am Getriebe? Vielen Dank für gute Ratschläge.
HansCSI ist offline   Antwort Mit Zitat antworten
Alt 07.05.2006, 17:02   #2
JPM
Ex 740i VFL & 750i FL E38
 
Benutzerbild von JPM
 
Registriert seit: 25.02.2003
Ort: Bodensee/ Südwestpfalz
Fahrzeug: VW Golf IV GTI 132KW Bj 08/02; BMW 325i E30 Cabrio Bj 10/86
Standard

Probier es mal zuerst mit dem Schalter ausbauen und alles säubern...diese Schalter ebenso wie der Schiebedachschalter verschmutzen im Laufe der Jahre und funktionieren dann nicht mehr so richtig...

Gruß Philipp
__________________
"Leistung macht Dich auf der Geraden schneller, weniger Gewicht überall"
Zitat Colin Chapman

Von mir organsierte Treffen:

- Interner Link) Bodenseetreffen 2007

- Interner Link) Bodenseetreffen 2005

- Interner Link) Bodenseetreffen 2004

- Interner Link) Spielzeuge
JPM ist offline   Antwort Mit Zitat antworten
Alt 07.05.2006, 20:04   #3
Marlok
Erfahrenes Mitglied
 
Benutzerbild von Marlok
 
Registriert seit: 25.12.2005
Ort: Rhein-Neckar
Fahrzeug: 525iA e34 PD:10/93
Standard

kannst auch einfach mal den Schalter mit dem vom Schiebedach tauschen, sind die gleichen, bis auf den Aufdruck
Marlok ist offline   Antwort Mit Zitat antworten
Alt 07.05.2006, 21:27   #4
DiNovo
Mitglied
 
Benutzerbild von DiNovo
 
Registriert seit: 08.02.2006
Ort: D - 79771 Klettgau
Fahrzeug: 750i (P.d. 11.91)
Standard

Zitat:
Zitat von HansCSI
Das Automatik-Getriebe funktioniert im normalen E-Modus ohne Probleme. Es lässt sich jedoch nicht in S-Modus oder Wintermodus stellen. Wenigstens wird es im Display nicht angezeigt. Die Anzeige bleibt immer auf E...! Was kann das sein, liegt das am Schalter oder am Getriebe? Vielen Dank für gute Ratschläge.
das hätte mein bimmer sein können
vorgänger hat den schalter ganz abgeklemmt, weil trotz wählen von S auf E oder W immer wieder auf S zurück gesprungen ist. kann also nur am schalter liegen. habs mal probiert auf E oder W und dann abklemmen, dann bleibt das E- bzw. W-Programm. sobald ich aber den Schalter wieder anklemme, springt er wieder auf S
also .. Schalter säubern (ggf. erneuern) und 1 Problem abhacken

gruß Mike
DiNovo ist offline   Antwort Mit Zitat antworten
Alt 07.05.2006, 21:57   #5
Blacky E32
Erfahrenes Mitglied
 
Registriert seit: 07.02.2006
Ort: Klieken
Fahrzeug: BMW 730 iA R6 Bj. 19.4.1990
Standard

Gelöscht zwecks unsinn

Geändert von Blacky E32 (07.05.2006 um 22:36 Uhr).
Blacky E32 ist offline   Antwort Mit Zitat antworten
Alt 07.05.2006, 22:26   #6
HighWheels
Always straightforward!
 
Benutzerbild von HighWheels
 
Registriert seit: 01.02.2005
Ort: Frankfurt
Fahrzeug: '94 Brodie Expresso
Standard

Zitat:
Zitat von Blacky E32
ich schliesse mich DiNovo an tippe auf einen Kabelbruch !!!


Junge junge, bist Du schmerzfrei...
__________________
Wäre es nicht adäquat, den Usus heterogener Termini zu minimieren?
HighWheels ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Getriebe: Automatik-Getriebe ausbauen Kleinernils BMW 7er, Modell E32 7 23.08.2014 13:58
Automatik-Getriebe anfällig? Bear300lbs BMW 7er, Modell E32 9 22.02.2008 00:07
Getriebe Automatik jak BMW 7er, Modell E32 21 09.04.2004 01:03
Getriebe Automatik jak Suche... 3 21.03.2004 10:16


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 07:30 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group