Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 04.02.2013, 15:38   #1
V8-Sven
Neues Mitglied
 
Registriert seit: 03.02.2013
Ort: Dortmund
Fahrzeug: E32-750i (05/91)
Standard 91er 750i nach langer Standzeit reanimiert: Probleme

Hallo zusammen,
ich habe die Tage einen 91er 750i nach ca. 3 Jahren Standzeit wieder reanimiert. Da der BMW im freien stand, wird wohl eine Menge Feuchtigkeit ins Auto gezogen sein. Nun zu den Problemen, die damit wohl teilweise zusammenhängen:

-Motor und Getriebe sind anscheinend im Notlauf. Gasannahme fast nicht vorhanden und von alleine schaltet das Getriebe nicht. Nur beim Umstellen auf "M" per Hand. Außerdem scheinen nicht alle 12 Pötte zu laufen.
-Der Motor hat irgendwo eine Menge Öl verloren. Hab's hoffentlich noch schnell genug gesehen und habe das Fahrzeug ausgemacht. Danach kam auch noch recht viel Öl aus dem Motor, obwohl am Peilstab schon nix mehr zu sehen war. Der Motor klang jedenfalls noch normal, richtig trocken gelaufen sein wird er wohl daher nicht. Könnte mir einen Simmerring vorstellen oder gibt's da noch andere Lecks, die grade nach längerer Standzeit die Ursache sein können?
-Die Instrumente hängen alle bis auf die Temp.-Anzeige. Der Tacho steht z.B. immer bei ca. 60-80km/h und die Tankanzeige bei halbvoll. Auch als die Reservelampe anging, blieb die Nadel bei halbvoll stehen.
-Airbag-Leuchte ist an.
-Batterie war natürlich komplett tot. Nur durch's ankoppeln einer 2ten Batterie konnte der Wagen gestartet werden.

Das waren die Mängel, die mir bei bzw. kurz nach der Abholung aufgefallen sind. Und die Frage, was ich als erstes tun soll? Erstmal Schälchen mit Salz ins Auto stellen, damit die Feuchtigkeit aufgesaugt wird? Hab den Wagen erstmal mit offenen Türen, Haube und Heckklappe in meine Halle gestellt, in der die Luftfeuchtigkeit sehr gering ist (blankes Blech rostet jedenfalls kein bißchen). Eine neue Batterie will ich die Tage eh besorgen. Der 7er und speziell der 750er scheint ja sehr empfindlich zu reagieren auf Unterspannung etc. Bis dahin lasse ich den Wagen weiterhin lufttrocknen in der Hoffnung, dass sich das ein oder andere Problem damit erledigt. War jedenfalls neulich erst bei 'nem alten 5er genau so. Habe zudem gesehen, dass die Stecker von der Zündspule leichten Grünspan haben. Würde vielleicht auch den etwas unrunden Leerlauf erklären?!

MfG Sven
V8-Sven ist offline   Antwort Mit Zitat antworten
Alt 04.02.2013, 16:21   #2
fuffi_lwl
Mitfahrendes Erglied
 
Benutzerbild von fuffi_lwl
 
Registriert seit: 24.08.2010
Ort: Zwischen Hamburg und Schwerin
Fahrzeug: E32-750iA Bj. Dez '90; Smart Roadster 115PS
Standard

Ich glaube ich würde mich bei der Feuchtigkeit erst der Zündanlage widmen, das heißt vor allem die Zündverteiler und Finger genauer überprüfen. Hier wird Feuchtigkeit schnell zum Problem.
fuffi_lwl ist offline   Antwort Mit Zitat antworten
Alt 04.02.2013, 16:26   #3
Chioliny
Nicht mehr so aktiv hier!
 
Registriert seit: 12.08.2010
Ort:
Fahrzeug: 7/1 E32 735iA 06/1988 IHKA
Standard

Hallo erstmal,

mir fehlen die Worte, nach drei Jahren Batterie ran und Schlüssel rum und auf das Gas treten und auch noch am A-Getriebe schalten ohne Öl zu wechseln usw.
Ist das dein erstes Auto? Nä ich will hier keine Grundlagen schreiben.
Such mal im Forum, da gibt es Themen zu Wiederbeleben. Interner Link) Hier ein Link

In Unverständnis
HS

PS: Willkommen im Forum!!!!!

Geändert von Chioliny (04.02.2013 um 16:31 Uhr). Grund: Link eingefügt
Chioliny ist offline   Antwort Mit Zitat antworten
Alt 04.02.2013, 16:36   #4
V8-Sven
Neues Mitglied
 
Registriert seit: 03.02.2013
Ort: Dortmund
Fahrzeug: E32-750i (05/91)
Standard

Voreilige Schlüsse sind immer schnell geschrieben, ganz so doof war ich auch nicht... Denke das hast Du einfach missverstanden
Mein erstes Auto? Nicht wirklich...

Zuerst hab ich alle Flüssigkeiten gecheckt. Vor'm Starten habe ich den Anlasser ohne Zündung drehen lassen, damit der Motor mit Öl versorgt wird. Sprang dann auch direkt an ohne Nebengeräusche. Hab den Motor dann laufen lassen und geschaut, ob irgendwo Öl austritt. Sah alles gut aus. Auch habe ich das Getriebeöl bei warmen Motor nochmals kontrolliert. Wie erwähnt sah das sehr gut aus. Werde es natürlich dennoch wechseln, keine Frage. Erst als ich 5km später an meiner Halle war, bemerkte ich den Ölverlust. Muss also während der paar Km passiert sein und tropfte nach dem Abstellen noch etwas vor sich hin.

Ein paar Threads hab ich gefunden, die sich auf das Wiederbeleben selbst konzentrieren. Hier geht es ja darum, die entstandenen Probleme nach dem Reanimieren in den Griff zu kriegen.

Danke für's Willkommen heißen,
mfG Sven
V8-Sven ist offline   Antwort Mit Zitat antworten
Alt 04.02.2013, 16:49   #5
Krischan1964
Erfahrenes Mitglied
 
Registriert seit: 26.07.2011
Ort: Berlin
Fahrzeug: E32-730i V8 (06.93)
Standard

Hallo,
schade, daß immer wieder diese Standschäden auftreten, weil Leute die Autos einfach so im Freien abstellen und dann denken, nach 3 Jahren geht alles wieder.
Die Frage ist, ob es sich überhaupt lohnt den wieder zu reanimieren.
Zumindest braucht man viel Zeit.

Ein Freund von mir hat einen technisch einwandfreien und frisch lackierten 1602 einfach mal 15 Jahre in einer Garage stehen lassen. Das Ergebnis ist, daß so gut wie alles kaputt ist an dem Auto. Ich habe ihn die ersten Jahre ständig genervt, er solle mir doch den Wagen verkaufen. Ich wäre den regelmäßig gefahren und hätte auch Wartung usw durchgeführt. Inzwischen wird der Wagen seit 2 Jahren restauriert und trotz Eigenleistung sind Kosten angefallen, die ein Mehrfaches des Wagenwertes ausmachen.
Gruß.... Krischan
Krischan1964 ist gerade online   Antwort Mit Zitat antworten
Alt 04.02.2013, 17:00   #6
V8-Sven
Neues Mitglied
 
Registriert seit: 03.02.2013
Ort: Dortmund
Fahrzeug: E32-750i (05/91)
Standard

Ja, da ist wirklich sehr schade drum. Kenne da auch ein paar Beispiele, und wunderschöne Autos, u.a. ein Buick Cabrio aus den 60's, die seit zig Jahren einfach so rumgammeln...

Werde die Tage noch eine gründliche Durchsicht machen und dann entscheiden was passiert. Aber ein Stück automobile Geschichte schlachten wäre auch schade. Will den zwar so oder so nicht ewig behalten, weil ich mehr auf "V8-Benzen" stehe, aber interessant und erfahrenswert ist der 7er auf jeden Fall. Von daher mal schauen, aber einfach so aufgeben werde ich nicht. Vielleicht ist ja alles nur halb so wild. Es muss ja nicht immer der "worst case" eintreten
V8-Sven ist offline   Antwort Mit Zitat antworten
Alt 04.02.2013, 18:52   #7
17er Schlüssel
Erfahrenes Mitglied
 
Registriert seit: 11.06.2006
Ort: Holzgerlingen
Fahrzeug: AUDI RS6 + 87er B12 Klon
Standard

Aber angesichts der aktuellen Fuffi-Preislage,lohnt es schon nach einem besseren Exemplar zu suchen.
Ein Schlachter zahlt Dir sicher 500 Euro.
Um die 2000 bekommt man schon was brauchbares mit nicht so gravierenden Mängeln...
Kosten tun die Fuffis derzeit nicht sonderlich viel,aber die Reparaturen sind recht kostspielig und vor allem aufwendig!
Alex
17er Schlüssel ist offline   Antwort Mit Zitat antworten
Alt 04.02.2013, 19:12   #8
CMM70
12-Zylinder Pilot
 
Benutzerbild von CMM70
 
Registriert seit: 31.03.2011
Ort: München
Fahrzeug: E32 750i, Prod. 10.03.1989 / 523i, Prod. 06/1997, BMW RNineT Prod. 03/2019
Standard

Nur so was richtig schönes bekommst für 2 Mille auch nicht mehr. Investier 5, dann hast auch was.

Der M70 und das 4HP sind robust, so schnell fehlt sich da nix. Öle und Filter wechseln, Fahrzeug trocken legen, die Drosselklappen werden fest sein, die Verteiler samt Finger oxidiert, das dürfte es im Groben dann auch gewesen sein. Die Ölleckage muss man rausfinden. Wobei das sich schon seltsam anhört, wenn der so viel verliert. Der hat ja kein Loch irgendwo...
__________________
"Aerodynamik ist nur etwas für Leute, die keine Motoren bauen können." (Enzo Ferrari)
CMM70 ist offline   Antwort Mit Zitat antworten
Alt 04.02.2013, 19:54   #9
17er Schlüssel
Erfahrenes Mitglied
 
Registriert seit: 11.06.2006
Ort: Holzgerlingen
Fahrzeug: AUDI RS6 + 87er B12 Klon
Standard

Weißt Du doch....5 Mille wollen die wenigsten ausgeben...
Habe ja nicht gesagt was "schöneres",sondern was "besseres/brauchbares".
Habe meinen schon mehrfach spaßeshalber mal für knapp 6 Mille Angeboten...
Da findet sich so schnell kein Intressent.
Für um die 2 Mille sollte schon mal kein Öl aus dem Motor laufen,die Betonung liegt auf laufen...
Wirklich trocken sind die M70 selten....
Wer schon mal die Ölwannendichtungen beim M70 getauscht hat,weiß was das für ein Akt ist.
Mal ganz zu schweigen von den KW Simeringen...
Ventildeckeldichtungen sind auch nicht gerade schön zu machen,abgesehen davon kann man hier sehr viel falsch machen....
Kann man dann auch noch nicht selbst die Sachen Schrauben und ist auf eine Werkstatt angewiesen,dann "gut Nacht....."
Wenn man dann noch ne Menge andere Defekte hat,sollte man sich die Frage stellen,ob ein gepflegter Wagen der täglich im Betrieb ist,die bessere Wahl ist...
Weiss nicht,bei Fuffis kann so ein kleines Schätzchen schnell zu einem Fass ohne Boden mutieren.
Alex
17er Schlüssel ist offline   Antwort Mit Zitat antworten
Alt 04.02.2013, 20:37   #10
Ghostrider
707PS
 
Benutzerbild von Ghostrider
 
Registriert seit: 21.07.2005
Ort: Rosenheim
Fahrzeug: 750iL Highline (10.89) + GSX-R 1000 K1
Standard

Als allererstes eine neue Batterie kaufen, dann werden wahrscheinlich viele Probleme von allein verschwinden. Mit ner uralten hat man ja nur Probleme und das grad beim V12 wo der so empfindlich auf Spannungsschwankungen reagiert.
Robust mag er ja sein der V12, aber nur bei guter Wartung. Ansonsten hat man einen Klotz am Bein bei dem man bei der Fehlersuche vom hundertsten uns tausendste kommt.
Also, erstmal bei ner neuen Batterie anfangen, die Ersten von wahrscheinlich vielen folgenden 130€ sind wohl am besten investiert.
Danach würde ich auch als nächstes bei den DK (Reinigungsanleitung hier im Forum!) und danach beim Zündungssystem weiter machen.
Auto von unten anschauen und kompletten Ölwechsel machen vor dem nächsten Start!
Hoffen, dass bei der Durchsicht von unten das Leck ortbar ist und beseitigen. Hoffentlich nur die untere Ölwanne (unschön aber machbar), bei Pech aber auch die obere (hässlich!). Ansonsten wüsste ich nicht wo das ganze Öl so schnell hin sein sollte (wenn es denn Öl war was vorher drin war und nicht Wasser...). Da muss irgendwo richtig der Siff unten dran hängen wenn so viel verloren gegangen ist.
Alle Kabelverbindungen im Motorraum öffnen und gut durchtrocknen lassen. Evtl. danach mit Kontaktspray behandeln.
Kühlwasser wechseln und korrekt incl. Frotschutz wieder auffüllen und entlüften.
Auch vor dem nächsten Start Öl- und Benzinfilter wechseln, sowie alle bekannten Fehlerquellen die messbar sind durchmessen (Zündkabel, OT-Geber, Donuts, etc.). Anleitungen gibt es alle hier im Forum. Das ist je nach Glück ne Arbeit für ne gute Woche und Teilekosten von 300-600€ grob geschätzt.
Schön ist eine Fehlersuche beim V12 noch nie gewesen aber wenn man das systematisch angeht, viel Zeit hat und sich einen Plan zurechtlegt dann ist den Problemen schon auf den Grund zu kommen.
Ich hab das alles schon hinter mir und an meinem Auto ist quasi alles neu. Dafür funktioniert aber auch alles. Er steht jetzt seit ca. 2 Jahren in der Garage und letztens bin ich ein bisschen gefahren und war selber überrascht: Frisch geladene Batterie rein, Schlüssel umgedreht, keine 2s später war er da auf allen 12en.
Bevor Du dann zu einer kleinen Testfahrt startest (wenn das alles erledigt ist) lies Dir noch den Thread zur Synchronisierung der Zylinderbänke durch, sonst läuft er ja auch nicht wirklich sauber und man ist enttäuscht wenn man nicht weiß warum.
Aber Du wirst auf jeden Fall merken, dass die Thematik beim V12 noch komplexer ist als bei den V8.
Viel Glück und Zeit! Les Dich erstmal ordentlich hier in das Thema V12 rein, es gibt hunderte Seiten zu lesen.
Es gibt viel zu tun, packs an.
__________________
Ghostrider ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorraum: 740i springt nach langer Standzeit nicht mehr an jakob26 BMW 7er, Modell E38 2 14.08.2009 22:26
Was beachten nach langer Standzeit? McTube BMW 7er, Modell E32 2 13.06.2007 10:23
Motorraum: Motor anlassen nach langer Standzeit? keylargo BMW 7er, Modell E32 10 13.10.2005 09:20
Motor anlassen nach langer Standzeit? keylargo BMW 7er, Modell E32 0 11.10.2005 16:46
Probleme nach langer Standzeit pschuette BMW 7er, Modell E38 5 30.04.2004 11:53


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:33 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group