Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 14.06.2015, 12:38   #1
a_wolf
Mitglied
 
Registriert seit: 10.03.2015
Ort: Lahnstein
Fahrzeug: 520i E39 touring (VFl), 523i E39 limo (VFl) & 750i E38 (VFl)
Standard 750il. Startet nach langer Standzeit nicht.

Hallo Community.

Hier mein Vorstellungsthread:

Interner Link) http://www.7-forum.com/forum/14/a_wo...88-215267.html
Seit über zehen fahre Jahren E34 touring, habe jetzt meinen dritten E34. Nicht weil ich sie verheize, sondern weil ich immer mit der Ausstattung unzufrieden war, bzw. die Reperaturkosten überstiegen den Wert, dazu kam: Ausstattung fehlte :-) bin jetzt zufrieden mit einem M50 520i touring mit 160.000 km :-) erste Hand :-))
Wohne seit 2005 in Lahnstein bei Koblenz.

Als sich dieses Jahr die Chance ergab einen E32 750iL in malachit-grün zu erstehen, brauchte ich nicht lange zu überlegen.
Der Motor hat erst 130.000km runter und stand seit acht Jahren bei dem Verkäufer in einem Schuppen.

Nach der Aussage von dem Vorbesitzer hat er den 7er das letzte mal im Oktober 2014 am laufen gehabt! Aber nur mit einer externen Benzinversorgung!
Dieses wurde verträglich festgehalten, wie auch viele restliche Dinge (Unfallfrei, Zustand der Karosserie, usw.)
Ich stehe mit dem Verkäufer immer noch in Kontakt, da ihm sehr viel an dem Wagen liegt und er keine Zeit hatte, ihn zu Pflegen, zufahren und vorallendingen ihn zu unterhalten.
Ich habe mir ein Traum erfüllt, den ich nur im Sommer leben möchte, daher frisst er kein Brot.

Problem:
Tank eingebaut, alles Schläuche angeschlossen, Pumpen und Filter ausgetauscht angeschlossen und siehe da: Der Motordreht. Keilriemen quitschen und es kommt auch Sprit vorne an.
Aber er möchte nicht anspringen.
1.) Woran könnte es liegen
2.) Tipps?
Ich gehe davon aus das es nur eine Kleinigkeit sein kann.

Was wurde gemacht.
- Ölwechsel
- Batterie neu 75 AH
- Luftfilter getauscht
- Sicherungen geprüft
- Elekrtik auf Funktion geprüft, bis auf Klima und EDC :-) alles I.O.

Vielen Dank für Tipps und/oder mitleidiges Ohhhhhh

mfg
A_wolf

PS: bin unter der Woche (beruflich) in Bayern und bin erst am WE wieder da... für Bilder, Ideen auszuprobieren bzw. zu schauen, was es sein könnte.

Geändert von a_wolf (14.06.2015 um 12:51 Uhr).
a_wolf ist offline   Antwort Mit Zitat antworten
Alt 14.06.2015, 12:54   #2
Benzi 735i
Erfahrenes Mitglied
 
Benutzerbild von Benzi 735i
 
Registriert seit: 13.05.2012
Ort: Saarbrücken
Fahrzeug: BMW E32 735i, BMW E38 750i, BMW E21 316, BMW E28 525E, Audi A6 Quattro
Standard

Ooooooohhhh
Hatte auch das selbe Problem, wo kommt den Sprit raus, wo hast du abgegriffen, bei meinem waren die Einspritzdüsen verklebt, war aber nur ein Sechszylinder, da sind die schnell gewechselt, Zündfunken hat er ?
Benzi 735i ist offline   Antwort Mit Zitat antworten
Alt 14.06.2015, 13:02   #3
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Hatten wir auch letztes Jahr an einem Alpina B12 E32 750, er drehte und drehte, Sprit kam vorne an, sprang aber nicht an. Am Ende der ganzen Versuche stellte sich dann raus, dass alle Einspritzventile zugeklebt waren von dem alten Sprit.
Du must also bis zum Ende gehn, wo der Sprit wieder raus kommt. Wir haben lange, lange gesucht und getauscht, bis wir darauf kamen. Neue Benzinpumpen eingebaut, neue Benzinfilter, neue Kerzen, Drosselklappen und LMM mal gewechselt, KW-Sensoren durchgessen, selbst die Steuergeraete gewechselt in der ganzen Wechsel-Testmania.
Erich ist offline   Antwort Mit Zitat antworten
Alt 14.06.2015, 14:37   #4
a_wolf
Mitglied
 
Registriert seit: 10.03.2015
Ort: Lahnstein
Fahrzeug: 520i E39 touring (VFl), 523i E39 limo (VFl) & 750i E38 (VFl)
Standard Einspritzdüsen?

1. Mit den Einspritzdüsen ist ein guter Punkt.
Kann man die ausbauen und reinigen?
Können dann alle verklebt sein?
Als ich die zwei Spritfilter entfernte, kaum aus dem Kraftstoffschlauch (der vom Motor kam) saubere Sprit

2. Wie kann ich überprüfen ob der Zündfunken hat?
Kabel über eine Zündkerze ab?

mfg
AWolf
a_wolf ist offline   Antwort Mit Zitat antworten
Alt 14.06.2015, 14:46   #5
Ich e32
Erfahrenes Mitglied
 
Benutzerbild von Ich e32
 
Registriert seit: 13.05.2011
Ort: Brokstedt
Fahrzeug: 120d
Standard

Die ESV können dir hier,im Forum, ein paar Reinigen, nur bezweifle ich ob das reicht...


Genau einfach ein Zündkabel abziehen und eine andere Kerze,egal welche hauptsache passt, reinstecken und gegen Masse halten/legen(Vorsicht HOCHSPANNUNG!). Ist aber besser zu zweit zu erledigen. Ausm Auto sieht man das nicht unbedingt. Ideal währe natürlich sowas: externer Link zu einem Angebot bei amazon 4 x Universal Zündkerzentester Zündfunkentester Prüflampe für Zündsystem Durchgang Prüfgerät (Motor-Instandsetzung Werkzeug): Amazon.de: Baumarkt
Damit kannst du dann eine ganze Bank(in dem Fall 4) kontrolieren
Ich e32 ist offline   Antwort Mit Zitat antworten
Alt 14.06.2015, 16:46   #6
Erich
Erfahrenes Mitglied
 
Benutzerbild von Erich
 
Registriert seit: 19.07.2002
Ort: Joso
Fahrzeug: E32 750iL 11/88, E36M3 02/98 Motor S52USB32
Standard

Ausbauen kann man sie, ist aber natuerlich mehr Arbeit als die Zuendung zu pruefen.
Kannst ja mal ein paar Zuendkerzen ausbauen und schaun ob die nass sind.

Mit den Einspritzdüsen ist ein guter Punkt.Kann man die ausbauen und reinigen? >>>ja, ist moeglich, nossi hat hier eine Moeglichkeit beschrieben
Interner Link) http://www.7-forum.com/forum/3/einsp...en-203609.html
wenn Du Glueck hast, sind es auch nur die Filter, die zu sitzen
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) IMG00020-20100518-1827.jpg Photo by das_borgen | Photobucket
Gibt hier im Forum auch welche, die Dir die ESV Reinigen koennen, ich kann nur den Reparatursatz liefern.

Können dann alle verklebt sein?>>>muss nicht unbedingt sein

Als ich die zwei Spritfilter entfernte, kaum aus dem Kraftstoffschlauch (der vom Motor kam) saubere Sprit >>>>nicht roetlich/rostfarben und stinkend?
Das waer schon mal ein gutes Zeichen, alter Sprit stinkt und sieht rostig aus und hat gummiartige Rueckstaende.
Erich ist offline   Antwort Mit Zitat antworten
Alt 14.06.2015, 23:15   #7
tommy0201
M70-Jongleur
 
Registriert seit: 25.08.2014
Ort: Langenfeld
Fahrzeug: E32-750i (91), E31-850i (92), e12 520/6 (79), Z3 (97)
Standard

Sprich mal den kleinen Muck hier im Forum an. Der reinigt die ESV im Ultraschallbad, macht neue O-Ringe drauf und prüft das Spritzbild für kleines Geld. Sollten welche kaputt sein habe ich noch 15 oder 16 komplette Leisten hier rumliegen.

mfg

tommy0201
tommy0201 ist offline   Antwort Mit Zitat antworten
Alt 15.06.2015, 09:55   #8
Matze2411
Mitglied
 
Registriert seit: 17.04.2015
Ort: Schwaan
Fahrzeug: E65-745i
Standard

War evtl die Batterie leer oder so? So das du ohne Betätigung der ZV den Wagen aufgeschlossen hast? Bei meinem war die Batterie leer und ich habe ihm aufgeschlossen quasi manuell und habe die Haube geöffnet die starterkabel ran und versucht zu starten.. Er drehte auch und kam auch Sprit.. Danach viel mir das ein da habe ich die Türen zu gemacht und ihm mit der ZV verschlossen und wieder auf gemacht und siehe da er sprang sofort an.. Zv hängt mit der Wegfahrsperre zusammen..
Matze2411 ist offline   Antwort Mit Zitat antworten
Alt 17.06.2015, 16:15   #9
a_wolf
Mitglied
 
Registriert seit: 10.03.2015
Ort: Lahnstein
Fahrzeug: 520i E39 touring (VFl), 523i E39 limo (VFl) & 750i E38 (VFl)
Standard danke

Danke für die vielen verschiedenen Tipps.
Ich bin am Freitag wieder in der Werkstatt und werde alles nach und nach
Prüfen.
Der Sprit der nach den Filter raus kam war gut. Nicht stinkend oder rosa.
Ich halte euch auf jeden Fall auf dem laufenden.
Mfg
Awolf
a_wolf ist offline   Antwort Mit Zitat antworten
Alt 17.06.2015, 19:01   #10
kleiner muck
Erfahrenes Mitglied
 
Benutzerbild von kleiner muck
 
Registriert seit: 14.09.2012
Ort: Harbergen
Fahrzeug: e32 750il (7.93)
Breites Grinsen kleiner muck

Zitat:
Zitat von tommy0201 Beitrag anzeigen
Sprich mal den kleinen Muck hier im Forum an. Der reinigt die ESV im Ultraschallbad, macht neue O-Ringe drauf und prüft das Spritzbild für kleines Geld. Sollten welche kaputt sein habe ich noch 15 oder 16 komplette Leisten hier rumliegen.

mfg

tommy0201
Ohh Tommy Danke für die Empfehlung,mache natürlich auch neue siebe rein und auch neue pendelkaps.
__________________
Wer die Hacken umklappt,ist genauso schnell wie ich!
kleiner muck ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
750iL nach langer Standzeit nur noch Notlauf neon BMW 7er, Modell E32 9 07.05.2015 13:48
Motorraum: 740i springt nach langer Standzeit nicht mehr an jakob26 BMW 7er, Modell E38 2 14.08.2009 22:26
750iL mit langer Standzeit - kaufen? drencrom BMW 7er, Modell E32 7 29.11.2008 09:30
Gas-Antrieb: Wagen startet nach mittlerer Standzeit nicht. Jippie BMW 7er, Modell E38 6 22.05.2006 18:10
Probleme nach langer Standzeit pschuette BMW 7er, Modell E38 5 30.04.2004 11:53


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:40 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group