Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 28.11.2015, 21:13   #1
M30-Pilot
Old´s cool!
 
Registriert seit: 21.03.2015
Ort: Grafing bei München
Fahrzeug: E32 735i 09/87
Standard Schalthebel vibriert im Schubbetrieb

Ich hab seit ich den E32 habe das Phänomen, dass der Schalthebel meist (nicht immer!) im 2. Gang im Schubbetrieb stark vibriert. Das ist auch nur im 2. Gang der Fall und nur im Schubbetrieb, sobald ich ein wenig aufs Gas gehe, hört die Vibration schlagartig auf. Seltsam finde ich auch, dass das nicht immer auftritt. Manchmal stärker, manchmal weniger stark und manchmal auch gar nicht. Sonst vibriert nichts am Fahrzeug. Hat jemand eine Idee, was die Ursache sein könnte? Muss ja fast im Getriebe liegen, das Schaltgestänge an sich ist in Ordnung, kein übermäßiges Spiel oder so.
M30-Pilot ist offline   Antwort Mit Zitat antworten
Alt 28.11.2015, 21:17   #2
M30-Pilot
Old´s cool!
 
Registriert seit: 21.03.2015
Ort: Grafing bei München
Fahrzeug: E32 735i 09/87
Standard

Ich hab auch ein Video dazu gemacht:
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://youtu.be/S5EHQ9fQzSc
Immer wen der Schaltknauf kurz in Ruhe ist, bin ich leicht auf dem Gas. Ist insgesamt etwas verwackelt, aber ich denke man sieht das schon.
M30-Pilot ist offline   Antwort Mit Zitat antworten
Alt 29.11.2015, 09:47   #3
SALZPUCKEL
Ex M60-powerd by LPG
 
Benutzerbild von SALZPUCKEL
 
Registriert seit: 24.01.2005
Ort: Marl
Fahrzeug: MB W166-V8, AMG Line
Standard

-tritt mal im Schubbetrieb die Kupplung
-dito alles mal in Leerlauf

(Mittel)Lager von der Kardan eventuell?

Gruß
Wolfgang
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Einbau- und Reparaturhilfen mit Bildern - www.e32-schrauber.de
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Werkzeug Tonnenlagerwechsel zum Ausleihen
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Thermostatgehäuse für M60
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Heizventilen
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Heizschwertern
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Lichtmaschinen
BOA - Resetter u. a. zum Löschen der Airbaglampe
PD 27-04-93
Ich habe zwei Schiffe; eins schwimmt, das andere nicht
Hemi - 8 Zylinder, aber 16 Zündkerzen
Das Leben geht weiter.
SALZPUCKEL ist offline   Antwort Mit Zitat antworten
Alt 29.11.2015, 11:36   #4
M30-Pilot
Old´s cool!
 
Registriert seit: 21.03.2015
Ort: Grafing bei München
Fahrzeug: E32 735i 09/87
Standard

Das hab ich vergessen - beim Auskuppeln ist das Vibrieren auch weg. Tritt also wirklich nur im Schiebebetrieb auf, wenn der Motor dagegenhält. Im Leerlauf ist gar nichts. Wenn ich im 2. Gang die Kupplung kommen lasse und per Motorbremse abbremsen möchte, kann man schön sehen, wie das Vibrieren anfängt. Man kann also sagen, wenn die Kraft aus dem Motor kommt und nach hinten verläuft, ist alles gut, dreht man den Kraftfluss um, vibriert es (meistens). Und das Ganze nur im 2. Gang.
M30-Pilot ist offline   Antwort Mit Zitat antworten
Alt 29.11.2015, 12:52   #5
dansker
Erfahrenes Mitglied
 
Benutzerbild von dansker
 
Registriert seit: 22.02.2012
Ort: DK
Fahrzeug: Mercedes W202 T, 1,8ltr+ Honda Magna700 V4
Standard

Du wirst Dich Wundern, woher dieses Vibrieren überall herführen kann. Zunächst solltest Du einmal die beiden hinteren Getriebeaufhängungen, diese beiden Gummiblöcke, die auf der Quertraverse mit dem Getriebe verbunden sind, Untersuchen. Dabei empfield es sich, das Getriebe mit einem Montiereisen oder ähnlichen, versuchen Anzuheben. Sehr oft sind diese Gummiblöcke auf rund von Wärme vom Auspuff, oder durch Öl, Zerbröselt oder haben sich von der kleinen Metallplatte gelöst. Ich würde sogar die Motoraufhängungen bei gleicher Gelegenheit überprüfen. Als nächstes wäre dann die Ursache für ein Vibrieren, das erste Kardankreuz am Getriebeausgang. Dieses Kardankreuz liegt nämlich nicht ganz Waagerecht und soll den "Knick" im Antriebsstrang Ausgleichen. Häufigste Ursache ist hier, das an den Enden des Kreuzes kleine Kapseln mit je einem Nadellager versehen sind. Im Laufe der Zeit Passiert es dann, das sich die Nadeln in die Kreuzzapfen "Einarbeiten und dadurch dieses Kreuz sich schwer in seiner Position Verdrehen kann, so das hier ein Wiederstand aus der Drehbewegung entsteht.

Um dieses Kardankreuz zu Prüfen, musst Du die 4 Flanschschrauben am getriebeausgang Abschrauben und dann versuchen, das Kardankreuz in allen Richtungen zu Bewegen, hierbei darf sich kein Wiederstand anmerken lassen, wenn ja, ist das Kardankreuz defekt und da dieses nicht in Eigenregie Getauscht werden kann, der gesamte Kardan an eine Fachwerkstatt, zwecks Überholung gegeben werden sollte. Die nächste Position wäre nun das Kardanmittellager. Die häufigste Ursache eines Defektes ist hier der Gummimantel, der um das Lager Vulkanisiert ist. Dieser hat die Eigenart, zwischen Lager und Aufnahme des Lagers Einzureissen, so das die Kardanwelle etwas nach Unten fällt und sich der Winkel dieser Welle verändert. Gleichzeitig, durch ds Einreissen des Gummibalges, hat der Kardan keine exakte Führung mehr, so das er bei Kraftüberführung seitlich ausbricht, welches dann zu Vibrationen führt. Um das Mittellager auf seinen Zustand zu kontrollieren, ist es Notwendig, das die Auspuffanlage und der darüber befindliche Wärmeschutz Demontiert wird.

Solltest Du auch zB im "Stop and Go", also bei niedrigen Drehzahlen ein gewisses "Rodeo-Reiten" Bemerkt haben, kann dieses auch vom DK-Schalter Verursacht werden, weil dieser nicht mehr die richtige Einstellung hat oder gar Defekt ist. Dieses "Rodeo-Reiten" macht sich nämlich gerade bei den Fahrzeugen stark Bemerkbar, die mit einem manuellen Schaltgetriebe Ausgestattet sind. Wünsche Dir viel Erfolg bei der Fehlersuche

Gruss dansker
__________________
Es ist schon erstaunlich, wie der Mensch an seinem Leben hängt, obwohl er es so hasst.
dansker ist offline   Antwort Mit Zitat antworten
Alt 30.11.2015, 18:48   #6
M30-Pilot
Old´s cool!
 
Registriert seit: 21.03.2015
Ort: Grafing bei München
Fahrzeug: E32 735i 09/87
Standard

Meinst du wirklich, dass die Kardanwelle dafür verantwortlich sein kann? Das ist nur im 2. Gang im Schubbetrieb, sonst überhaupt nicht. Da die Kardanwelle ja immer mit läuft, müsste das doch auch in anderen Fahrsituationen mal vibrieren. Vor Allem hab ich nicht Vibrationen auf dem ganzen Fahrzeug, wie es bei einer Art Unwucht der Kardanwelle der Fäll wäre, sondern es vibriert nur der Schalthebel. Motor- und Getriebelager sind in Ordnung. Ich schau mir die Kardanwelle trotzdem bei Gelegenheit mal an. Danke schon mal.
Für weitere Idden und Vorschläge bin ich trotzdem offen.
M30-Pilot ist offline   Antwort Mit Zitat antworten
Alt 01.12.2015, 21:26   #7
SALZPUCKEL
Ex M60-powerd by LPG
 
Benutzerbild von SALZPUCKEL
 
Registriert seit: 24.01.2005
Ort: Marl
Fahrzeug: MB W166-V8, AMG Line
Standard

Mir würde jetzt auch spontan so das Mittellager oder Motorlager einfallen. Da es aber nur im 2ten Gang ist

Mach das Abbremsen (im Rollbetrieb einkuppeln) mal im 1ten und 3ten Gang. Ist es dann auch?

Mittellager wäre dann von der Geschwindigkeit abhängig, Motorlager von der Drehzahl.
SALZPUCKEL ist offline   Antwort Mit Zitat antworten
Alt 01.12.2015, 23:35   #8
dansker
Erfahrenes Mitglied
 
Benutzerbild von dansker
 
Registriert seit: 22.02.2012
Ort: DK
Fahrzeug: Mercedes W202 T, 1,8ltr+ Honda Magna700 V4
Standard

Das Merkwürdige ist ja, das dies nur im Schubbetrieb und das im niedrigen gang Passiert. Ich könnte mir Vorstellen, das diese Vibrationen dadurch Ausgelöst werden, das das Fahrzeuggewicht gegen die langsame Motorumdrehung "Gegenläuft" und bei dieser geringen Drehzahl am Kardan, es zu einer Unstabilität am Kardan in Höhe des Mittellagers kommt, da hier mit Sicherheit die Führung durch einen defekten Gummibalg nicht mehr gegeben ist und daher der Kardan seitlich ausbrechen will. Bei höheren Geschwindigkeiten "stabilisiert" sich der Kardan dann durch die grosse Umdrehungszahl. Allerdings spricht hier ein anderer Fakt dagegen: Der TE Berichtetnicht davon, das es zu Vibrationen beim Anfahren kommt. Dieses ist ja meist das erste Zeichen dafür, das mit dem Mittellager etwas nicht stimmt. Meines Erachtens liegt diese Vibration nicht am Getriebe selbst, und auch nicht am 2-Massenschwungrad. Das sich das Diff. in der Bespannung gelöst hat, glaube ich auch nicht. Sonst wäre ja auch die Möglichkeit gegeben, das vielleicht die Tonnenlager zuviel "Ausgelutscht" sind und dadurch die HA in sich selbst etwas zuviel "Arbeiten kann?! Da aber jeder weiss, wie empfindlich diese Mittellager sind, würde ich schon auf dieses Tippen.
dansker ist offline   Antwort Mit Zitat antworten
Alt 02.12.2015, 13:48   #9
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Bevor ich evtl. sinnlos hunderte € in Kardan ect. investiere, würde ich erstmal, wie oben schon geschrieben, die Getriebelager und dann die Schalthebel-Lagerung überprüfen. Da sind ja einige Buchsen, Scheiben und Bolzen vorhanden, die diese Ursache begünstigen/hervorrufen können.

M f G

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://ills.bmwfans.info/29f.png
Haschra ist offline   Antwort Mit Zitat antworten
Alt 03.12.2015, 09:52   #10
M30-Pilot
Old´s cool!
 
Registriert seit: 21.03.2015
Ort: Grafing bei München
Fahrzeug: E32 735i 09/87
Standard

Ich kann mir auch keinen nachvollziehbaren Reim darauf machen, beim Anfahren vibriert gar nichts, es ist rein wie beschrieben. Ich schau mir das Mittellager mal an, wenn das schon als problematisch bekannt ist.
Leider hab ich jetzt noch eine weitere Baustelle, mich hat ein SUV-Fahrer beim Spurwechsel übersehen :-(
Falls jemand im Umkreis München gute Türen für vorne und gute Kotflügel abzugeben hätte, wäre ich dankbar, wenn er sich bei mir meldet.
M30-Pilot ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Rhytmisches "Kuppeln" im Schubbetrieb flummi100 BMW 7er, Modell E38 1 05.07.2014 07:43
Gas-Antrieb: Stottern im Schubbetrieb hartlb BMW 7er, Modell E38 5 19.05.2014 21:16
Stottern im Schubbetrieb hartlb BMW 7er, Modell E38 0 05.05.2014 10:12
Getriebe: Getriebe 'kuppelt' im Schubbetrieb merkwürdig hart ein. Quinium BMW 7er, Modell E38 19 01.08.2010 19:59
Motorraum: 730i V8 M60 Fehlzündungen nach Schubbetrieb otis BMW 7er, Modell E32 3 29.11.2007 03:10


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 06:15 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group