Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 27.03.2012, 12:59   #1
Diablo770
Neues Mitglied
 
Benutzerbild von Diablo770
 
Registriert seit: 29.10.2009
Ort: Oberfranken
Fahrzeug: E38 728i (03/98), E46 330xd, E36 325i Cabrio
Standard ZV trotz neuem Stellmotor außer Funktion

Hallo zusammen,

nachdem ich am Wochenende mein Türschloss (Fahrerseite) ausgebaut habe um es etwas zu ölen damit es im Winter nicht immer einfriert
(hatte ich jetzt schon öfters),
hat es, nachdem ich alles wieder eingebaut und angeschlossen habe,
gar nix mehr gemacht.

Ich alles wieder ausgebaut , Stecker, Kabel, Züge, Sicherungen usw. kontrolliert, schien alles zu passen.
Dann hab ich die SuFu benutzt und oft wurde auf einen defekten Stellmotor hingewiesen.
Jetzt hab ich einen neuen besorgt und ans ausgebaute Türschloss angebaut.
Dann das Ganze an die Kabel vom Fahrzeug angeschlossen, ...nix.

Dann hab ich alles wieder abgebaut und 12V auf den Stellmotor gegeben,
der funktioniert!

Wenn ich hingegen das Voltmeter an den Stecker, der an den Stellmotor angeschlossen wird, halte und die ZV betätige kommt nix, 0.

Dann hab ich erneut die Sicherungen überprüft, passt alles.

Die anderen Türen schließen und öffnen beim betätigen der ZV ganz normal.

Und jetzt, weiß ich nicht mehr weiter....
Wer weiß an was das liegen könnte??

Für Hilfe wäre ich sehr dankbar.
__________________
Ich bin eine Mischung aus JUNG und ERFAHREN, so etwas findet man sonst nur auf dem Straßenstrich...!
Diablo770 ist offline   Antwort Mit Zitat antworten
Alt 27.03.2012, 15:17   #2
MetalOpa
Autofahrer
 
Benutzerbild von MetalOpa
 
Registriert seit: 28.03.2005
Ort: Liebenau
Fahrzeug: BMW 745(E65)Bj.02/02; EZ 03/03(Prins VSI); BMW Z3 1.9 Bj. 12/97; BMW Z3 2.8 Bj. 10/98
Standard

Ich könnte mir vorstellen das Du mit dem Öl einen Mikroschalter im Türschloss gekillt hast.
Ist aber nur eine Vermutung, da ich mich mit dem WDS nicht auskenne.

Gruss Ralf
__________________
wer bis zum Hals in der Scheisse steht, sollte den Kopf nicht hängen lassen \m/
Aktueller Durschnittsverbrauch: Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
MetalOpa ist offline   Antwort Mit Zitat antworten
Alt 27.03.2012, 17:12   #3
Diablo770
Neues Mitglied
 
Benutzerbild von Diablo770
 
Registriert seit: 29.10.2009
Ort: Oberfranken
Fahrzeug: E38 728i (03/98), E46 330xd, E36 325i Cabrio
Standard

Da hab ich auch schon dran gedacht, aber es müssten doch am Stecker für den Stellmotor trotzdem 12V kommen in dem Moment in dem ich die ZV betätige...
Diablo770 ist offline   Antwort Mit Zitat antworten
Alt 27.03.2012, 19:53   #4
Coastcruiser
Erfahrenes Mitglied
 
Benutzerbild von Coastcruiser
 
Registriert seit: 28.04.2007
Ort: CH Aarburg, AG
Fahrzeug: Diverse, u.a.:E38 - 735iL, 12/98; Suzuki GSX1100G;
Standard

Ich hab ein ähnliche Phänomen, Hinten links, hab schon mehrere ZV-Motoren ausprobiert, nie funktioniert es, bz. erst beim 2./3. Mal und dann langsam verzögert, in ausgebautem Zustand aber wohl. or kurzem, bei Dauerfrost, in CH, ging es allerdings wieder einwandfrei.
Ich vermute, das irgendein Bauteil, im Schloss, schwergängig ist, bin dem schon nachgegangen, bisher ohne Erfolg

Zitat:
Zitat von Diablo770 Beitrag anzeigen
Da hab ich auch schon dran gedacht, aber es müssten doch am Stecker für den Stellmotor trotzdem 12V kommen in dem Moment in dem ich die ZV betätige...
... sofern die ZV nicht über Masse geschaltet wird? Kann ich im Moment nicht genau sagen, bei verschieden Fahrzeug - Herstellern ist das nämlich so.

Du könntest die Motoren mal untereinander tauschen. Halt ewas Aufwand, aber wenn er woanders geht, bzw. der andere an demjenigen Stecker, grenzt das deine Suche ein.
Die Motoren passen untereinander, die Schösser aber nicht.
__________________
Grüße aus dem Aargau, Torsten.




Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.)  BMW E38, 740i-V8-Sound-Video

735iL; 12/98; Aut.; 40er AP; 19" V-Speiche 126 mit 245/275ern; Leder sand-beige; E60-Wischer
Coastcruiser ist offline   Antwort Mit Zitat antworten
Alt 28.03.2012, 21:55   #5
Diablo770
Neues Mitglied
 
Benutzerbild von Diablo770
 
Registriert seit: 29.10.2009
Ort: Oberfranken
Fahrzeug: E38 728i (03/98), E46 330xd, E36 325i Cabrio
Standard

Hab mich heut noch mal drüber gemacht.
Den ganzen Salat wieder angeschlossen,
und, da schau her, plötzlich gehts....


Keine Ahnung woran das jetzt lag.
Wahrscheinlich ein Fall von siebenerischer Selbstheilung...

Trotzdem vielen Dank für eure Hilfe.
Diablo770 ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
12v, defekt, stellmotor, tür, türschloss


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Trotz neuem TÜV flattern die Vorderreifen/ Achse! Mallorca070784 BMW 7er, Modell E38 10 17.04.2009 21:24
Abblendfunktion geht trotz neuem Spiegel nicht Navarra BMW 7er, Modell E38 13 12.08.2008 10:07
Elektrik: CD UND Cassette außer Funktion Frank Martin BMW 7er, Modell E38 3 16.05.2006 21:12
Elektrik: Kontrolleuchten Klima außer Funktion ahorn BMW 7er, Modell E38 0 15.11.2005 00:26
Motorraum: Wagen geht immer noch fast aus, trotz neuem LMM! KJ750IL BMW 7er, Modell E38 3 01.09.2005 08:59


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 20:48 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group