Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 28.10.2017, 00:00   #1
jonathan
Erfahrenes Mitglied
 
Benutzerbild von jonathan
 
Registriert seit: 25.07.2009
Ort: Potsdam- Mittelmark und Provinz Groningen
Fahrzeug: E38-750iL(04.95)
Standard Unruhiger Lauf, nicht definierbare Ursache für mangelnden Durchzug, "ratterndes" Geräusch.

So, liebe Mitstreiter- ich hab da mal ein Problem: und das drei Tage nach anstandslosem und auch wirklich genauem TÜV!

Folgendes Erscheinungsbild:
-springt an, im Geschwindigkeitsbereich bis ca 60-80 kmh normales, "ruhiges" Fahren und, wie ich finde, normale Gasannahme,
-"Brabbeln"/ unruhiger Lauf/ "Brummen" (ich weiß gar nicht, wie ich das genau beschreiben soll) beim Gas-geben im Bereich 80-100 kmh,
- sehr unrunder Lauf, Leistungsverlust(?), tieftönendes "Brummen/ Rattern" bei dem Versuch der Beschleunigung ab 100 kmh bis 120 kmh (tat mir beinahe persönlich weh, als ich das versucht habe)
- danach eine gewisse Besserung bis in den Bereich um die 120-130kmh; grundsätzlich aber bleibt die Symptomatik bestehen(weiter hab ich mich nicht getraut und schlich bei 80 kmh nach Hause)

Das Geräusch hört sich an, als würde es von der Unterseite des Autos kommen. Beim Öffnen der Motorhaube lief "darin" alles wie gewohnt von der akustischen Seite her zumindest; keine feuchten Stellen im Motorraum oder sichtbar Ölschmierzeugs etc. vom optischen Blick unters Häubchen.
- im Leerlauf keine Drehzahlschwankungen oder ähnliche bzw. w.o.beschriebene Geräusche

Hat jemand eine Idee?
Kühlmittelstand und Ölstand prüfe ich vor dem Fahren regelmäßig- hin und wieder nimmt er sich ein Schlückchen, vor allem dann, wenn ich ihn in der Stadt bewegen muss- bei unserer Pendelei auf der AB ist es höchst selten, dass etwas nachgefüllt werden muss.
Über einen Tipp oder Vermutung wäre ich dankbar! (SuFu ausgiebig genutzt- Ähnliches zwar gefunden, aber dennoch Abweichungen vom Fehlerbild)
Brummende, ähm traurige Grüße
Antje
__________________
Viele Grüße!
"jonathan"


---------------------------------
"Um in Gedankenschnelle zu fliegen, ganz gleich an welchen Ort, musst du schon vor Beginn wissen, dass du bereits dort angekommen bist!"
R. Bach

Geändert von jonathan (28.10.2017 um 00:18 Uhr). Grund: Tippfehler
jonathan ist offline   Antwort Mit Zitat antworten
Alt 28.10.2017, 00:12   #2
Olitschka
Erfahrenes Mitglied
 
Benutzerbild von Olitschka
 
Registriert seit: 09.10.2011
Ort: Norderstedt
Fahrzeug: E38-750i (11.95), Lada Niva (03.03)
Standard

Das hört sich nach Zündaussetzern an, da würd ich erst mal die üblichen Verdächtigen überprüfen.
Zündverteiler, Zündkerzen, Zündkabel, Zündspulen.
Mal auslesen wäre nicht schlecht.
Olitschka ist offline   Antwort Mit Zitat antworten
Alt 28.10.2017, 00:16   #3
jonathan
Erfahrenes Mitglied
 
Benutzerbild von jonathan
 
Registriert seit: 25.07.2009
Ort: Potsdam- Mittelmark und Provinz Groningen
Fahrzeug: E38-750iL(04.95)
Standard

Da hast du bestimmt recht. So etwas hatte er bereits im Fehlerspeicher abgelegt- haben wir gelöscht, weil das schon ein Weilchen her war, als das passiert sein musste.
Morgen kann ich ihn auslesen lassen- mal sehen, was er meint ...

Zündspule ist vor einigen Jahren erneuert worden inkl.des ganzen Gestrippes rundrum. Kerzen wären eigentlich noch nicht dran...

Vielen Dank!
jonathan ist offline   Antwort Mit Zitat antworten
Alt 28.10.2017, 00:22   #4
jonathan
Erfahrenes Mitglied
 
Benutzerbild von jonathan
 
Registriert seit: 25.07.2009
Ort: Potsdam- Mittelmark und Provinz Groningen
Fahrzeug: E38-750iL(04.95)
Standard

Sorry- hab gerade entdeckt, dass der Titel/ das Thema nicht vollständig formuliert ist - ey verflixt! Es sollte beim -Beschleunigen- heißen.

Geändert von jonathan (28.10.2017 um 00:27 Uhr).
jonathan ist offline   Antwort Mit Zitat antworten
Alt 28.10.2017, 00:51   #5
Rennsemmel
Naivigator
 
Benutzerbild von Rennsemmel
 
Registriert seit: 18.02.2008
Ort: Bad Aibling
Fahrzeug: E38- 740i (11.95)
Standard

Hallo Antje,
ich hatte, vor etlichen Jahren, ein ähnliche Krankheitsbild bei meinem Dicken.
Da war lediglich die KGE im Eimer.
Aber lass mal, wie Oli schreibt, den Fehlerspeicher auslesen!
Kann eigentlich nichts Schlimmes sein

Gruß Klaus
__________________
Die STVO behindert meinen Fahrstil !!!
Rennsemmel ist offline   Antwort Mit Zitat antworten
Alt 28.10.2017, 00:57   #6
jonathan
Erfahrenes Mitglied
 
Benutzerbild von jonathan
 
Registriert seit: 25.07.2009
Ort: Potsdam- Mittelmark und Provinz Groningen
Fahrzeug: E38-750iL(04.95)
Standard

Echt? KGE? Ich gebe zu, dass ich die auch schon mal im Verdacht hatte.
Diese Brummerei und Ratterei hatte ich bisher einmal, als der Dicke in der Waschanalage in NL von einem dortigen Mitarbeiter per Hand mit Hochdruckgerät gewässert wurde- danach hat er sich ewig nicht eingekriegt.
Und ein weiteres Mal, als ich ihm, noch nicht ganz warm, (und ich mache das sonst nie!!!) Leistung abfordern musste in einer brenzligen Situation auf der Autobahn.

Ich berichte, wenn es Neuigkeiten gibt. Ich hoffe, dass nichts Schlimmes ist.

Dir eine zauberhafte Nacht!
jonathan ist offline   Antwort Mit Zitat antworten
Alt 28.10.2017, 10:19   #7
Olitschka
Erfahrenes Mitglied
 
Benutzerbild von Olitschka
 
Registriert seit: 09.10.2011
Ort: Norderstedt
Fahrzeug: E38-750i (11.95), Lada Niva (03.03)
Standard

Hatte er damals den Motor gewässert ?
Dann war da bestimmt noch Wasser in den Kerzenbohrungen
.
Du könntest auch mal schauen ob alle Kerzenstecker richtig drauf sind.
Olitschka ist offline   Antwort Mit Zitat antworten
Alt 28.10.2017, 10:46   #8
fuscher
Mitglied
 
Benutzerbild von fuscher
 
Registriert seit: 13.06.2004
Ort: Bad Wünnenberg
Fahrzeug: 735i(E32) 523i(E34)740il(E38)M5(E34)B12(E38)
Standard

Moin Antje
Wie Alt is dein Benzinfilter ? wenn der Alt und fast Zu ist laufen unsere Diven beim Beschleunigen wie ne Erbsensotiermaschiene
und im stand scheind alles ok zu sein weil da die Benzinmenge ausreicht, der Filter wird bei der wartung sehr gern vergessen
mal nach schauen kost ja nichts
LG
__________________
Strom tut erst dann weh wenns riecht (Alte Elektriker Weisheit)
fuscher ist offline   Antwort Mit Zitat antworten
Alt 28.10.2017, 10:48   #9
jonathan
Erfahrenes Mitglied
 
Benutzerbild von jonathan
 
Registriert seit: 25.07.2009
Ort: Potsdam- Mittelmark und Provinz Groningen
Fahrzeug: E38-750iL(04.95)
Standard

Zitat:
Zitat von Olitschka Beitrag anzeigen
Hatte er damals den Motor gewässert ?
Dann war da bestimmt noch Wasser in den Kerzenbohrungen
.
Du könntest auch mal schauen ob alle Kerzenstecker richtig drauf sind.
Naja, ordentlich draufgehalten hat er in jedem Fall! Und immer, wenn es irgendwie draußen stark geregnet hat, machte er solche Zicken, bis er eine Nacht im Trocknen verbracht hatte... (Je älter mein Herr wird, umso kapriziöser wird er... )

Ok. Mach ich!
Hab Dank! Ich organisiere mal vorsorglich 12 neue für die Torte...
jonathan ist offline   Antwort Mit Zitat antworten
Alt 28.10.2017, 10:50   #10
jonathan
Erfahrenes Mitglied
 
Benutzerbild von jonathan
 
Registriert seit: 25.07.2009
Ort: Potsdam- Mittelmark und Provinz Groningen
Fahrzeug: E38-750iL(04.95)
Standard

Zitat:
Zitat von fuscher Beitrag anzeigen
Moin Antje
Wie Alt is dein Benzinfilter ? wenn der Alt und fast Zu ist laufen unsere Diven beim Beschleunigen wie ne Erbsensotiermaschiene
und im stand scheind alles ok zu sein weil da die Benzinmenge ausreicht, der Filter wird bei der wartung sehr gern vergessen
mal nach schauen kost ja nichts
LG

Das ist in der Tat eine gute Frage...auf jeden Fall zwei Jahre, weil ich das auf der Rechnung gefunden habe. Erbsensortierer trifft es! Quasi ganze Wagenladungen davon!
Vielen Dank für deinen Tipp!
jonathan ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Ratterndes Geräusch hitcher666 BMW 7er, Modell F01/F02 4 21.04.2016 18:27
Unruhiger Lauf Der Rächer BMW 7er, Modell E38 20 15.07.2015 17:53
Motorraum: 750 unruhiger Lauf ToM-Immobilien BMW 7er, Modell E65/E66 33 29.04.2015 13:35
Motorraum: Starkes ratterndes Geräusch am Automatikgetriebe ! Bitte um HILFE ! bomboana2005 BMW 7er, Modell E38 10 18.11.2005 22:27
Motorraum: Unruhiger lauf Lutz01 BMW 7er, Modell E32 3 16.01.2005 16:39


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 12:59 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group