Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 19.10.2017, 04:20   #1
fuffiefrau
Neues Mitglied
 
Registriert seit: 30.07.2006
Ort: Allgäu
Fahrzeug: E38 750iL (Bj.96) DH39168
Standard 3 jähriges Wiederherstellungsprojekt nun Bremsdruck/ABS ESP

Hallo liebe Forum Gemeinde,
ich weiß nicht mehr weiter und bitte Euch deshalb hier um Eure Hilfe. Es geht um einen e38 750il, Bj. 96 mit Prins Gasanlage und VIN: DH39168

Nach einem geplatzten Kühlerschlauch auf der Autobahn, passiert nach der Umschaltung von einem auf den anderen Gastank, hat eine Zylindebank Schaden genommen. Das kristallisierte sich erst nach und nach heraus.

Da das Auto für mich einen sehr hohen ideellen Wert hat, kämpfe ich nun seit drei Jahren um seine Wiederherstellung.

Es wurden folgende Dinge gemacht:

- Wechsel beider Zylinderbänke mit allen weiteren Verschleißteilen/Anbauteilen, Dichtungen, Kabelbäumen der Zündanlage Zündverteiler ...
- Neue Bremsleitungen
- Hydraulikleitung /war undicht)
- Spurstangenköpfe
- Umlenkhebel vorne
- Beide Radlager der Hinterachse
- Bremsscheiben und Beläge vorne und hinten
- Neue Verkabelung der E-Box (Kabelbrüche)


Durch den Kopfschaden, war ein Kat verbrannt. Dieser wurde deshalb auch ausgetauscht.

Da das ABS Lämpchen auch brannte und nicht aus ging, wurden alle ABS Sensoren gewechselt. Nach dem Wechsel der Sensoren, war das Lämpchen zuerst aus, aber der Bremsdruckvöllig war völlig hinüber. Das heißt, dass man sehr viel Kraft aufwenden muss, um die Bremse beim Wegfahren zu betätigen, bzw. Bremswirkung zu erhalten. Nach ca. 300 Meter ging dann das ABS Lämpchen wieder an, und der Bremsdruck fühlt sich zeitgleich mit leuchtender Kontrolllampe fast normal an.

Deshalb wurde dann der ABS Hydraulikblock, sowie der Bremskraftverstärker getauscht.

Das Ergebnis ist:
- ABS Kontrollleuchte leuchtet immer noch
- Kontrollleuchte für Automatische Stabilitäts-Control DSC leuchtet ebenfalls
- Beim Anfahren und dann bremsen, „raffeln“ die Bremsen. Ansonsten Bremsdruckproblem unverändert, wie beschrieben
- beim Betätigen der Bremse, wurde nun zusätzlich das Getriebenotprogramm angezeigt, Fuß runter von der Bremse, und das Notprogramm war wieder weg. Er lief aber definitiv nicht im Notprogramm.

Der Motor läuft inzwischen auf Benzin, so wie ein 12 Zylinder eben laufen sollte. Die Gasanlage springt aber nach Abbau der Gasanlage zum Wechseln des Bremskraftverstärkers, aktuell nicht an.

Nach erneuten gestrigen Fehlerspeicher auslesen/löschen:
- ist die Anzeige Getriebenotprogramm weg
- ABS ESP Fehler: Raddrehzahlsensor HR
- Wegen dem Bremsdruck war explizit nichts im Fehlerspeicher.

Der ABS Sensor hinten recht wurde aber schon 2 Mal erneuert. Ohne Unterschied.

Außerdem heizt er und dann wieder nicht und dann wieder und dann wieder nicht in Abstand von wenigen Minuten oder auch einer halben Stunde im Wechsel.

Bitte, könnt ihr mir weiter helfen? Ich bin ziemlich ratlos, zunehmend am verzweifeln und leider auch keine Mechanikerin. Den Mechanikern in meinem Umfeld sind die Ideen leider auch ausgegangen.

An was kann das Bremsdruckproblem /ABS ESP noch liegen?

Warum heizt er und heizt dann wieder nicht? Kühlmittel und Kühlwasserstand sind ok.

Gibt es vielleicht in meiner Nähe jemanden, der mir vor Ort weiter helfen könnte?


Vielen Dank schon mal im Voraus
Fuffiefrau
fuffiefrau ist offline   Antwort Mit Zitat antworten
Alt 19.10.2017, 07:58   #2
PacificDigital
seit 19.2.19 Nichtraucher
Premium Mitglied
 
Benutzerbild von PacificDigital
 
Registriert seit: 23.05.2009
Ort: Kappel |bei VS
Fahrzeug: E38 - 740d Bj.12/99, Suzuki Ignis 04/20, Iveco Daily 70C17Bj. 11, Dacia Dokker Express Bj. 03/17, 2xPiaggio X9 500 Bj. 01/02, Mazda 6 GY1 06/06
Standard

Gerne gibt es Probleme an den Kabeln des Radsensores. Dazu die Radhausschale herausnehmen und den Kabelbaum dort prüfen, eventuell die Adern bis zum Steuergerät durchmessen. Vielleicht ist auch im Steuergerät ein Problem, welches man zur Prüfung/Instandsetzung einschicken kann. Da gibt es diverse Anbieter die dies zu erschwinglichen Preisen durchführen.
Das "raffeln" der Bremsen deutet auf den Eingriff von ABS hin und verringert die Bremsleistung gefühlsmässig extrem...
Zur Heizung: beobachten ob die Heizleistung bei der Fahrt (höhere Drehzahl) besser wird => Zusatzwasserpumpe ansonsten eventuell das Klimabedienteil prüfen lassen (M8-Enzo) oder gar tauschen.
__________________
PacificDigital ist offline   Antwort Mit Zitat antworten
Alt 19.10.2017, 09:48   #3
Akolyth
Erfahrenes Mitglied
 
Registriert seit: 25.12.2010
Ort: Panketal
Fahrzeug: E38 740i 1994 Dg37224
Standard

Ist der Wagen bevor der Schlauch geplatzt ist zu warm gelaufen? Bzw ist die Wasserpumpe kontrolliert worden? Nicht das sich das Flügelrad gelöst hat.
Akolyth ist offline   Antwort Mit Zitat antworten
Alt 19.10.2017, 09:49   #4
fuffiefrau
Neues Mitglied
 
Registriert seit: 30.07.2006
Ort: Allgäu
Fahrzeug: E38 750iL (Bj.96) DH39168
Standard

@ PacificDigital
Vielen Dank,
ich gebe das genauso gleich an einen Mechaniker weiter. Vielleicht bringt das ja die Lösung...
Mit dem beobachten ist schwierig, da das Auto abgemeldet ist. Ich kann mir nur immer mal wieder eine rote Nummer besorgen, um Probe zu fahren. Bei der letzten Probefahrt fiel mir das Heizproblem auf. Allerdings meine ich, dass es drehzahlunabhängig war. Auf der Bundesstraße heizte er, auf der Autobahn dann plötzlich nicht mehr, dann wieder und auch nicht.

Vielen Dank, ich habe wieder einen kleinen Hoffnungsschimmer

Geändert von fuffiefrau (19.10.2017 um 10:01 Uhr).
fuffiefrau ist offline   Antwort Mit Zitat antworten
Alt 19.10.2017, 09:59   #5
fuffiefrau
Neues Mitglied
 
Registriert seit: 30.07.2006
Ort: Allgäu
Fahrzeug: E38 750iL (Bj.96) DH39168
Standard

@ Akolyth
Danke für die Antwort.
Nein, der Schlauch platzte bei Umschalten von einen Gastank auf den anderen. Die Gasanlage hat wohl durch einen Fehler Überdruck produziert. Erst nach dem Platzen wurde er extrem schnell heiß. Trotz sofortigen abbremsen und Stand, entstand der Zylinderschaden, der lange nicht entdeckt wurde und sich eher schleichend bemerkbar machte.
Ich werde noch mal explizit auf die Wasserpumpe hinweisen, das kann sicher nicht schaden. Da aber der ganze Motor zerlegt war, hätte das nicht auffallen müssen? Sorry falls die Frage blöd ist, aber ich bin leider wie schon gesagt, keine Mechanikerin, auch wenn ich in den letzten drei Jahren schon einiges gelernt habe...
fuffiefrau ist offline   Antwort Mit Zitat antworten
Alt 19.10.2017, 11:30   #6
TRANSPORTER
HighEnd Transporter
Premium Mitglied
 
Benutzerbild von TRANSPORTER
 
Registriert seit: 23.11.2005
Ort: BORG-Cube
Fahrzeug: Transporter E38-740d
Standard

Heizproblem:
- Wasserventiele/Zusatzwasserpumpe ausbauen und pruefen,
falls noetig reparieren oder gegen neu tauschen.

ABS-Problem
- bei dem alter unserer E38 sind heutzutage die einigen Anschlussstellen der Kabel zu den pins an- bzw. weggegammelt, da nuetzt es auch nix neue sensoren zu verbauen. diese kontaktstellen sollten geprueft und ggfls. nachgeloetet oder wenn fachwerkzeug vorhanden, mit neuen pins versehen werden.
- Radlager koennte auch ursache sein (geberkranz defekt)

gruss
__________________


---> EMAIL: <---
transporter.email@gmx.de



"Ich mach mir die WELT, wie sie mir GEFÄLLT... !!!"
"Den eigenen Verstand überschreiten und sich der Welt bemächtigen..."
TRANSPORTER ist gerade online   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Bremsen: Bremsdruck Jugo BMW 7er, Modell E65/E66 14 16.01.2011 12:57
He, ich hab ja heute mein 2 Jähriges hier!!! Saba BMW 7er, Modell E32 5 25.04.2007 19:53


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 19:08 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group