Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 19.04.2005, 22:34   #1
chrislibear
Neues Mitglied
 
Registriert seit: 03.04.2005
Ort:
Fahrzeug: BMW 735i (E32)
Standard Sägen nach dem Motorstart

Ich hoffe Ihr könnt mir helfen. Ich fahre einen 735i BJ 88.

Nach dem Motorstart sägt er wie verückt läuft unrund und man hat keine Chance loszufahren. Erst nach ca ner Minute Laufzeit ist wieder alles ok und er fährt ganz normal. Beim nächsten Starten des Motors (auch im warmen Zustand) gleiches Problem.

Was könnte das sein. Das einzige was sich geändert hat war das Wetter (Regen).
Bitte helft mir. Ich liebe mein Baby
chrislibear ist offline   Antwort Mit Zitat antworten
Alt 20.04.2005, 08:14   #2
mäc
Mitglied
 
Benutzerbild von mäc
 
Registriert seit: 22.07.2004
Ort: Treisenberg
Fahrzeug: 730 I (E32)
Standard Sägen

Hallo chrislibear

Bei mir kam mein Bimmer (730) nach einer Zeit gar nicht mehr an. Habe dann den Zündverteiler und den Finger getauscht. Seit dort ist wieder Ruhe. Mach ihn mal ab, und schau dir die Kappe an. Wenn alles mit Grünspan überzogen ist, könnte es daran liegen?

Gruss Marco
mäc ist offline   Antwort Mit Zitat antworten
Alt 20.04.2005, 08:17   #3
McQueen
Gutsherr u.Sklavenhalter
 
Benutzerbild von McQueen
 
Registriert seit: 17.07.2002
Ort:
Fahrzeug: was Kleines
Standard

Hallo,

genau dieses Phänomen hatten wir bei einem Bekannten. Leerlaufsägen bei kalt oder warm und keine Chance anzufahren, die ersten 1-2 Minuten. Erst war dieses Problem sporadisch aufgetreten und dann zum Schluss war es jedesmal
da.
In diesem Fall hatte der Tausch der Lambdasonde geholfen !!!

Ob bei Dir es auch an der Lambdasonde liegt kann ich nicht sagen, aber Du hast wenigstens mal einen Anhaltspunkt zum suchen.

Gruss Stefan
McQueen ist offline   Antwort Mit Zitat antworten
Alt 21.04.2005, 10:07   #4
chrislibear
Neues Mitglied
 
Registriert seit: 03.04.2005
Ort:
Fahrzeug: BMW 735i (E32)
Standard

Vielen Dank für die schnelle Hilfe. Ich werd am Wochenende mal nach schauen.

Gruß Chrislibear
chrislibear ist offline   Antwort Mit Zitat antworten
Alt 21.04.2005, 20:34   #5
millcrash
Ölfuß
 
Benutzerbild von millcrash
 
Registriert seit: 17.01.2005
Ort: Blomesche Wildnis
Fahrzeug: E32: 730iA R6 EZ 94 // E70 X5 3.0sd // Honda X4 // Kawa 750 Zephyr
Standard

Hallo !!

Muss Mcqueen recht geben. Bei mir wars auch die Lamdasonde.
Hatte auch den Reset durchgeführt, nützte aber nix.

Gruss millcrash
millcrash ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
URTEIL Unfallwagen John McClane Autos allgemein 12 10.06.2005 01:30
Mercedes Friedhof Highliner Autos allgemein 16 02.12.2004 16:24
Abgasanlage: Unter dem Auto rauchte es wie es brennen würde!!! Vom Auspuff !!! spacefree BMW 7er, Modell E32 11 11.10.2004 19:53
Fahrbericht BMW 530dA E60 JRAV Autos allgemein 19 30.09.2003 18:31
Alsfeld: an alle Frühaufsteher aus dem Süden cesa1882 Aktivitäten, Treffen, ... 0 14.07.2003 17:25


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 08:52 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group