Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 13.11.2006, 11:13   #1
greyshark
Gast
 
Ort:
Fahrzeug:
Standard Klackern nach Motorstart

moin an alle,

ich bin neu hier, aber der erste eindruck gefällt. seit einer woche bin ich im besitz eines 750iL bj98.
gleich die erste frage; wenn der motor kalt ist und ich starte, verläuft der startvorgang sehr sauber, der motorlauf ist ruhig. jedoch klackert irdendetwas synchron mit der drehzahl. so wie ein pfeifen bei den alten nicht entstörten radios, allerdings mit tiefer frequenz. nach ein paar hundert metern ist dieses geräusch weg...? jemand eine ahnung ?
zweite frage; gestern abend schaltete sich die sitzheizung auf beiden frontsitzen nach einer gew zeit aus. ok, aber sie liess sich nicht mehr einschalten. auch nach einer stunde warten ging nix. evtl sicherung ?
dritte frage; wenn der motor warm ist und ich halten muss, fällt sporadisch die drehzahl unregelmässig um ca 100 min-1. regelt sich aber schnell wieder auf die leerlaufdrehzahl ein. ???
vierte frage; der tempomat schaltet sich ab und wann selber aus und lässt sich nicht mehr einlegen. erst nach aus und einschalten folgt er wieder. ab und zu funktioniert er ohne probleme. woran liegts ???

bitte beachtet bei den antworten, der wagen war über ein jahr abgemeldet und hat jetzt ca 230 Tkm auf der uhr. es wäre nett wenn ich ein paar "erfahrungen" von alten bmw hasen bekomme, wer weiss evtl bin ich net der einzige mit den problemen.

mfg udo
  Antwort Mit Zitat antworten
Alt 13.11.2006, 11:16   #2
Lapachon
BMW Power
 
Benutzerbild von Lapachon
 
Registriert seit: 17.01.2005
Ort:
Fahrzeug: BMW-750IL xDrive (02.11)
Standard

Also wenn wir beide das selbe haben, sollte es das Tankentlüftungsventil sein. Kleine Sache, nervt total, haben aber einige hier.

Ich glaube @JohnMclane hat es mal gewechselt!
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.enodes.at
Lapachon ist offline   Antwort Mit Zitat antworten
Alt 13.11.2006, 11:36   #3
greyshark
Gast
 
Ort:
Fahrzeug:
Standard klackern

du meinst das klackern ??? mhh das kommt aber von vorne...
  Antwort Mit Zitat antworten
Alt 13.11.2006, 11:40   #4
Lapachon
BMW Power
 
Benutzerbild von Lapachon
 
Registriert seit: 17.01.2005
Ort:
Fahrzeug: BMW-750IL xDrive (02.11)
Standard

Jep, meine das klackern. Das Ventil ist auch im Motorraum. In der nähe des Servoölbehälters wenn ich mich nicht Irre!
Lapachon ist offline   Antwort Mit Zitat antworten
Alt 13.11.2006, 19:42   #5
E32E38
Erfahrenes Mitglied
 
Benutzerbild von E32E38
 
Registriert seit: 30.12.2004
Ort: Winterthur
Fahrzeug: 740i (E38) M62
Standard

Zitat:
Zitat von Lapachon
Jep, meine das klackern. Das Ventil ist auch im Motorraum. In der nähe des Servoölbehälters wenn ich mich nicht Irre!
Wenn es das sein sollte, das hört man gut bei offener Motorhaube, macht
klick, klick, klick.
E32E38 ist offline   Antwort Mit Zitat antworten
Alt 13.11.2006, 19:54   #6
Dr. Fön
Tanken is doch geil!
Premium Mitglied
 
Benutzerbild von Dr. Fön
 
Registriert seit: 30.07.2006
Ort: Rosenheim
Fahrzeug: e46, Turbo
Standard

Zitat:
Zitat von E32E38
macht klick, klick, klick.
Das kommt mir jetzt gerade voll bekannt vor
Dr. Fön ist offline   Antwort Mit Zitat antworten
Alt 14.11.2006, 11:02   #7
pokemon81
Der mit dem Diesel tanzt.
 
Benutzerbild von pokemon81
 
Registriert seit: 08.10.2005
Ort: Steinenbronn
Fahrzeug: BMW 740d (E38), Honda Prelude 2,0i 16V (BA4)
Standard

Zu deinen Elektronikfehlern: Hast du die Batterie geprüft bzw. getascht ?!
Die sorgt häufig für unerklärliche Fehler.

Gruß
Marcel
__________________
Aktueller Spritverbrauch Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
pokemon81 ist offline   Antwort Mit Zitat antworten
Alt 14.11.2006, 12:26   #8
greyshark
Gast
 
Ort:
Fahrzeug:
Standard

danke marcel... ich werde das gleich überprüfen,.

mfg udo
  Antwort Mit Zitat antworten
Alt 16.11.2006, 17:59   #9
bmwchamp
Neues Mitglied
 
Registriert seit: 30.11.2005
Ort: Oldenburg
Fahrzeug: BMW 750I E38
Standard

Hallo,

bezüglich deines klackern würde ich unbedingt die Ölwanne abbauen und die Befestigungsschrauben der Ölpumpe überprüfen.Es kann sein das die Befestigungsschraube M8 zwischen Antriebsrad und Ölpumpengehäuse liegt und das Klackern verursacht.Dazu muß die Kunststoffabdeckung an der Ölpumpe entfernt werden damit das Antreibsrad der Ölpumpe freigelegt werden kann.Vielleicht liegen ja schon ein paar Schrauben M6 oder Muttern M8 in der Ölwanne.Die Gewinde mit Bremsenreinger reingen und trocknen und die Schrauben mit Schraubensicherung wieder einsetzen.

Mit freundlichem Gruß
bmwchamp ist offline   Antwort Mit Zitat antworten
Alt 16.11.2006, 18:27   #10
Swordy
Individual Azuritschwarz
Premium Mitglied
 
Benutzerbild von Swordy
 
Registriert seit: 24.05.2005
Ort: Reundorf
Fahrzeug: E38 740i 4,4 Individual 6Gg. Schalter BRC-LPG (PD. 6.97)
Standard

bei meinem V8 gibts auch so ein Klackern, dass immer im gleichen takt kommt (irgendwie hör ich es so), aber kommt erst nach ein paar min nach dem starten....

dadrauf habe ich auch alles überprüft, ölpumpenschraubne alle fest.....

Eventuell die steuerkette ein wenig gelängt, dass sie irgendwo leicht aufschlagen??

vielleicht irgendwas mit dem V12 gemeinsam?
Swordy ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 08:04 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group