Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 08.04.2016, 12:21   #11
kusali108
Neues Mitglied
 
Registriert seit: 12.02.2008
Ort: Berlin
Fahrzeug: E38-735i (5/96) Prins VSI
Standard

Sorry, die Sicherung für die ZV ist 58, nicht 57.

Nr 55 ist servotronic 15A ok
Nr 17 u. 57 Kraftdtoffpumpe 15A ok
Nr 22 u. 24 Motorsteuergreät 10/5A ok
Nr 29 Fensterheber ok

Sicherungsträger Motorsteuerung alle ok

Alle Sicherungen nicht nur auf Sicht geprüft sondern durchgeklingelt.

Jetzt ist die Batterie leer und hängt erstmal am Ladegerät.
Am Wochenende hab ich jetzt sowieso erst mal keine Zeit, also geht es am Montag weiter.

Erst mal vielen Dank für die Hilfe und ich hoffe Ihr steht mir weiterhin zur Seite.
Schönes Wochenende
Klaus
__________________
kusali108
E38 735i
Bj. 5/96
kusali108 ist offline   Antwort Mit Zitat antworten
Alt 11.04.2016, 23:24   #12
kusali108
Neues Mitglied
 
Registriert seit: 12.02.2008
Ort: Berlin
Fahrzeug: E38-735i (5/96) Prins VSI
Standard Habt Ihr noch weiteren Rat für mich?

Hallo, die Batterie ist wieder drin.
Habt Ihr noch weiteren Rat für mich?
Gibt es hier in Berlin evtl. jemanden mit Laptop, entsprechender Software und passenden Adapter, der mir weiterhelfen kann?
Schon mal vielen Dank
Klaus
kusali108 ist offline   Antwort Mit Zitat antworten
Alt 12.04.2016, 18:31   #13
Olitschka
Erfahrenes Mitglied
 
Benutzerbild von Olitschka
 
Registriert seit: 09.10.2011
Ort: Norderstedt
Fahrzeug: E38-750i (11.95), Lada Niva (03.03)
Standard

Was ist denn mit dem Spritpumpenrelais, schaltet es ?
Und läuft die Benzinpumpe mit Spannung direkt dran ?
Olitschka ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
elektrik problem, ews, wegfahrsperre


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Gas-Antrieb: ICOM-Gasanlage schaltete schon länger nicht mehr um und E65 springt jetzt nicht mehr an JohnMSmith BMW 7er, Modell E65/E66 2 10.08.2016 13:28
Elektrik: Fahrzeug erkennt laut OBD seine Steuergeräte nicht mehr-Wagen springt nicht mehr an! globejunkie BMW 7er, Modell E38 15 25.12.2015 08:10
Wagen geht aus und springt erstmal nicht mehr an PinInHead BMW 7er, Modell E38 52 06.01.2014 10:19
Elektrik: Fahrzeug springt nicht mehr an!!! Snyder BMW 7er, Modell E32 7 08.06.2011 21:01
Elektrik: Fahrzeug springt nach längerer Fahrt nicht mehr an...! blue7 BMW 7er, Modell E38 26 07.10.2009 13:59


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 11:54 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group