Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 19.04.2003, 14:23   #1
7erfan-ffm
Erfahrenes Mitglied
 
Benutzerbild von 7erfan-ffm
 
Registriert seit: 19.04.2003
Ort:
Fahrzeug: 730i 6-Zyl M30, BJ 10/1990, keine: Automatik, Klima, BC, eSitze, dafür aber SD :-)
Standard Fensterheber vo li funktioniert nur bei geöffneter Fahrertür

Hallo 7er-Fans,

hatte an meinem 730 E32 , BJ 11/90 nach diversen Reparatur-Orgien seit 1 1/2 Jahren Ruhe. Nun ist der vordere linke Fensterheber ausgestiegen: Geht nur noch bei mindestens 1/4 geöffneter Fahrertür (dann aber volle Funktion wie Tippschaltung, rauf, runter).
Historie: ging zu Anfang noch nach mehrmaliger Aufforderung, dann nur noch nach vorherigem Öffnen der Tür, nun nur noch bei mind. 1/4 geöffneter Fahrertür.

Sollte es sich um ein Relais handeln, gibt es eines in der Fahrertür ?

__________________
*************************
7erfan-ffm ist offline   Antwort Mit Zitat antworten
Alt 19.04.2003, 14:40   #2
nordberg
Eyes Wide Shut
 
Benutzerbild von nordberg
 
Registriert seit: 20.06.2002
Ort: Bramsche/OS
Fahrzeug: E38 740iA PD 09/95
Standard

Ist irgendwas mit dem Kabel.

Vermute Kabelbruch. Hatte das gleiche Prob.

Wenn Du Glück hast, ist es nur ein Wackler.
Aber sehr schwer rauszufinden.

Bei mir kamen damals noch Probs mit der ZV und der Spiegelverstellung dazu.
Hab den ganzen Kabelbaum ausgetauscht und alles funzt seitdem wieder.

[Bearbeitet am 19.4.2003 von nordberg]
__________________
MfG,
Norbert

__-- Ich hab grade versucht mit dem Mauszeiger ne Fliege vom Bildschirm zu vertreiben! Ich glaub, ich brauch Urlaub...--__

------------------

The Sound of Musik: Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Listen to my Car
nordberg ist offline   Antwort Mit Zitat antworten
Alt 19.04.2003, 15:23   #3
FP
Erfahrenes Mitglied
 
Registriert seit: 22.05.2002
Ort: Galapagos-Inseln
Fahrzeug: E32 735iLA
Standard Genau dasselbe Prob hatte ich auch mal,

bei mir war es ein Kabelbruch im Kabelkanal, welcher sich zwischen Tür und Karosse befindet. Ist ruckizucki repariert! Durch das ständige Tür öffnen und schliessen gibt es dort "Verschleiss" durch die mechanische Belastung über die Jahre hinweg.

Gruß
FP
FP ist offline   Antwort Mit Zitat antworten
Alt 19.04.2003, 17:40   #4
knuffel
Moderater Moderator
 
Benutzerbild von knuffel
 
Registriert seit: 20.10.2002
Ort:
Fahrzeug: E32, Velociped NL
Standard

Hi,das Problem habe ich noch ...

Bin just heute daran gegangen....

Der Bruch liegt bei meiner Tür weiter nach innen.
Dazu muß die Türverkleidung ab.
Wo die Kabel in der Tür aus der Gummitülle rauskommen,
sitzen die Brüche/sitzt der Bruch.


Gruß
Knuffel
__________________


Gruß
Knuffel
knuffel ist offline   Antwort Mit Zitat antworten
Alt 19.04.2003, 18:44   #5
BMWupptich
† 13.09.2016
 
Benutzerbild von BMWupptich
 
Registriert seit: 18.02.2003
Ort: Wegberg (NRW)
Fahrzeug: BMW 750i E38, BRC-vergast durch Erich M.; Twingo Initiale 16V
Standard

Hi-

Relais kannste ziemlich sicher ausschliessen. Kabelbruch ist sehr warscheinlich -ich würde aber zuerst mal die Steckkontakte in der Tür (d.h. am FH - Motor) reinigen - sind oft oxidiert.
Gruss Uli
__________________
Gruss

Uli


....Kinder betet der Vater lötet....
BMWupptich ist offline   Antwort Mit Zitat antworten
Alt 19.04.2003, 23:19   #6
7erfan-ffm
Erfahrenes Mitglied
 
Benutzerbild von 7erfan-ffm
 
Registriert seit: 19.04.2003
Ort:
Fahrzeug: 730i 6-Zyl M30, BJ 10/1990, keine: Automatik, Klima, BC, eSitze, dafür aber SD :-)
Standard Antwort zu Fensterheber nur vo li

Hallo Leute,

vielen Dank für die schnellen Antworten - wenn es der Kabelbaum sein sollte, muß dann auch die Innenverkleidung am A-Holm runter? (Hatte mal das Vergnügen mit der Innenverkleidung am Scheibenrahmen, da brechen dann alle Kunststoffstege...
7erfan-ffm ist offline   Antwort Mit Zitat antworten
Alt 19.04.2003, 23:28   #7
nordberg
Eyes Wide Shut
 
Benutzerbild von nordberg
 
Registriert seit: 20.06.2002
Ort: Bramsche/OS
Fahrzeug: E38 740iA PD 09/95
Standard

Ne.
Türverkleidung, da die defekte Stelle mit an Sicherheit grenzender Warscheinlichkeit irgendwo hinter dem Stecker in Richtung der Tür liegt.
nordberg ist offline   Antwort Mit Zitat antworten
Alt 20.04.2003, 00:21   #8
knuffel
Moderater Moderator
 
Benutzerbild von knuffel
 
Registriert seit: 20.10.2002
Ort:
Fahrzeug: E32, Velociped NL
Standard

Zitat:
Original gepostet von nordberg
Ne.
Türverkleidung, da die defekte Stelle mit an Sicherheit grenzender Warscheinlichkeit irgendwo hinter dem Stecker in Richtung der Tür liegt.
Yepp !

Nur die Türverkleidung.
An die A-Säule brauchst Du nicht ran,weil Du mit den zwei Schrauben an der
Durchführung das Ganze sogar recht weit herausziehen kannst.
Dort gibt´s auch keine Kabelbewegung.
Und direkt hinter/an dem Stecker liegt´s -zumindestens bei meiner Kiste- nicht.
Dürfte dort sein,wo der Gummischutz endet,da das Kabel dort mechanisch die längsten Bewegungen
macht.
Oxidierte Steckkontakte gab´s bei mir nicht.Ist sehr gut geschützt aufgebaut.

Gruß
Knuffel
knuffel ist offline   Antwort Mit Zitat antworten
Alt 30.05.2003, 16:16   #9
7erfan-ffm
Erfahrenes Mitglied
 
Benutzerbild von 7erfan-ffm
 
Registriert seit: 19.04.2003
Ort:
Fahrzeug: 730i 6-Zyl M30, BJ 10/1990, keine: Automatik, Klima, BC, eSitze, dafür aber SD :-)
Standard Fensterheber nur bei 1/3 geöffneter Fahrertür funktionstätig

Feedback und Danke für die heiße Spur!

Hatte im April eine Frage ins Forum gestellt, da mein FH nur bei 1/3 geöffneter Fahrertür funktioniert.

Nach erfolgter Spurensuche kann ich bestätigen >> IHR LAGT RICHTIG! << war der Kabelbaum.

Thanxs und have fun!

7erfan-ffm
7erfan-ffm ist offline   Antwort Mit Zitat antworten
Alt 30.05.2003, 18:34   #10
nordberg
Eyes Wide Shut
 
Benutzerbild von nordberg
 
Registriert seit: 20.06.2002
Ort: Bramsche/OS
Fahrzeug: E38 740iA PD 09/95
Standard

Wieder ein zufriedener Kunde.
nordberg ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 18:45 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group