Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 14.09.2006, 21:54   #1
chief_wiggum82
unter 4,4L geht nix
 
Registriert seit: 11.02.2006
Ort: Wi
Fahrzeug: E38-740i (Bj.97)
Standard Getriebe verhält sich komisch!

Hi

Ich habe folgendes Problem:

Wenn ich mit ca. 60-70km/h fahre und den Fuß vom Gas nehme, schwankt die Drehzal hin und her. Es fühlt sich an, als würde das Automatikgetriebe zunächst auskuppeln, dann wieder einkuppeln, auskuppeln, einkuppeln,... bis der Wagen auf knapp unter 60km/h gefallen ist. Dabei ist es völlig egal in welchen Modus sich die Automatik befindet. Bei Geschwindigkeiten darüber unter darunter verhält sich das Getriebe völlig normal. Sobald man nur ein wenig Gas gibt, tritt das Problem nicht mehr auf. Ansonsten erzeugt das Getriebe kein Ruckeln, keine Geräusche und kein Verschalten. Hatte jemand schon das gleiche Problem? Es handelt sich um einen 97er 4.4 740i mit Automatikgetriebe.

Schönen Gruß

Micha

Geändert von chief_wiggum82 (16.09.2006 um 09:21 Uhr).
chief_wiggum82 ist offline   Antwort Mit Zitat antworten
Alt 14.09.2006, 22:58   #2
jom
Erfahrenes Mitglied
 
Benutzerbild von jom
 
Registriert seit: 06.07.2006
Ort:
Fahrzeug: E65 730D (11/04)
Standard

is das zwischen 1400 und 1600 umdrehungen, kommt es dabei zu vibrationen oder fühlt es sich wie zündausetzer an?
__________________
Grüße

Stephan
jom ist offline   Antwort Mit Zitat antworten
Alt 15.09.2006, 09:54   #3
huskimarc
Erfahrenes Mitglied
 
Benutzerbild von huskimarc
 
Registriert seit: 05.12.2005
Ort: rickenbach
Fahrzeug: 740,M62 BJ3/98,328itouring/95,Honda Fireblade CBR900RR(sc28)
Standard

das mit dem aus und einkuppeln macht meiner auch drezahlt ist aber ganz niedrig so auf standgas niveau
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
huskimarc ist offline   Antwort Mit Zitat antworten
Alt 15.09.2006, 10:21   #4
Hydromat
rogatyn
 
Registriert seit: 05.05.2006
Ort: Kreithof 2
Fahrzeug: endlich nen 740er...
Standard

ich kann zu der Sache auch noch nichts verbindliches, beitragen. Ist ne Mischung zwischen Wandler/Schaltgerät/Hauptdruckventil und weiterführend zur Wandlerkupplung. Im Extremfall auch Lamellen. Bin allerdings dahinter...
__________________
AutomatikgetriebeService Rogatyn, Kreithof 2, 85283 Wolnzach-Rohrbach, Tel. 08442 / 956208
Hydromat ist offline   Antwort Mit Zitat antworten
Alt 15.09.2006, 22:47   #5
chief_wiggum82
unter 4,4L geht nix
 
Registriert seit: 11.02.2006
Ort: Wi
Fahrzeug: E38-740i (Bj.97)
Standard

Hi
Die Drehzahl ist sehr niedrig wenn der Effekt eintritt (nicht über 1500 U/min). Außerdem hab ich festgestellt, dass er verstärkt auftritt, wenn der Motor warm ist. Bin jetzt am Überlegen, ob ein Tausch des Getriebeöls das Problem beheben könnte?!

Gruß
chief_wiggum82 ist offline   Antwort Mit Zitat antworten
Alt 15.09.2006, 23:12   #6
jom
Erfahrenes Mitglied
 
Benutzerbild von jom
 
Registriert seit: 06.07.2006
Ort:
Fahrzeug: E65 730D (11/04)
Standard

ich hatte bei so ungefähr 1400-1600 umdrehungen leerlaufschwankungen, das getriebe schaltete hin und her und es ratterte leicht.

ursache: ölpumpe hing nur noch leicht an einer schraube.

nachdem freddy mir das richtete war das oben beschriebene auf einen schlag weg.
jom ist offline   Antwort Mit Zitat antworten
Alt 16.09.2006, 12:13   #7
Hydromat
rogatyn
 
Registriert seit: 05.05.2006
Ort: Kreithof 2
Fahrzeug: endlich nen 740er...
Standard

Zitat:
Zitat von chief_wiggum82
Hi
Die Drehzahl ist sehr niedrig wenn der Effekt eintritt (nicht über 1500 U/min). Außerdem hab ich festgestellt, dass er verstärkt auftritt, wenn der Motor warm ist. Bin jetzt am Überlegen, ob ein Tausch des Getriebeöls das Problem beheben könnte?!
Gruß
Wenn man das Schaltgerät bei der Gelegenheit ausbauen lässt und dieses zerlegt und säubert, kanns das Manko beheben, sofern es eben bloss an träger Ventilbetätigung, gehappert hat. Ein guter Blick ins Gerät, sollte da nicht fehlen, vllt. ist ne Feder gebrochen...

Ölwechsel ist an sich ne feine Sache nur nicht immer die Behebung aller Fehler. Man sieht natürlich auch anhand dem Zustand einiges mehr, kann bedingt, Lamellenabrieb feststellen oder auch Späne feststellen, dann gehts aber ans Eingemachte...

Da ist guter Rat teuer, den ohne Sichtprüfung kann man nur spekulieren...
Hydromat ist offline   Antwort Mit Zitat antworten
Alt 17.09.2006, 18:47   #8
huskimarc
Erfahrenes Mitglied
 
Benutzerbild von huskimarc
 
Registriert seit: 05.12.2005
Ort: rickenbach
Fahrzeug: 740,M62 BJ3/98,328itouring/95,Honda Fireblade CBR900RR(sc28)
Standard

jom, welche ölpumpe?? an der vom motor kann es ja wohl kaum liegen...
ich sollte auch mal ein getriebe ölwechsel machen...
huskimarc ist offline   Antwort Mit Zitat antworten
Alt 17.09.2006, 18:54   #9
jom
Erfahrenes Mitglied
 
Benutzerbild von jom
 
Registriert seit: 06.07.2006
Ort:
Fahrzeug: E65 730D (11/04)
Standard

bei mir war es tatsächlich eine lockere ölpumpe, die zu vibrationen und drehzahlschwankungen bei so um die 1500 u/min führte....wir dachten zuvor, es wäre was an der zündanlage.

es kann so oder so nicht schaden, die ölpumpenschrauben zu überprüfen...
jom ist offline   Antwort Mit Zitat antworten
Alt 17.09.2006, 19:00   #10
huskimarc
Erfahrenes Mitglied
 
Benutzerbild von huskimarc
 
Registriert seit: 05.12.2005
Ort: rickenbach
Fahrzeug: 740,M62 BJ3/98,328itouring/95,Honda Fireblade CBR900RR(sc28)
Standard

also ölpumpe vom motor??
die kann es bei mir nicht sein, hab beim letzten ölwechsel , vor ca 12tkm alle schrauben kontrolliert und es waren alle fest
huskimarc ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Bremse verhält sich komisch bodenseeandy BMW 7er, Modell E32 7 16.02.2007 12:15
Getriebe: Getriebe verschaltet sich nach Kick-Down! Why??? black730 BMW 7er, Modell E38 1 04.05.2006 15:33
Getriebe-Notprogramm schaltet sich ein engel BMW 7er, Modell E32 10 30.10.2005 16:18
Fahrwerk: Wie verhält sich ein Sportfahrwerk zur Ausstattung? Robbie BMW 7er, Modell E38 0 21.04.2005 07:21
Wagen verhält sich wie ne Schiffschaukel?? Rainman27 BMW 7er, Modell E32 5 04.04.2003 14:10


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 19:50 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group