Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 31.08.2008, 18:47   #1
Nightflyer
Erfahrenes Mitglied
 
Registriert seit: 06.04.2007
Ort: Dortmund
Fahrzeug: F11 Bj.08/13 520D
Standard Kleines Problem mit der Klima?

Hallo zusammen,

ich hatte ja im Mai gerade die Klima neu befüllen lassen (R134a) und da lief der Kompressor nicht!
Danach habe ich etwas rumgespielt vorne an der Magnetkupplung - und siehe..er lief auf einmal und kühlte auch ganz gut!
Zwar mit Geräuschen aber er lief!
Jetzt auf einmal - er dreht sich immer noch beim einschalten...also die Kupplung zieht an - aber es kommt keine kalte Luft mehr...nur noch warme - was kann das sein?
Liegt da eine kleines oder großes Problem vor?
Wer weis Rat?
__________________
- - - Gruß Nightflyer - - -


- - - - - Allzeit Gute Fahrt - - - - -
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
Nightflyer ist offline   Antwort Mit Zitat antworten
Alt 02.09.2008, 09:44   #2
Nightflyer
Erfahrenes Mitglied
 
Registriert seit: 06.04.2007
Ort: Dortmund
Fahrzeug: F11 Bj.08/13 520D
Standard

Hi zusammen,

weis denn keiner woran das liegen könnte oder wo ich zuerst nachschauen muss?
Die SuFu hat leider nichts ergeben deswegen wende ich mich an euch!
Nightflyer ist offline   Antwort Mit Zitat antworten
Alt 02.09.2008, 17:31   #3
SALZPUCKEL
Ex M60-powerd by LPG
 
Benutzerbild von SALZPUCKEL
 
Registriert seit: 24.01.2005
Ort: Marl
Fahrzeug: 300C Hemi
Standard

Hallo,

Dein Problem kann mehrere Ursachen haben.
-zu wenig Kühlflüssigkeit (reicht gerade noch für den Kompressor)
-die Heizventile schließen nicht (reinigen)

Interner Link) Heizventile reinigen
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Heizung Klima

Gruß Wolfgang
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Einbau- und Reparaturhilfen mit Bildern - www.e32-schrauber.de
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Werkzeug Tonnenlagerwechsel zum Ausleihen
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Thermostatgehäuse für M60
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Heizventilen
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Heizschwertern
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Reparatur von Lichtmaschinen
BOA - Resetter u. a. zum Löschen der Airbaglampe
PD 27-04-93
Ich habe zwei Schiffe; eins schwimmt, das andere nicht
Hemi - 8 Zylinder, aber 16 Zündkerzen
Das Leben geht weiter.
SALZPUCKEL ist offline   Antwort Mit Zitat antworten
Alt 02.09.2008, 17:46   #4
Nightflyer
Erfahrenes Mitglied
 
Registriert seit: 06.04.2007
Ort: Dortmund
Fahrzeug: F11 Bj.08/13 520D
Standard

Hi Wolfgang,

lang nichts von Dir gehört

Also die Ventile habe ich schon gewechselt - gereinigt und dabei gesehen das die Gummis (?) wo die Kegel drauf drücken nicht OK sind...sind etwas am rand angefressen.....kann man die einzeln tauschen?

Kühlflüssigkeit habe ich heute mal kurz versucht zu testen...habe mit etwas spitzem im Ventil auf den pinn gedrückt...das hat aber gezischt...und mit druck...bin richtig erschrocken
Ich weis natürlich nicht ob man dadurch sagen kann das noch genug Flüssigkeit drin ist...aber bei so einem Druck...??

Kann aber auch an den Ventilen liegen,da sowieso tierisch warm wird in der Karre

Nachtrag:
Hab gerade gelesen das es diese dichtungen nicht als Ersatz gibt - böse Falle!!
Wie kann ich denn diese Gummis ersetzen bzw. womit?

Geändert von Nightflyer (02.09.2008 um 18:14 Uhr).
Nightflyer ist offline   Antwort Mit Zitat antworten
Alt 02.09.2008, 19:44   #5
amnat
Der, der nach 'Polen fuhr
 
Benutzerbild von amnat
 
Registriert seit: 13.06.2008
Ort: um Nbg
Fahrzeug: E38-728iA BJ.09'98, Prins 160'''km; E24-628CS Bj.01'80, H-Kennz.; E24-635CSI EZ 04'88, stillgelegt; F15-xDrive40d EZ 07'16
Standard

Ein ähnliches Interner Link) Problem habe ich auch.
Die Heizung ist bei mir aber nicht fehlerhaft.
amnat ist offline   Antwort Mit Zitat antworten
Alt 02.09.2008, 19:52   #6
AlexH
Erfahrenes Mitglied
 
Registriert seit: 14.10.2005
Ort:
Fahrzeug: VW Passat
Standard

Hallo,
möglicherweise ist die Anlage verstopft. Müsste man mal das fahrzeug ans befüllgerät hängen und die Drücke kontrollieren. ich hatte so ein Problem auch schon mal bei einem anderen Fabrikat und mir einen Wolf gesucht. Es war dann letztendlich der Kondensator verstopft.

Gruß
AlexH ist offline   Antwort Mit Zitat antworten
Alt 02.09.2008, 21:42   #7
SALZPUCKEL
Ex M60-powerd by LPG
 
Benutzerbild von SALZPUCKEL
 
Registriert seit: 24.01.2005
Ort: Marl
Fahrzeug: 300C Hemi
Standard

Hi Nightflyer,

ja, hatte Urlaub und Streß mit meinem V8.

Die Gummis in dem Heizventil kann man nicht tauschen, wie du schon erkannt hast. Ich habe damals beim Reinigen das ganze Gummi um den Kegel herum rausgemacht. War eh nicht mehr viel davon zu sehen. Da ich keins auf Lager hatte, dachte ich, baus mal wieder ein. OK, eventuell schließen die Ventile nicht zu 100%, aaaber es geht doch. Und kühlen tut er bis 12° oder 14° runter. Und dabei ist es seit einem Jahr geblieben. Wenn ich mal langeweile habe, werde ich es mal tauschen. Die Spule ist ja nach oben hin dicht.

Den Füllstand kannst du so nicht prüfen. Solange auch nur noch eine kleine Pfüzte Flüssigkeit vorhanden ist, ist auch immer der volle Druck vorhanden. Sehen kannst du es aber am Schauglas. Wo, bitte ist das Schauglas? Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Na hier

Verstopften Kondensator kann ich mir eigentlich nicht vorstellen bei den Rohrquerschnitten. Aber ein verstopftes Verdampferventil, sitzt unten im Fußraum Beifahrerseite am Verdampfer.


Prüfe mal mit der Hand die Klimarohre, die in den Innenraum gehen. Eins davon sollte kalt sein, das andere warm sein.


Gruß Wolfgang
SALZPUCKEL ist offline   Antwort Mit Zitat antworten
Alt 02.09.2008, 23:21   #8
Nightflyer
Erfahrenes Mitglied
 
Registriert seit: 06.04.2007
Ort: Dortmund
Fahrzeug: F11 Bj.08/13 520D
Standard

Hi Wolfgang,
also diese Geschichte mit der Klima fing vor kurzem erst an und zwar damit das ich beim einschalten der Klima ein "säuseln" aus der Richtung hinter dem Radio hörte!
Da kam noch etwas kühle Luft,aber nicht mehr so wie vorher!
Jetzt ist das säuseln weg...und auch die kalte Luft!

Könnte das dieses Verdampferventil sein?
Werde morgen mal diese Klimarohre überprüfen - sag Dir dann Bescheid!

Geändert von Nightflyer (02.09.2008 um 23:29 Uhr).
Nightflyer ist offline   Antwort Mit Zitat antworten
Alt 03.09.2008, 00:16   #9
SALZPUCKEL
Ex M60-powerd by LPG
 
Benutzerbild von SALZPUCKEL
 
Registriert seit: 24.01.2005
Ort: Marl
Fahrzeug: 300C Hemi
Standard

Nur zur Sicherheit. Das Gebläse läuft aber?
Und die Klappen lassen sich auch verstellen?
Dann könnte es vom Expansionsventil kommen.

Gruß Wolfgang
SALZPUCKEL ist offline   Antwort Mit Zitat antworten
Alt 03.09.2008, 09:18   #10
Nightflyer
Erfahrenes Mitglied
 
Registriert seit: 06.04.2007
Ort: Dortmund
Fahrzeug: F11 Bj.08/13 520D
Standard

Hi Wolfgang,

das Gebläse läuft wie es soll - die Klappen bewegen sich hörbar auch!

Also demnach zu Urteilen ist es wahrscheinlich das Verdampferventil ?
Nightflyer ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: (hoffentlich) kleines Problem mit MK4 dtuecks BMW 7er, Modell E38 9 03.10.2007 01:18
Heizung/Klima: Kleines Problem mit der Heizung/Wasserpumpe??? Schnitzertoni BMW 7er, Modell E38 11 06.12.2006 23:09
Kleines Problem mit Klimeanlage whocares BMW 7er, Modell E38 2 04.12.2004 17:30
Problem mit Klima (?) Beatsurfer BMW 7er, Modell E32 6 24.04.2004 00:43
Kleines Problem mit meiner Sim-Karte 7er Fan BMW 7er, Modell E38 18 02.04.2003 22:08


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 10:45 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group