Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 25.02.2005, 19:42   #1
Holger-ZX12
Standheizer
 
Benutzerbild von Holger-ZX12
 
Registriert seit: 01.04.2003
Ort: Oberbayern
Fahrzeug: 750i e65 LCI 320d e93 LCI X5 e53
Standard 740iA Automaticgetriebe Kick Down

Hallo,
mal wieder Automaticproblem
Also:
Wenn ich bei 120km/h "kick Down" drücke knallt er mir so hart den (ich glaube3) Gang rein das ich fast einen Bandscheibenvoll ernte.
Wenn ich das bei 100km/h mache passiert das nicht! Auch nicht bei 80km/h.
Wenn ich vom Stand aus voll Gummi gebe schaltet er schön weich hoch.
Auch sonnst schaltet er einigermaßen weich.
Nur bei 120 wenn er 2Gänge runter schaltet haut er so hart den Gang rein.
Habe das Gefühl das er sich erst verschaltet, und dann den Gang so hart reinhaut.

Wenn auch selten, habe ich noch ein Problem mit dem A.-Getriebe, wenn ich stark beschleunige ich dann vom Gas gehe, eine weile vom Gas bleibe (1-2sec), und dann wieder leicht Gas gebe um Die Geschwindigkeit zu halten knallt er mir den Gang auch hart rein, aber nicht immer.
Das es an dem Öl liegt kann ich nicht ganz glauben, da es nicht immer ist bzw. es sonnst gut schaltet.
Hatte das schon mal einer?
Was kann es sein?
__________________
Gruß Holger
Holger-ZX12 ist offline   Antwort Mit Zitat antworten
Alt 25.02.2005, 19:55   #2
gandalf
U2U Geheimhalter
 
Benutzerbild von gandalf
 
Registriert seit: 30.01.2003
Ort: Dorsten
Fahrzeug: E34 Touring 520 M50 Bj.05/1996
Standard

Hallo,

auch wenn du Öl nicht glaubst. Wann hast du es denn letztes mal gewechselt. Ich wechsle meins alle 80-100.000 KM. Nach meinem ersten Ölwechsel war es spürbar besser mit dem Getriebe.
__________________
Gandalf
gandalf ist offline   Antwort Mit Zitat antworten
Alt 25.02.2005, 20:01   #3
virtual
inaktiv, keine gültige e-Mail
 
Registriert seit: 01.02.2005
Ort: Hagen
Fahrzeug: 750iL
Standard

Ich hatte mal so ein ähnliches Problem mit nem fuffi.......hat manchmal sogar ohne Lastwechsel rumgeschaltet.
Damals war eine Relais-Box über dem Handschuhfach mit Wackler dafür verantwortlich.
Ich hab das gefunden weil mit dem Schaltverhalten ein Klicken aus der Richtung kam, einmal am Stecker gerichtet...nix mahr danebengelaufen.
__________________
Es heisst, der klügere gibt nach...........das bedeutet, den Dummen die Welt überlassen.
virtual ist offline   Antwort Mit Zitat antworten
Alt 25.02.2005, 20:16   #4
Holger-ZX12
Standheizer
 
Benutzerbild von Holger-ZX12
 
Registriert seit: 01.04.2003
Ort: Oberbayern
Fahrzeug: 750i e65 LCI 320d e93 LCI X5 e53
Standard

Zitat:
Zitat von gandalf
Hallo,

auch wenn du Öl nicht glaubst. Wann hast du es denn letztes mal gewechselt. Ich wechsle meins alle 80-100.000 KM. Nach meinem ersten Ölwechsel war es spürbar besser mit dem Getriebe.

Hat der Vorgänger machen lassen (Coro).
Ist noch nicht so viele Km. her.
Sonst schaltet er ja normal, nur bei 120 wenn ich Kick Down drücke nicht.
Wenn das Öl nicht mehr das Beste wäre, müsste ja auch in den anderen Schaltvorgängen was zu spüren sein. Oder?
Holger-ZX12 ist offline   Antwort Mit Zitat antworten
Alt 25.02.2005, 20:17   #5
Holger-ZX12
Standheizer
 
Benutzerbild von Holger-ZX12
 
Registriert seit: 01.04.2003
Ort: Oberbayern
Fahrzeug: 750i e65 LCI 320d e93 LCI X5 e53
Standard

Zitat:
Zitat von virtual
Ich hatte mal so ein ähnliches Problem mit nem fuffi.......hat manchmal sogar ohne Lastwechsel rumgeschaltet.
Damals war eine Relais-Box über dem Handschuhfach mit Wackler dafür verantwortlich.
Ich hab das gefunden weil mit dem Schaltverhalten ein Klicken aus der Richtung kam, einmal am Stecker gerichtet...nix mahr danebengelaufen.
Habe ich die beim 740iA auch? wenn ja auch da?
Holger-ZX12 ist offline   Antwort Mit Zitat antworten
Alt 25.02.2005, 20:27   #6
Andrzej
Erfahrenes Mitglied
 
Benutzerbild von Andrzej
 
Registriert seit: 11.11.2002
Ort: Olsztyn
Fahrzeug: E24 635 E31850 E32750 E32740 E34540 E38750 E39540 JaguarX350 Maserati Rover75 V6 Land Rover Polonez
Standard

Zitat:
Zitat von Holger-ZX12
Habe ich die beim 740iA auch? wenn ja auch da?
Ich denke nicht.Bei unseren sitzt Getriebesteuerung in der Mitte des rechten Schwarzkasten unter Motorhaube.Aber ich wuerde auch aufs Oel tippen und zwar auf zu niedriegen Oelstand.Haette das gleiche, bei mir fehlte damals fast ein halbes Liter.Aufgefuellt und war's ruhe...
Andrzej ist gerade online   Antwort Mit Zitat antworten
Alt 25.02.2005, 20:31   #7
Audi.V8
Erfahrenes Mitglied
 
Benutzerbild von Audi.V8
 
Registriert seit: 20.05.2003
Ort: Dresden
Fahrzeug: 740i
Standard

Zitat:
Wenn auch selten, habe ich noch ein Problem mit dem A.-Getriebe, wenn ich stark beschleunige ich dann vom Gas gehe, eine weile vom Gas bleibe (1-2sec), und dann wieder leicht Gas gebe um Die Geschwindigkeit zu halten knallt er mir den Gang auch hart rein, aber nicht immer.
Hi,

Dieses Phänomen kenn ich auch bei meinem, Beschleunigen --> Vom Gas gehen --> Nach 2 Sek etwas Gas geben ---> Ruck.

Das kuriose ist es ist nicht reproduzierbar und sehr selten. Bei mir war das bisher 4 mal in 1,5 Jahren, davon 3 mal an einer Steigung gewesen umso mehr erschrickt man....

Kennt das Problem sonst noch wer?

solong...
Audi.V8 ist offline   Antwort Mit Zitat antworten
Alt 25.02.2005, 20:41   #8
Holger-ZX12
Standheizer
 
Benutzerbild von Holger-ZX12
 
Registriert seit: 01.04.2003
Ort: Oberbayern
Fahrzeug: 750i e65 LCI 320d e93 LCI X5 e53
Standard

Zitat:
Zitat von Andrzej
Ich denke nicht.Bei unseren sitzt Getriebesteuerung in der Mitte des rechten Schwarzkasten unter Motorhaube.Aber ich wuerde auch aufs Oel tippen und zwar auf zu niedriegen Oelstand.Haette das gleiche, bei mir fehlte damals fast ein halbes Liter.Aufgefuellt und war's ruhe...
Wie prüft man das beim 740er?
Gibt ja keinen Peilstab mehr?
Holger-ZX12 ist offline   Antwort Mit Zitat antworten
Alt 25.02.2005, 20:54   #9
Andrzej
Erfahrenes Mitglied
 
Benutzerbild von Andrzej
 
Registriert seit: 11.11.2002
Ort: Olsztyn
Fahrzeug: E24 635 E31850 E32750 E32740 E34540 E38750 E39540 JaguarX350 Maserati Rover75 V6 Land Rover Polonez
Standard

Gibt's keinen.Nur von unten durch Einfuelloch moeglich.Am besten mit jemanden,der das schon gamacht hat, machen.Sonst nur ZF, weil beim freundlichen 50 zu 50 wird's verkehrt gemacht.Unter Suchfunktion wirdst Du fundig, weil dass war schon mehrmals besprochen...
Andrzej ist gerade online   Antwort Mit Zitat antworten
Alt 25.02.2005, 21:44   #10
Holger-ZX12
Standheizer
 
Benutzerbild von Holger-ZX12
 
Registriert seit: 01.04.2003
Ort: Oberbayern
Fahrzeug: 750i e65 LCI 320d e93 LCI X5 e53
Standard

Vielleicht fahre ich mal direkt nach Friedrichhafen zu ZF.
Ist ja nicht so weit.

ZF Friedrichshafen AG
Werk II und Kundendienst
Norbert Spegel
Leutholdstraße
88045 Friedrichshafen
Tel.: +49 7541 775339
Fax: +49 7541 775354

War da schon mal einer?
Holger-ZX12 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Kaufe doch nicht 740iA - bleibe bei meinem 730dA Jo BMW 7er, Modell E38 4 21.03.2003 12:22


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 14:47 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group