Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 13.06.2020, 17:57   #1
steifeli
Mitglied
 
Registriert seit: 01.07.2019
Ort: Mainz
Fahrzeug: E38 740i (03/2000)
Standard Extrem lautes Rasselgeräusch

Guten Tag!

Ich brauch unbedingt eure Hilfe. Tut mir leid, aber ich muss ein wenig schreiben, um alle Informationen rüberzubringen.

Ich fahre einen 740i 4.4 M62 (BJ 2000/03) mit Vanos links und rechts. Das Problem ist, dass der Motor extrem laute Kettengeräusche (?) von sich gibt. Also das ist so laut, das hört sich an, als ob eine Kette ungeölt auf Metallschienen läuft! So laut, dass es schon fast in den Ohren wehtut, wenn man vor dem Motor steht.

Ein Video ist im Anhang verlinkt. Es ist viel lauter, als es im Video dargestellt wird.
Außerdem habe ich schon längere Zeit dieses Tickern, was anscheinend die Vanos von sich gibt, wenn die dabei ist zu verschleißen.

Also, lautes Kettengeräusch. Da dachte ich, dass es mich nun auch erwischt hat mit Problemen der Gleitschiene, Spannschiene, Umlenkschiene, Kettenspanner, gelängte Steuerkette oder eben eine defekte Vanos.

Da ich den Wagen unbedingt weiterfahren will, habe ich angefangen den Motor auseinanderzunehmen. Soweit, bis ich alle Gehäusedeckel abhatte.

Was ich festgestellt hatte:
- Die inneren Teile der beiden Vanos-Verstelleinheiten (also dieser Plastikkorb) beim Durchdrehen der Kurbelwelle hatte sehr viel Spiel hatte (ca. 3mm auf der Welle der Vanos). Zu diesem Zeitpunkt habe ich mit der V-Schmiede Kontakt aufgenommen und die Einheiten wurden eingeschickt.
- Steuerkette und alle Schienen sahen eigentlich sehr gut aus, nur konnte ich bei leichtem Druck schon die Plastikteile der Schienen abbrechen -> sehr spröde, kurz davor zu krachen.
- Im Öl/ Ölwanne waren keine Plastikteile und keine metallischen Punkte. Nichts hat geglitzert.
- Abgeriebene Stellen an den Innenseiten der oberen Gehäusedeckel (also zur Ansaugspinne hin). Passend zur Steuerkette. Da habe ich mir gedacht: Entweder Kettenspanner oder die Kette selbst ist gelenkt. Der Abstand von Kette zu Deckel ist ja ohnehin sehr klein.
- Die Kette der Ölpumpe hat sehr viel Spiel. Da dachte ich vielleicht auch, dass die Kette irgendwie Krach macht… Anscheinend nicht, weil Kette nachgespannt und Schrauben mit Loctite festgemacht.

Stand jetzt, nachdem ich mich bei Autodoc und Leebmann mit Teilen eingedeckt habe: Das Geräusch ist immer noch da und drehe hier gleich noch durch.

Was ich getauscht habe:
- Alle Schienen (Spannschiene, Umlenkschiene und Gleitschiene).
- Beide Vanos-Verstelleinheiten wurden vom Christoph von der V-Schmiede überholt, vielen Dank nochmal an dieser Stelle!!!
- Vanos: Verteilerstücke, Rechteckringe, beiden Kettenspanner, linkes Magnetventil.
- (Wenn man vor der Motorhaube steht) linkes Magnetventil, da das alte voll verrostet war. Rechts sieht in Ordnung aus.
- Steuerkette und beide Vanos-Ketten.
- KGE: Ölabscheider (+Madenschraube Umlenkschiene!), Rohr unter der Ansaugspinne, Teile hinten an der Ansaugspinne.
- Natürlich alle Dichtungen, die ich in irgendeiner Art und Weise in der Hand hatte.
- Zündkerzen.
- Kettenspanner Hauptsteuerkette
- Alles laut TIS durchgeführt und alle Drehmomentangaben beachtet. Auch die Vanos wurde meiner Meinung nach richtig montiert. Nach TIS und durch Unterstützung von Christoph.

Der Wagen startet wirklich perfekt und läuft an sich ziemlich ruhig! Das Geräusch verursacht ganz leichte Erschütterungen, die man im Innenraum bemerkt. Ansonsten verhält er sich so, wie er soll.

Also, ich bin am Ende. Es ist wirklich exakt das gleiche Geräusch wie in der Ausgangslage. Ich hoffe echt auf die „alten Hasen“ dieses Forums… Hat irgendjemand eine Idee, wie so ein Geräusch zu Stande kommt?

Was ich mir gedacht habe, vielleicht die Ölpumpe oder das rechte Magnetventil? Aber das Geräusch kommt eben von beiden Zylinderköpfen, Richtung Vanos aber auch aus der Richtung Ölpumpe. Sozusagen überall dort, wo die Steuerkette langgeht…

Vielleicht sind die Krümmer ja undicht. Ist mir gerade gekommen…

Mfg

Felix


Link mit Video: Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://www.dropbox.com/t/kKQawuI2vAc4h8oa

YouTube-Video: Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://youtu.be/txDMTfteRFA

Geändert von steifeli (13.06.2020 um 21:39 Uhr).
steifeli ist offline   Antwort Mit Zitat antworten
Alt 13.06.2020, 18:03   #2
Markus525iT
Neues Mitglied
 
Registriert seit: 23.05.2006
Ort: München
Fahrzeug: E65 - 750i (06.06), E34 - 525i Touring (08.95)
Standard

Jetzt mal ne ganz blöde und banale Frage:

Hast du den Motor mal ohne Riemen laufen lassen und so die Aggregate ausgeschlossen?

Hast du mit einem Schraubendreher oder Stethoskop gelauscht woher genau die Geräusche kommen?

Markus
__________________
Schalter mit defekter Beleuchtung? Kein Problem! U2U an mich!
Tonnenlagerwerkzeug oder Ausdrücker für die Querlenker in Memmingen oder München gesucht? Auch hier U2U an mich!
Markus525iT ist offline   Antwort Mit Zitat antworten
Alt 13.06.2020, 18:06   #3
steifeli
Mitglied
 
Registriert seit: 01.07.2019
Ort: Mainz
Fahrzeug: E38 740i (03/2000)
Standard

Hallo!

Habe nur den Schwingungsdämpfer draufgeschraubt und dann gestartet. Kein Klima-Riemen, der andere auch nicht.

Stethoskop hat mein Bruder auch vorgeschlagen, aber ob man dadurch was feststellen kann?

MfG
steifeli ist offline   Antwort Mit Zitat antworten
Alt 13.06.2020, 19:45   #4
PacificDigital
seit 19.2.19 Nichtraucher
Premium Mitglied
 
Benutzerbild von PacificDigital
 
Registriert seit: 23.05.2009
Ort: Kappel |bei VS
Fahrzeug: E38 - 740d Bj.12/99, Suzuki Ignis 04/20, Iveco Daily 70C17Bj. 11, Dacia Dokker Express Bj. 03/17, 2xPiaggio X9 500 Bj. 01/02, Mazda 6 GY1 06/06
Standard

Also auch wenn es sich echt heftig anhört....
Hast du mal die Zündkerzen kontrolliert... nicht dass die alle lose sind
Ansonsten fallen mir nur noch die Hydrostößel ein... aber das wären ja alle auf einmal... da wäre dann wohl eine Ölleitung verstopft
__________________
PacificDigital ist offline   Antwort Mit Zitat antworten
Alt 13.06.2020, 20:03   #5
steifeli
Mitglied
 
Registriert seit: 01.07.2019
Ort: Mainz
Fahrzeug: E38 740i (03/2000)
Standard

Hey,

bei den Zündkerzen bin ich mir absolut sicher, dass sie richtig drin sind. Hab die sogar sich mit dem Drehmomentschlüssel festgezogen (bis auf die hinteren beiden, da kommt man ja bescheiden ran. Aber auch die mit Ratsche und Kreuzgelenk ordentlich festgeschraubt )

Also ich weiß nicht genau wie sich klackernde Hydrostößel anhören. Hab gerade ein paar Videos auf YouTube gecheckt. Wenn, dann müssten das echt alle sein, weil das verdammt laut ist..

Für mich hört sich das an wie eine Kette, oder etwas, das von der Kette angetrieben wird... bin absolut planlos.
steifeli ist offline   Antwort Mit Zitat antworten
Alt 13.06.2020, 21:08   #6
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Bekomme das Video leider nicht auf.

Schau Dir mal den Schwingungsdämpfer genau an.
Sitzt der noch fest im Gummi ?

Sind evtl. die Innenkrümmer lose ?

M f G
__________________
"Wenn Du im Recht bist, kannst du dir leisten, die Ruhe zu bewahren;
wenn du im Unrecht bist, kannst du dir nicht leisten, sie zu verlieren."

Mahatma Gandhi (1869-1948)
Haschra ist offline   Antwort Mit Zitat antworten
Alt 13.06.2020, 21:38   #7
steifeli
Mitglied
 
Registriert seit: 01.07.2019
Ort: Mainz
Fahrzeug: E38 740i (03/2000)
Standard

Hey!

Erstmal wegen dem Video, hab’s auf YouTube hochgeladen. Das sollte klappen: Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://youtu.be/txDMTfteRFA


Schwingungsdämpfer: habe so gut wie alles, was ich in der Hand hatte, sauber gemacht. Genau so die Zentralschraube („Jesus Bolt“), den Schwingungsdämpfer und alle Schrauben. Auch mit richtigen richtigen Drehmoment angezogen. Mal schauen was du nach dem sagst, auf dich habe ich eigentlich gewartet @Haschra

Innenkrümmer: blöde Frage, was meinst du damit?
steifeli ist offline   Antwort Mit Zitat antworten
Alt 13.06.2020, 22:37   #8
V8Verdacht
Erfahrenes Mitglied
 
Registriert seit: 31.12.2009
Ort: Trier
Fahrzeug: e38 4,4 97
Standard

guck mal ob die neuen Kettenspanner sich mit Öl gefüllt haben sonst halten die die Spannung nicht
V8Verdacht ist offline   Antwort Mit Zitat antworten
Alt 13.06.2020, 22:43   #9
steifeli
Mitglied
 
Registriert seit: 01.07.2019
Ort: Mainz
Fahrzeug: E38 740i (03/2000)
Standard

Ich schraub den morgen mal raus und gebe Meldung!

Danke bis dahin!!
steifeli ist offline   Antwort Mit Zitat antworten
Alt 13.06.2020, 23:23   #10
ManiBo
Erfahrenes Mitglied
 
Registriert seit: 05.02.2016
Ort:
Fahrzeug: E38 740i Bj.2000
Standard

Hast du den Kettenspanner entspannt?

Gruss Mani
ManiBo ist offline   Antwort Mit Zitat antworten
Antwort

Stichworte
gleitschienen, kettenspanner, rasseln, steuerkette, vanos


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
E38 extrem VA extrem hoch. Positiv Sturz Bergwerk BMW 7er, Modell E38 66 03.02.2017 11:33
Motorraum: Extrem lautes Pfeifen im Motorraum Toofilla BMW 7er, Modell E38 22 18.03.2016 23:56
Motorraum: Extrem lautes Klackern, klingt wie Diesel-Traktor! Julian1405 BMW 7er, Modell E38 7 02.02.2016 18:14
Lautes Schleifgeräusch bei 180 km/h Michi-BMW754i BMW 7er, Modell E65/E66 0 17.07.2013 21:24
Motor läuft unrund und extrem lautes Pfeifen siggigf BMW 7er, Modell E65/E66 3 10.10.2009 11:19


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 05:16 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group