Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 14.08.2003, 13:31   #1
fuzy
Erfahrenes Mitglied
 
Benutzerbild von fuzy
 
Registriert seit: 20.11.2002
Ort: Waiblingen
Fahrzeug: G11 750xd (06/2019) LCI
Standard Brummen beim Telefonieren

Hilfe mein Festeinbau-Telefon brummt,

Ich habe den Motorola Festeinbau mit Freisprechanlage und Sprachsteuerung. :cool:
Der E38 ist Baujahr 10/98 und hat Xenon-Licht.

Seit ich ihn besitze hat er folgende unschöne Eigenart:
Wenn ich telefoniere und ich schalte während des Telefonats das Abblendlicht mit ein, dann habe ich einen gewaltigen Hintergrund-Brummton. Schalte ich das Licht wieder aus, ist der Brummton weg. :( :( :(
Meine Gesprächspartner sagen dann immer: "Nanu in welchem Hubschrauber sitzen sie denn ?"

Der Freundliche hat bisher nichts gefunden, geprüft wurden die Lima und die Kabel und irgend ein Lichtmodul wurde mal gewechselt.

Hat jemand ein ähnliches Phänomen oder weiß jemand was das sein kann ???

Grüße
fuzy ist offline   Antwort Mit Zitat antworten
Alt 14.08.2003, 15:45   #2
Quinium
Erfahrenes Mitglied
 
Registriert seit: 28.05.2003
Ort: Florida
Fahrzeug: E38 750iL '01
Standard

Zitat:
Original geschrieben von fuzy
Hilfe mein Festeinbau-Telefon brummt,

Ich habe den Motorola Festeinbau mit Freisprechanlage und Sprachsteuerung. :cool:
Der E38 ist Baujahr 10/98 und hat Xenon-Licht.

Seit ich ihn besitze hat er folgende unschöne Eigenart:
Wenn ich telefoniere und ich schalte während des Telefonats das Abblendlicht mit ein, dann habe ich einen gewaltigen Hintergrund-Brummton. Schalte ich das Licht wieder aus, ist der Brummton weg. :( :( :(
Meine Gesprächspartner sagen dann immer: "Nanu in welchem Hubschrauber sitzen sie denn ?"

Der Freundliche hat bisher nichts gefunden, geprüft wurden die Lima und die Kabel und irgend ein Lichtmodul wurde mal gewechselt.

Hat jemand ein ähnliches Phänomen oder weiß jemand was das sein kann ???

Grüße
Das ist die von BMW in diesem Baujahr erstmals getestete Anti-Nacht-Telefoniereinrichtung. Sie wurde von BMW mit den Netzbetreibern und dem ADAC entwickelt, um einerseits das Telefonaufkommen bei Nacht wegen möglichen Gefahren zu senken und andererseits die Fahrer zu zwingen, das Telefonat in der doch wesentlich teureren Tagestarifzone zu tätigen.



Guss Sven :zwink
Quinium ist offline   Antwort Mit Zitat antworten
Alt 14.08.2003, 23:56   #3
fuzy
Erfahrenes Mitglied
 
Benutzerbild von fuzy
 
Registriert seit: 20.11.2002
Ort: Waiblingen
Fahrzeug: G11 750xd (06/2019) LCI
Standard

Hallo Quinium,

ich wußte das Du die Lösung für mein Phänomen kennst.
Danke für Deine Hilfe.
Ich werde mich gelegentlich revanchieren

Gruß
fuzy ist offline   Antwort Mit Zitat antworten
Alt 15.08.2003, 10:55   #4
B12
Erfahrenes Mitglied
 
Registriert seit: 20.08.2002
Ort: Bielefeld
Fahrzeug: B12 (E38)
Standard

Die Scheinwerfer haben eine Masseverbindung
über Kammverbinder rechts bzw. links am Kotflügel.
Die Schrauben lösen sich schon mal ein wenig...

Gruss
Daniel
B12 ist offline   Antwort Mit Zitat antworten
Alt 19.08.2003, 17:34   #5
fuzy
Erfahrenes Mitglied
 
Benutzerbild von fuzy
 
Registriert seit: 20.11.2002
Ort: Waiblingen
Fahrzeug: G11 750xd (06/2019) LCI
Standard

@ all
das Brummen tritt sofort auf, wenn das Licht eingeschaltet wird. Das heißt egal ob Standlicht oder Abblendlicht ist es in beiden Stellungen.
Das Brummen taucht auch auf, wenn der Motor aus ist und nur die Zündung eingeschaltet ist.
Das Brummen tritt nicht auf wenn ich die Lichthupe betätige.

Kann das was mit der runtergedimmten Innenbeleuchtung zu tun haben ?
fuzy ist offline   Antwort Mit Zitat antworten
Alt 19.08.2003, 18:40   #6
LUBOS cz
Neues Mitglied
 
Registriert seit: 19.08.2003
Ort:
Fahrzeug: E66 750li 2005
Standard

stecker von telefon horer hat shlechte kontakt
LUBOS cz ist offline   Antwort Mit Zitat antworten
Alt 21.08.2003, 14:22   #7
fuzy
Erfahrenes Mitglied
 
Benutzerbild von fuzy
 
Registriert seit: 20.11.2002
Ort: Waiblingen
Fahrzeug: G11 750xd (06/2019) LCI
Standard

Hallo Lubos,

vielen Dank für Deinen Tip.
Scheint tatsächlich der RJ-Kontakt vom Hörer zur Basiseinheit zu sein.
Habe den mal rausgemacht, Buchse und Stecker gereinigt und wieder reingesteckt.
Seitdem ist das Brummen weg.
Hoffe es bleibt so.

Danke nochmal für den Tip

Gruß fuzy

P.S.: Danke auch für Deine Mühe Daniel (B12)

[Bearbeitet am 21.8.2003 um 14:22 von fuzy]

[Bearbeitet am 21.8.2003 um 14:24 von fuzy]
fuzy ist offline   Antwort Mit Zitat antworten
Alt 25.08.2003, 19:34   #8
fuzy
Erfahrenes Mitglied
 
Benutzerbild von fuzy
 
Registriert seit: 20.11.2002
Ort: Waiblingen
Fahrzeug: G11 750xd (06/2019) LCI
Standard

Hallo Jungs,

leider kam das Brummen nach raus/reinigen/rein des Steckverbinders trotzdem wieder.
Nach meiner Selbstdiagnose kann es:
a) kein Aggregat welches bei laufendem Motor arbeitet sein, weil es ja auch mit nackter Zündung an generiert werden kann.
b) etwas mit dem Außenlicht nicht sein, weil es bei Lichthupe alleine nicht brummt, sondern nur bei Standlicht/Abblendlicht
c) nichts von sonstiger Elektronik außerhalb des Telefons sein, weil es nicht brummt, wenn die Freisprecheinrichtung verwendet wird, aber sofort brummt wenn das Gespräch von der Freisprecheinrichtung auf den Handhörer übernommen wird.

Ergo: Muß es das Telefon selber bzw. der Handhörer sein, der sobald die Displaybeleuchtung in ihm angeht das Gebrumme anfängt.

Habe ihn letzte Woche wechseln lassen und bisher scheint der Fluch von mir gegangen zu sein.
Hoffe es bleibt so.

Gruß

[Bearbeitet am 25.8.2003 um 19:36 von fuzy. Grund: Schreibfehler]
fuzy ist offline   Antwort Mit Zitat antworten
Alt 25.08.2003, 20:37   #9
7er Fan
Erfahrenes Mitglied
 
Benutzerbild von 7er Fan
 
Registriert seit: 05.05.2002
Ort: Rheinland-Pfalz
Fahrzeug: E38
Standard

@fuzy;

ich hatte mal ein ähnliches Problem und zwar, schaltete sich das Telefon selbstständig aus, sobald ich das Licht eingeschaltet hatte

Der Freundliche hatte dann die Eject-Box des Telefons getauscht und seitdem funzt es wieder einwandfrei

Vielleicht ist es bei dir ja auch die Eject-Box?

Mehr fällt mir zu deinem Problem leider auch nicht ein


Grüße

7er Fan
__________________
327g CO2/km Freude am Fahren
7er Fan ist offline   Antwort Mit Zitat antworten
Alt 20.07.2004, 11:39   #10
manuman
Neues Mitglied
 
Registriert seit: 20.07.2004
Ort:
Fahrzeug: e38 750
Standard Brummen beim Telefonieren mit der Freisprecheinrichtung

Hallo.
Bei mir hat die Freisprecheinrichtung auch gebrummt wenn das Licht an war.
Bin nach einigen Tests darauf gestossen das die Beleuchtung im Schalter für das Schiebedach Schuld war.
Einfache Abhilfe: Das Mikrofonkabel mit Alufolie oder dem Schirm von einem Fernmelde- bzw Antennenkabel umwickeln, alles mit Isoband fixieren - fertig
Brummen weg!!!!

Hoffe es hillft jemanden
manuman ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 06:48 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group