Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



 
 
Thema teilen Themen-Optionen Ansicht
Alt 29.08.2005, 17:56   #1
Sebek
Erfahrenes Mitglied
 
Benutzerbild von Sebek
 
Registriert seit: 07.08.2004
Ort: GR / Sachsen
Fahrzeug: E65-745ia / E32-730ia V8 Individual
Ärger Klimaanlage - wieder ein neues Thema !!!

Hallo,



ich weiss dass das Thema Klimaanlage schon zigMal behandelt wurde - ich habe bereits auch schon alle Threads zu diesen Thema gelesen - brauche aber trotzdem eure Meinung.

Mein 7er ist ein 730i V8 EZ 4/94 mit 180tkm.

Nachdem ich vor ca. zwei Wochen meine Wasserpumpe gewechselt habe - habe ich erst heute wieder versucht meine Klima einzuschalten - und was ist - garnichts !!!!

Nachdem der Knopf getätigt wird - erhöhen sich etwas die Drehzahlen - beim abschalten wieder runter (meine Vermutung - Kompressor Kupplung - schaltet) - es kommt aber keine kalte Luft.

Nachdem ich ziemlich viele Threads gelesen habe - überprüfte ich den E-Ventilator vorne - beim einschalten der Klima arbeitet der überhaupt nicht - nachdem ich beim ausgeschaltetem Motor - (Zündung an - Klima an) den Ventilator durch einen Kurzschluss der Kontakte in allen Möglichkeiten getestet habe - musste ich feststellen dass der nur in Maxi Stellung arbeitet - die niedrigen Drehungen schalten sich garnicht.

Es ist also ein Zeichen dafür dass - der Vorwiderstand - des E-Ventilators - nicht mehr in Ordnung ist.

Sicherung 25 und 29 habe ich ebenfalls überprüft - alles in Ordnung.

Kann es den sein - dass nach dem Austausch - des Vorwiderstandes die Klima - wieder ganz normal arbeitet.

Deuten wirklich die erhöhten Drehzahlen - beim einschalten der Klima - dass mit der Kupplung des Kommpressors alles in Ordnung ist.

Irgendwelche undichten stellen - konnte ich nicht finden - und die Klima (samt E-Ventilator) lief auch noch vor ca. 3 Wochen - seitdem habe ich die garnicht meht eingeschaltet.

Bitte um eure Meinung.
__________________
N62 Kühlwasserrohr / VSD Reparatur / Getriebeservice / und vieles mehr ...

Kontaktinfos findet Ihr - Interner Link) HIER !


Sebastian

Sebek ist offline   Antwort Mit Zitat antworten
 


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Neues zum Thema iPod im BMW? Ice-T BMW 7er, Modell E38 25 08.11.2005 13:33
manuelle Klimaanlage Marks BMW 7er, Modell E32 2 30.03.2005 21:01
Neues zum Thema : STANDLICHTRINGE VOM E-39 !!! Daniel BMW 7er, Modell E38 141 26.11.2004 21:17
Neues Klimabedienteil und gleich ein Problem mo740i BMW 7er, Modell E38 12 23.10.2004 20:44
Klimaanlage, Heizung Leuki BMW 7er, Modell E32 5 29.06.2004 14:45


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 19:56 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group