Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 28.05.2009, 16:14   #11
RS744
Erfahrenes Mitglied
 
Benutzerbild von RS744
 
Registriert seit: 06.01.2005
Ort: b Bielefeld
Fahrzeug: 740iL 11/00 (E38) Prins LPG
Standard

Zitat:
Zitat von Rheinpfalz Beitrag anzeigen
Also die Kopfstütze fährt nicht automatisch nach oben, wenn der Gurt drinsteckt.
So sollte das aber sein. Das war schon beim E32 so, ist bei meinem E38FL so, also gehe ich davon aus, daß es bei Deinem E38vFL auch nicht anders ist.

Zitat:
Zitat von Rheinpfalz Beitrag anzeigen
Die Kollegen, die hinten sitzen, fahren immer manuell mit dem Taster an der frontseite des Sitzes die Kopfstützen nach oben.
Moment mal, erst sprichst Du nur von hinten rechts sei das so, und jetzt von "immer" ? Wie ist es denn nun wirklich hinten links?

Prüf den elektrischen Kontakt am Gurtschloß, der ist eigentlich für automatisches Hochfahren beim Angurten zuständig. Und wenn statt der Gurtfalle etwas anderes, z.B. ein im Gurtschloß steckendes kleines Fremd-Metallteil, die Verbindung herstellt ... hast Du den Übeltäter gefunden. Kann auch ein durchgescheuertes Kabel außerhalb des Gurtschlosses sein.
RS744 ist offline   Antwort Mit Zitat antworten
Alt 28.05.2009, 16:26   #12
Rheinpfalz
Freizeit
 
Benutzerbild von Rheinpfalz
 
Registriert seit: 12.06.2006
Ort: Bad Kreuznach
Fahrzeug: E 38 - 740iA V8 09.97 + SLK 200 08.00
Standard

@Leute,

o.k.

Ich schaue nach.

Das Pänomen tritt nur auf der rechten Seite auf.

Nur, wenn einer drin sitzt, rechts oder links war es immer so, dass die Kopfstütze nicht automatisch hochgefahren ist.

Das Hochfahren mußte immer manuell erfolgen.

Links fährt sie automatisch beim Ausschalten der Zündung runter

Leute vielen Dank zunächst , melde mich morgen, da ich den E38 reinigen werde für das Treffen am Samstag bei Abenson in Wiesbaden
__________________
Euer Fernmelder
Rheinpfalz ist offline   Antwort Mit Zitat antworten
Alt 28.05.2009, 20:11   #13
Rheinpfalz
Freizeit
 
Benutzerbild von Rheinpfalz
 
Registriert seit: 12.06.2006
Ort: Bad Kreuznach
Fahrzeug: E 38 - 740iA V8 09.97 + SLK 200 08.00
Standard

@Leute,

habt recht gehabt.

Hat mir keine Ruhe gelassen und soeben beim Aussaugen kontrolliert. Sitzbank raus und Gurtschloß ausgebaut und anschließend durchgemessen.

Stimmt!!
Bei geschlossenem Gurt, ist der Schaltkontakt geschlossen, bei offenem ist Schaltkontakt offen.

Ich konnte allerdings nichts definitives feststellen, ob da was Metallisches drin war.

Jedenfalls die Kopfstütze funktioniert wieder.
Rheinpfalz ist offline   Antwort Mit Zitat antworten
Alt 21.08.2012, 20:02   #14
Mr Xact
Erfahrenes Mitglied
 
Registriert seit: 22.02.2012
Ort: Burgrieden
Fahrzeug: E38 750i, '97
Standard

Abend Leute,

muss den Thread wieder aufgreifen, da ich grad ein Problem mit den elektr. Kopfstützen hinten hab. Sobald ich die Zündung anschalte läuft der Motor.

Vorgeschichte: Als ich meinen Wagen letzte Woche gekauft hab, sagte der nette Mann es würden die Kopfstützen hinten nicht gehen weil die Kinder die Schalter zerlegt haben. Gut ein Schalter hat bis vor 10 minuten noch geklemmt und beim zweiten Schalter war der Knopf abgebrochen. Was mir vorhin beim Rückbankausbau auffiel, der Motor mit "Getriebe" fehlt rechts komplett, ist das schon die Lösung? Beim linken Motor ist die Plastikmutter an der Spindel gebrochen.

Was ich getestet hab: habe vorhin beide Schalter auseinandergenommen (nurnoch die 3 Pins hinten, die Platine und der Schalterhebel da) und durchgemessen - alles wie es sein soll. Anschließend wieder angestöpselt und bei Zündung Stufe 2 funktionierte das manuelle Hoch-/runterfahren (Motor dreht nach links bzw. rechts) an beiden Seiten perfekt. Wenn ich den Sicherheitsgurt ansteck/absteckt funktioniert beidseitig auch alles wie es soll. Auf Zündung 0 funktioniert nichts von alldem. Musste halt beim Testen immer den Motor wechseln, hab ja nurnoch einen . Ein Gurtschloß hab ich auch gemessen - passt. Das zweite habe ich mir gespart da der Motor beim an- und abschnallen ja ein paar Sekunden dreht.

Jetzt fallen mir spontan nur 2 Sachen ein, die Steuerbox von der Verstellung ist im Eimer oder es müssen 2 Motoren angeschlossen sein. Was fällt euch ein?

Danke im Vorraus
Robin
Mr Xact ist offline   Antwort Mit Zitat antworten
Alt 22.08.2012, 09:47   #15
Mr Xact
Erfahrenes Mitglied
 
Registriert seit: 22.02.2012
Ort: Burgrieden
Fahrzeug: E38 750i, '97
Standard

Keiner eine Idee was da sein könnte?
Mr Xact ist offline   Antwort Mit Zitat antworten
Alt 22.08.2012, 10:21   #16
opa12
Der wie ein Panzer bremst
Premium Mitglied
 
Benutzerbild von opa12
 
Registriert seit: 06.10.2007
Ort: Laakirchen
Fahrzeug: E38-750iL (12.1998)
Standard

Zitat:
Zitat von Mr Xact Beitrag anzeigen
Was mir vorhin beim Rückbankausbau auffiel, der Motor mit "Getriebe" fehlt rechts komplett, ist das schon die Lösung? Beim linken Motor ist die Plastikmutter an der Spindel gebrochen.

funktionierte das manuelle Hoch-/runterfahren (Motor dreht nach links bzw. rechts) an beiden Seiten perfekt. Wenn ich den Sicherheitsgurt ansteck/absteckt funktioniert beidseitig auch alles wie es soll
Das verstehe ich jetzt mal gar nicht
Wie kann die rechte Seite funktionieren wenn der Motor fehlt und wie die linke mit gebrochener Mutter??

Lg Franz
__________________
Wenn die Bierwirtin ein minderwertiges, dem Getreidepreis nicht entsprechendes Bier verkauft, soll sie überführt und alsdann im Flusse ertränkt werden.
Hamurabi, 1768-1686 v. Chr.

Interner Link) Lang lebe der Common Rail - Die Goldenen Regeln der BMW Dieselfahrer

750iL Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) www.maschratur.at
opa12 ist offline   Antwort Mit Zitat antworten
Alt 22.08.2012, 11:11   #17
Mr Xact
Erfahrenes Mitglied
 
Registriert seit: 22.02.2012
Ort: Burgrieden
Fahrzeug: E38 750i, '97
Standard

Zitat:
Zitat von Mr Xact Beitrag anzeigen
... bei Zündung Stufe 2 funktionierte das manuelle Hoch-/runterfahren (Motor dreht nach links bzw. rechts) ... Musste halt beim Testen immer den Motor wechseln, hab ja nurnoch einen .
Ich sehe ja trotz gebrochener Mutter wenn die Spindel vom Motor dreht, das meine ich mit funktionieren. Den Motor hab ich dann wie oben geschrieben gewechselt - als ich links fertig war hab ich ihn abgesteckt und rechts angesteckt.
Mr Xact ist offline   Antwort Mit Zitat antworten
Alt 23.08.2012, 19:16   #18
Mr Xact
Erfahrenes Mitglied
 
Registriert seit: 22.02.2012
Ort: Burgrieden
Fahrzeug: E38 750i, '97
Standard

letzter Versuch ..

niemand eine Idee?
Mr Xact ist offline   Antwort Mit Zitat antworten
Alt 23.08.2012, 21:10   #19
rubin
Erfahrenes Mitglied
 
Benutzerbild von rubin
 
Registriert seit: 18.03.2010
Ort: Neustadt Aisch
Fahrzeug: JEEP GC4 WK2 CDR
Standard

Was willste denn hören?

Ich lese nur verwirrendes und dann irgendwas zusammen gebasteltes und wenn es nicht geht, soll einer was witziges darauf sagen, oder wie?

Ich würde erstmal 2x die Stützen besorgen, Teile gibts nicht extra und dann noch die Schalter.

Vorher würde ich hier nämlich keinen Stress versuchen zu machen, da es eh nichts bringt.
__________________
rubin ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Teilenummer Relais Kopfstütze hinten Waldi525 BMW 7er, Modell E32 4 23.05.2008 10:10
Innenraum: elektrische Kopfstütze hinten rattert? chucky BMW 7er, Modell E32 7 16.04.2007 20:55
E32-Teile: Motor Kopfstütze hinten Darkblue66 Suche... 0 10.08.2006 21:41
Innenraum: el. Kopfstütze hinten menro BMW 7er, Modell E32 3 02.06.2005 00:02
Innenraum: dritte Kopfstütze hinten? LikeBMW BMW 7er, Modell E38 10 21.01.2005 19:26


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 11:49 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group