Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 28.04.2004, 21:34   #1
mo740i
Erfahrenes Mitglied
 
Benutzerbild von mo740i
 
Registriert seit: 03.02.2004
Ort: Nürnberg
Fahrzeug: BMW 530D
Standard Neues Klimabedienteil und gleich ein Problem

Heute habe ich ein neues Bedienteil für meine Klimaanlage eingebaut.
Zu meinem Verärgernis musste ich feststellen, dass nun die Klimaanlage erst anspricht,
wenn ich einmal Vollgas gebe.
Darauf hin habe ich mich nochmals beim Verkäufer informiert.
Das Bedienteil hat zuvor einwandfrei funktioniert und wurde von einem Fachmann ausgebaut.
Mit dem alten funktionierte es perfekt nur das Display war defekt.
Der Kompressor schaltet sich zwar ein jedoch kommt trotzdem nur kalte Luft nachdem ich richtig Stoff gegeben habe.
Würde mich über ein paar Tipps freuen, vielleicht hatte ja jemand schon mal die selben Probleme.

Gruß Martin
__________________
Gruß Martin
--------------------

Dpf Umbauten
mo740i ist offline   Antwort Mit Zitat antworten
Alt 29.04.2004, 00:01   #2
Dr.Rolf
Neues Mitglied
 
Registriert seit: 28.04.2004
Ort: Straubing
Fahrzeug: BMW 2002,B7,850B12,750B12
Standard

Hallo mo740i,

ich höre raus das du das Ersatzteil gebraucht gekauft hast, das sollte man bessern nicht machen da kann dir jeder irgend nen scheiß verkaufen. Also am besten du gehst direkt zum nächsten BMW Vertragshändler und die werden dir bei deinem Problem auch sicherlich weiter helfen. Also ich hab zwar so gut wie keine Probleme mit meinen BMW´s aber wenn was ist steh ich gleich bei meiner BMW Werkstatt und die machen mir so einige Dinge auch aus Kullanz wieder fertig.
! Nur für die Zunkuft immer direkt zu BMW gehen !

Gruss
Rolf
Dr.Rolf ist offline   Antwort Mit Zitat antworten
Alt 29.04.2004, 00:55   #3
Franz3250
Taxifahrer
 
Benutzerbild von Franz3250
 
Registriert seit: 08.08.2002
Ort: Alto Adige
Fahrzeug: S211
Standard

Zitat:
Original geschrieben von Dr.Rolf
! Nur für die Zunkuft immer direkt zu BMW gehen !
Na ja - IMMER halte ich doch etwas für übertrieben, wenn man mal so verfolgt, welche geballte Inkompetenz sich auch dort teilweise leider herumtreibt.

@ mo

Hattest Du vorher das alte Bedienteil mit den Rändelrädern? Mir ist so, als ob da beim Wechsel auf das neuere Modell irgendwas mit codieren gewesen wäre. Kann mich da aber jetzt auch täuschen ...

Gruss
Franz

[Bearbeitet am 29.4.2004 um 09:45 von Franz3250. Grund: RSF (RechtSchreibFehler)]
__________________

Allradantrieb bedeutet, dass man erst dort steckenbleibt, wo der Abschleppwagen nicht hinkommt.
(Murphy)
Franz3250 ist offline   Antwort Mit Zitat antworten
Alt 29.04.2004, 08:42   #4
M8-Enzo
Erfahrenes Mitglied
 
Benutzerbild von M8-Enzo
 
Registriert seit: 17.02.2004
Ort: Werne
Fahrzeug: BMW 850Csi & BMW 323iA Tour
Standard

Hallo Martin,

Franz hat Recht. Es kann sein, daß Du das neue Klimabedienteil erst codieren lassen mußt. Manchmal funktioniert das neue (gebrauchte) Teil gar nicht oder nur teilweise wenn es in ein anderes Auto eingebaut wird. Manchmal hat man auch Glück und es gibt keine Funktionsprobleme. Das habe ich schon des öfteren erlebt.

Gruß aus Werne

Guido
__________________
Der Instrumentenkombi-, Klimabedienteil-, Bordcomputer- & Navi-Chirurg!
M8-Enzo ist offline   Antwort Mit Zitat antworten
Alt 29.04.2004, 10:39   #5
dontpanic
Erfahrenes Mitglied
 
Benutzerbild von dontpanic
 
Registriert seit: 19.02.2004
Ort: Hamburg (15 km entfernt)
Fahrzeug: BMW 740iA (E38) V8 BJ 06/94 mit Prins VSI
Standard Hallo mo740i

Ich hatte exakt das gleiche Problem unter den gleichen Bedingungen.

LEIDER HAST DU DAS BEDIENTEIL ZERSCHOSSEN ! ! !

Das hatte mir jedenfalls der Freundliche gesagt.

Er hat es mir aber trotzdem (immerhin kostenlos) codiert, aber es funktionierte immer noch nicht.

Daraufhin habe ich meinen Bimmer mal resettet (Plus und Minus der Batteriekabel 1 Minute zusammengehalten und danach ca. 30 Minuten nicht wieder angeklemmt).

Unglaublich, aber jetzt funktioniert alles. Das sollte der Freundliche aber eigentlich wissen.

Gruß,
Thomas

[Bearbeitet am 29.4.2004 um 10:42 von dontpanic]

[Bearbeitet am 29.4.2004 um 10:43 von dontpanic]
dontpanic ist offline   Antwort Mit Zitat antworten
Alt 29.04.2004, 16:13   #6
mo740i
Erfahrenes Mitglied
 
Benutzerbild von mo740i
 
Registriert seit: 03.02.2004
Ort: Nürnberg
Fahrzeug: BMW 530D
Standard

@ All
Danke für die Antworten .
Und ja es stimmt ich hatte vorcher das mit den Rädchen.
Ich werd gleich mal den Freundlichen aufsuchen

P.s. Mir kommt so es vor als würde das S..... teil gar keine Temp. an nehmen

Gruß Martin
mo740i ist offline   Antwort Mit Zitat antworten
Alt 29.04.2004, 17:52   #7
mo740i
Erfahrenes Mitglied
 
Benutzerbild von mo740i
 
Registriert seit: 03.02.2004
Ort: Nürnberg
Fahrzeug: BMW 530D
Standard

Also ich wahr grad bei BMW weggen neuer Codierung
Heute nicht , machen Sie einen Termin aus (wie immer)
Hab darauf hin ein Reset gemacht Klima geht aber die Temperatur einstellung glaube funktioniert nicht.
Ich habe auf der Fahrerseite 20 Grad und Beifahrerseite 30 Grad eingestellt aber die Temp. blieben fast oder ganz gleich.
Hilft dagegen neu Codieren?

P.s. Hab heut einen schönen neuen Kratzer von 20cm länge auf der Beifahrer Tür entdeckt.
Wenn ich den erwische gnade im Gott

Gruß Martin
mo740i ist offline   Antwort Mit Zitat antworten
Alt 29.04.2004, 19:07   #8
fragol
Erfahrenes Mitglied
 
Benutzerbild von fragol
 
Registriert seit: 10.11.2003
Ort: Ostwestfalen
Fahrzeug: 330d
Standard

Hi mo740i,


schau mal Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) hier



gruss Frank
fragol ist offline   Antwort Mit Zitat antworten
Alt 29.04.2004, 19:25   #9
RM60
Aus Freude am Originalen
Premium Mitglied
 
Benutzerbild von RM60
 
Registriert seit: 25.01.2004
Ort: Westmittelfranken
Fahrzeug: E32 M60 4/93 und 5/94; E32 M30 4/89
Standard

Zitat:
Original geschrieben von mo740i
P.s. Hab heut einen schönen neuen Kratzer von 20cm länge auf der Beifahrer Tür entdeckt.
Wenn ich den erwische gnade im Gott
Am Sonntag haben wir noch darüber gesprochen und nun hat es Dich auch erwischt :(
Mein Beileid.

Solche Leute gehören "erschossen"!

Alles wird gut!
Roland

P.S. Erschießung wäre verhältnismäßig, da geeignet, erforderlich und angemessen! :zwink
RM60 ist offline   Antwort Mit Zitat antworten
Alt 29.04.2004, 23:55   #10
Dr.Rolf
Neues Mitglied
 
Registriert seit: 28.04.2004
Ort: Straubing
Fahrzeug: BMW 2002,B7,850B12,750B12
Standard

Zitat:
Original geschrieben von mo740i


P.s. Hab heut einen schönen neuen Kratzer von 20cm länge auf der Beifahrer Tür entdeckt.
Wenn ich den erwische gnade im Gott

Gruß Martin
So etwas sind feige Schweine (tut mir leid für die Ausdrucksweise), einfach nur Neider!!!! Am besten du lässt das über die Vollkasko laufen, nachlackieren und polieren taugt nicht viel! Ja sowas ist echt die größte Sauerei, die es geben kann!!!!
Wenn das über die Vollkasko läuft, Lackieren sie dir die ganze Seite!

Gruss
Rolf
Dr.Rolf ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Auspuffanlagen Blade BMW 7er, Modell E38 50 20.07.2007 02:06


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 19:26 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group