Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 17.01.2004, 14:38   #1
cwalter
inaktiv, keine gültige e-Mail
 
Benutzerbild von cwalter
 
Registriert seit: 23.06.2002
Ort: Norderstedt / HH / SH
Fahrzeug: E32 735i Delph. Grau met.
Standard Fehlerspeicher: kaputt? Bitte um Rat....

Moin,
da sich in meinem Auto (E32, 735i Bj. 88) die Fehler häufen habe ich ein wenig nachgedacht und folgende Frage:

Bei mir scheint er einige Fehlermeldungen nicht mehr zu melden (Waschwasserstand etc.)
Der Inspektionsintervallbalken lässt sich auch per Diagnosetester nicht mehr "nullen"
WIe schon in anderen Threads geschrieben leuchtet die Ladekontrollleuchte beim Startvorgang nicht mehr (Batterie, LIma und Regler sind heil)
Ferner werden Fehler scheinbar nicht mehr im Fehlerspeicher abgelegt.

Nun hat man mir gesagt daß der Speicher dafür im Cockpit enthalten sein soll. Für mich könnte es bedeuten das mein Kombiinstrument evtl. einen Schaden hat, da es ich alles um Fehler handelt die diese Ursache haben könnten.

Könnt Ihr mein Denken nachvollziehen?
Stimmt es das der Speicher im Kombiinstrument enthalten ist?
Was kosten ein Kombiinstrument gebraucht? (100 Liter Tankanzeige).

Für Hinweise und Tipps wäre ich dankbar...

Gruß aus Norderstedt

Christian
cwalter ist offline   Antwort Mit Zitat antworten
Alt 18.01.2004, 18:17   #2
cwalter
inaktiv, keine gültige e-Mail
 
Benutzerbild von cwalter
 
Registriert seit: 23.06.2002
Ort: Norderstedt / HH / SH
Fahrzeug: E32 735i Delph. Grau met.
Standard

Hm, kann mir denn keiner helfen?

mfg
cwalter ist offline   Antwort Mit Zitat antworten
Alt 18.01.2004, 18:23   #3
IMANUEL
Erfahrenes Mitglied
 
Benutzerbild von IMANUEL
 
Registriert seit: 13.01.2003
Ort: Berg / Pfalz
Fahrzeug: E32 730i / 3.5R6
Standard

Hallo Christian !

Ja, sieht so aus als wenn Dein Kombiinstrument
einen Schaden hätte.

Die Gebrauchtpreise schwanken sehr stark zwischen 100 und 300 €.

Die einzelnen Platinen sind preiswerter.

Mußt Du Dich mal umhören.


Gruß Manu
__________________
Heute ist der erste Tag vom Rest meines Lebens.
IMANUEL ist offline   Antwort Mit Zitat antworten
Alt 18.01.2004, 21:38   #4
Rudi123
Erfahrenes Mitglied
 
Registriert seit: 09.10.2003
Ort: Recklinghausen
Fahrzeug: BMW 740i Bj. 92 DB A-170CDI Bj.00
Standard

Hallo

weis aus Erfahrung das die AKKUS 2 Stück meist einen Kurzschluß verursachen. Aber ich weis nicht ab welchem BJ?? keine AKKUS eingebaut worden sind . Habe sie Beruflich gewechselt und ruhe war . Der Inspektionsintervallbalken konnte man dann auch wieder löschen.


mfG Peter



Zitat:
Original geschrieben von cwalter
Moin,
da sich in meinem Auto (E32, 735i Bj. 88) die Fehler häufen habe ich ein wenig nachgedacht und folgende Frage:

Bei mir scheint er einige Fehlermeldungen nicht mehr zu melden (Waschwasserstand etc.)
Der Inspektionsintervallbalken lässt sich auch per Diagnosetester nicht mehr "nullen"
WIe schon in anderen Threads geschrieben leuchtet die Ladekontrollleuchte beim Startvorgang nicht mehr (Batterie, LIma und Regler sind heil)
Ferner werden Fehler scheinbar nicht mehr im Fehlerspeicher abgelegt.

Nun hat man mir gesagt daß der Speicher dafür im Cockpit enthalten sein soll. Für mich könnte es bedeuten das mein Kombiinstrument evtl. einen Schaden hat, da es ich alles um Fehler handelt die diese Ursache haben könnten.

Könnt Ihr mein Denken nachvollziehen?
Stimmt es das der Speicher im Kombiinstrument enthalten ist?
Was kosten ein Kombiinstrument gebraucht? (100 Liter Tankanzeige).

Für Hinweise und Tipps wäre ich dankbar...

Gruß aus Norderstedt

Christian
Rudi123 ist offline   Antwort Mit Zitat antworten
Alt 18.01.2004, 21:56   #5
IMANUEL
Erfahrenes Mitglied
 
Benutzerbild von IMANUEL
 
Registriert seit: 13.01.2003
Ort: Berg / Pfalz
Fahrzeug: E32 730i / 3.5R6
Standard Hallo Peter ! (Rudi123)

Soviel ich weiß, wurden ab dem E32,
also ab ca. 1987, keine Platinen mit Akku's gebaut.
Beim 6er E24 bis 1988. so wie die:



Danach sind nur noch Elektrolytkondensatoren und Chips verbaut.


Gruß Manu
IMANUEL ist offline   Antwort Mit Zitat antworten
Alt 18.01.2004, 22:08   #6
Rudi123
Erfahrenes Mitglied
 
Registriert seit: 09.10.2003
Ort: Recklinghausen
Fahrzeug: BMW 740i Bj. 92 DB A-170CDI Bj.00
Standard

IMAMUEL auf dem Bild sind die zwei roten AKKUs doch zu sehen!!!!!Die mein ich


Peter

Zitat:
Original geschrieben von IMANUEL
Soviel ich weiß, wurden ab dem E32,
also ab ca. 1987, keine Platinen mit Akku's gebaut.
Beim 6er E24 bis 1988. so wie die:

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.7er-stammtische.de/upload...atinenakku.jpg

Danach sind nur noch Elektrolytkondensatoren und Chips verbaut.


Gruß Manu
Rudi123 ist offline   Antwort Mit Zitat antworten
Alt 18.01.2004, 22:17   #7
IMANUEL
Erfahrenes Mitglied
 
Benutzerbild von IMANUEL
 
Registriert seit: 13.01.2003
Ort: Berg / Pfalz
Fahrzeug: E32 730i / 3.5R6
Standard Hallo Peter !

Zitat:
IMAMUEL auf dem Bild sind die zwei roten AKKUs doch zu sehen!!!!!Die mein ich
Ich weiß, daß Du die meinst.
Deswegen habe ich das Bild ja gezeigt.

Aber das ist von einem 85er E24 !

Beim E32 gibt's sieht's anders aus !

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Kuck mal hier


Gruß Manu
IMANUEL ist offline   Antwort Mit Zitat antworten
Alt 18.01.2004, 23:40   #8
Rudi123
Erfahrenes Mitglied
 
Registriert seit: 09.10.2003
Ort: Recklinghausen
Fahrzeug: BMW 740i Bj. 92 DB A-170CDI Bj.00
Standard

Danke !!hast recht bin auch schon lange aus dem Geschäft seit 1989

war auch nur so eine Idee. Da hatten wir sehr viele Fehler mit den Akkus

mfG Peter


Zitat:
Original geschrieben von IMANUEL
Zitat:
IMAMUEL auf dem Bild sind die zwei roten AKKUs doch zu sehen!!!!!Die mein ich
Ich weiß, daß Du die meinst.
Deswegen habe ich das Bild ja gezeigt.

Aber das ist von einem 85er E24 !

Beim E32 gibt's sieht's anders aus !

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Kuck mal hier


Gruß Manu
Rudi123 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 13:47 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group