Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 09.08.2004, 19:45   #1
Eagle 1
iss schon Frühling ?!?
 
Benutzerbild von Eagle 1
 
Registriert seit: 03.09.2003
Ort: mierlo
Fahrzeug: kein 735er mehr,nun Buell 1125R
Standard so...Motor zerlegt...alles ganz...warum...?!

hallo Leuts, nun ist es soweit....

nachdem mir der Anwalt endlich grünes Licht gab, bin ich heut mit meinem Freundlichen in mein Wägelchen gekrochen...
(Zusammenfassung; Autobahn,130 kmh, ölkontrolle,schwarze Rußwolke,Wasser kocht,Ölverlust,Lautes Rasseln vorn bei "Neustart",ADAC,Werkstatt)

erster Verdacht, Ölpumpe.....ja shit iss.....heute Deckel runter,Ölwanne ab.......und nun der Hammer.....Motor dreht sauber,Steuerzeiten stimmen(hatten den Verdacht,das die Steuerkette übergesprungen ist).....Ölpumpe fest....Öl sauber....keine Späne...alles Top....nicht zu finden....

nun werden wir den ganzen Krempel morgen wieder zusammenzimmern, Öl und Wasser rauf.....und dann bin ich ja gespannt...

bin jetzt fast der Meinung,das das Öl zu dünn war......und dann ein rapider Druckabfall vorlag,wir hatten 30°C und dann auf der Autobahn mal kurz raufgetreten....und bums.....denn wenn da der Ölfilm reist,sind ja auch die Kettenspanner ohne Druck ,(wenn ich das heut richtig gesehen hab)dann iss das ja klar das es rasselt....

ja jedenfalls bin ich gespannt wie ein Bogen.....was morgen nun passiert...

habt Ihr sowas schon mal gehabt..?

Grüße Ralle
Eagle 1 ist offline   Antwort Mit Zitat antworten
Alt 09.08.2004, 19:52   #2
knuffel
Moderater Moderator
 
Benutzerbild von knuffel
 
Registriert seit: 20.10.2002
Ort:
Fahrzeug: E32, Velociped NL
Standard

Zitat:
Zitat von Eagle 1
Zusammenfassung; Autobahn,130 kmh, ölkontrolle,schwarze Rußwolke,Wasser kocht,Ölverlust,Lautes Rasseln vorn bei "Neustart",

bin jetzt fast der Meinung,das das Öl zu dünn war......und dann ein rapider Druckabfall vorlag,wir hatten 30°C und dann auf der Autobahn mal kurz raufgetreten....und bums
habt Ihr sowas schon mal gehabt..?
Grüße Ralle
Hi,Ralle !

Yepp....
Das habe ich schon gehabt....Nicht nur einmal.

Reihenfolge:
Kühlwasserverlust,Motor zu heiß,Ölfilm-Riss.

Wenn das Öl zu dünn war und der Ölfilm gerissen ist,hast
Du einen Lagerschaden an Pleuel und/Oder Welle.
Wozu auch die Nockenwellenböcke gehören.
(Rasseln bei Neustart).

Das passiert in Sekundenbruchteilen.

Deswegen siehst Du jetzt auch nichts.

Ihr müßt die Kurbelwelle und die Pleuellager+Nockenwelle
ausbauen und einer Sichtprüfung
unterziehen (blau angelaufen)
und nachmessen.
Und wenn ihr solche blauen Stellen findet,
kontrollieren,ob die Lagerschalen sich im Block/Pleueln gedreht haben.

Gruß
Knuffel
knuffel ist offline   Antwort Mit Zitat antworten
Alt 09.08.2004, 20:00   #3
mo740i
Erfahrenes Mitglied
 
Benutzerbild von mo740i
 
Registriert seit: 03.02.2004
Ort: Nürnberg
Fahrzeug: BMW 530D
Standard

Welches Öl hattet ihr drin
__________________
Gruß Martin
--------------------

Dpf Umbauten
mo740i ist offline   Antwort Mit Zitat antworten
Alt 09.08.2004, 20:15   #4
Eagle 1
iss schon Frühling ?!?
 
Benutzerbild von Eagle 1
 
Registriert seit: 03.09.2003
Ort: mierlo
Fahrzeug: kein 735er mehr,nun Buell 1125R
Standard

@Knuffel......so hab ich mir das auch gedacht,aber das Rasseln kam auf jeden Fall von einer Kette,daher bin ich gleich von Steuerkette oder Ölpumpenkette ausgegangen,oder vielleicht ein Ritzel hin......aber da iss alles i.O......Nockenwellen auch Top....nur Kurbelwelle hab ick jetzt überhaupt keen Bock drauf... ....dat muß noch bis zum Winter halten....und wenn ich eben nur noch 270 fahren darf bis dahin(muß ich eben mal ein bisschen kürzer treten)

@mo740i......wenn ich das wüßte....der Verkäufer spricht nicht mehr mit mir......nur noch mit meinem Anwalt....

Grüße Ralle
Eagle 1 ist offline   Antwort Mit Zitat antworten
Alt 09.08.2004, 22:22   #5
IMANUEL
Erfahrenes Mitglied
 
Benutzerbild von IMANUEL
 
Registriert seit: 13.01.2003
Ort: Berg / Pfalz
Fahrzeug: E32 730i / 3.5R6
Standard @Eagle 1

Zitat:
denn wenn da der Ölfilm reist,sind ja auch die Kettenspanner ohne Druck ,(
.
Da verwechselst Du jetzt was.
Wenn der Ölfilm irgendwo reisst,
dann gibt es an der Stelle Reibung
von Metall auf Metall, was zu Überhitzung
und 'Fressen' = Materialabtrag führt.
Aber deswegen ist der Steuerkettenspanner nicht drucklos.
Für den Druck auf die Gleitschiene sorgt eine Spiralfeder
und das Öl verhindert via Rückschlagventil,
daß das Druckstück nicht zurück kann.
Deswegen ist die Kette immer gespannt.

Was rasselt sind fast immer die Ventile/Kipphebel,
weil das geräuschdämpfende und schmierende Öl fehlt.
Die Steuerkette ist dann natürlich auch ein bißchen lauter.
Wird wieder Öl gefördert hört das Rasseln auf.
.
.
Zitat:
bin jetzt fast der Meinung,das das Öl zu dünn war......
Ja, da kann man reden und reden, hilft nichts.
Ich glaube, mein Motor 'freut' sich schon,
daß er bei diesen Temperaturen in 20W50 baden darf.

Aber vielleicht hattest Du zuwenig Öl in der Wanne
und beim Bremsen, Beschleunigen und schnellen
Kurvenfahren hat es das Öl zur Seite gedrückt
die Pumpe hat Luft angesaugt.
Dann leuchtet sofort die Öldruckkontrolleuchte auf.
.
.
Zitat:
schwarze Rußwolke
Eine schwarze Rußwolke entsteht eigentlich immer,
wenn man bei hohen Drehzahlen abrupt vom Gas geht
und im Schiebetrieb fährt und der Motor schon ziemlich
verschlissen ist.
Durch den hohen Unterdruck wird Öl durch die
Ventilführungen und an den Kolbenringen vorbei
in den Brennraum gesaugt und verbrannt.


Unten ein Bild wie es aussieht,
wenn Lagerschale und Hubzapfen
mangels Schmierung miteinander verschweißen.


Gruß Manu
Angehängte Grafiken
Dateityp: jpg pleuel2g.jpg (32,2 KB, 108x aufgerufen)
__________________
Heute ist der erste Tag vom Rest meines Lebens.
IMANUEL ist offline   Antwort Mit Zitat antworten
Alt 10.08.2004, 00:07   #6
cesa1882
Erfahrenes Mitglied
 
Registriert seit: 21.11.2002
Ort: bei Stuttgart
Fahrzeug: E36 320 cab & E38 12-Ender
Standard @imanuel

hab andere Erfahrungen:

weisser Qualm: Wasser
blauer Qualm: Öl
schwarzer Qualm: unverbrannter Kraftstoff = Russ




Tom
cesa1882 ist offline   Antwort Mit Zitat antworten
Alt 10.08.2004, 00:57   #7
heppinger
...na sag ich doch!!!
 
Benutzerbild von heppinger
 
Registriert seit: 09.02.2004
Ort: Berlin / Brandenburg
Fahrzeug: E30-Cabrio, W212
Standard

Zitat:
Zitat von IMANUEL
.

Ich glaube, mein Motor 'freut' sich schon,
daß er bei diesen Temperaturen in 20W50 baden darf.


Meine Rede...! Es gibt aber leider immer noch genug Leute, die im Sommer mit einem 0W30 oder 5W40 Öl rumfahren bzw. rumheizen...!

Ich persönlich fahre im Sommer 10W60 Castrol RS und im Winter 5W40 Castrol GTX!

Gruss
heppinger
heppinger ist offline   Antwort Mit Zitat antworten
Alt 10.08.2004, 06:25   #8
Eagle 1
iss schon Frühling ?!?
 
Benutzerbild von Eagle 1
 
Registriert seit: 03.09.2003
Ort: mierlo
Fahrzeug: kein 735er mehr,nun Buell 1125R
Standard

Was rasselt sind fast immer die Ventile/Kipphebel,
weil das geräuschdämpfende und schmierende Öl fehlt.
Die Steuerkette ist dann natürlich auch ein bißchen lauter.
Wird wieder Öl gefördert hört das Rasseln auf.


nee eben nicht,das Rasseln.....der Ventile,und soon Kram,ist mir sehr bekannt,aber eben dieses Rasseln konnte Ich bzw.wir nicht zuordnen,das klang original,wie wenn beim Fahrad die Kette übers Ritzel springt(so laut) aber wie gesagt ,alles i.O.
.

Ja, da kann man reden und reden, hilft nichts.
Ich glaube, mein Motor 'freut' sich schon,
daß er bei diesen Temperaturen in 20W50 baden darf.

hee hee,reden und reden,den hab ich vor 4 Monden gekauft,mit frischem Ölwechsel und allem drum und dran,da werd ich doch nicht in die nächste Werkstatt fahren,und alles nochmal machen lassen.....da geht man doch davon aus das alles stimmt(wenigstens die ersten 10tkm...oder.. )


Aber vielleicht hattest Du zuwenig Öl in der Wanne
und beim Bremsen, Beschleunigen und schnellen
Kurvenfahren hat es das Öl zur Seite gedrückt
die Pumpe hat Luft angesaugt.
Dann leuchtet sofort die Öldruckkontrolleuchte auf.


und dazu muß ich sagen......denkste.....als die Anzeige kam,war schon alles vorbei.....das fand ich ja so lustig.....da war ich schon beim ausrollen.....als die Anzeige kam ...."Ölstand prüfen".....so nach 150 m....
.
.

Eine schwarze Rußwolke entsteht eigentlich immer,
wenn man bei hohen Drehzahlen abrupt vom Gas geht
und im Schiebetrieb fährt und der Motor schon ziemlich
verschlissen ist.
Durch den hohen Unterdruck wird Öl durch die
Ventilführungen und an den Kolbenringen vorbei
in den Brennraum gesaugt und verbrannt.


die Rußwolke war so ca. 300-400 m vorher.....hat man mir gesagt(ich selbst hab sie ja nicht gesehen)

was mir Sorgen bereitet,war der Ölfleck unter dem Wagen,und es ist nicht festzustellen woher das Öl kam,die Dichtungen sind alle Top..

na mal schauen,was der heutige Tag bringt

aber erst mal danke für die Tips...

Grüße Ralle
cool ist aber die Aussage von BMW......"hmmm"...
Eagle 1 ist offline   Antwort Mit Zitat antworten
Alt 09.08.2004, 20:04   #9
mvlcek
Erfahrenes Mitglied
 
Benutzerbild von mvlcek
 
Registriert seit: 15.06.2004
Ort:
Fahrzeug: E46 2004, E65 2002
Standard

Hatte ich auch schon, Kühlwasserverlust, Stop Öldruck .... rasseln bei Neustart. Nachdem mir der "Freundliche" gar nix zu dem Schaden sagen wollte und auch keine Anstalten gemacht hat mir mal den üblichen Weg vorzuschlagen (wenigstens Kerzen raus , mal reinschauen usw.) bin ich vom Hof gerollt und wollte ursprünglich in eine andere Werkstatt, achso gerasselt hat er da nicht mehr nur noch leichte Vibrationen und die hat er heute noch wenn er kalt ist, bei warmen Motor ist alles okay. Ich fahre erstmal weiter und beobachte es....
mvlcek ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 08:01 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group