Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 06.04.2003, 20:50   #1
didi735
inaktiv, keine gültige e-Mail
 
Benutzerbild von didi735
 
Registriert seit: 26.01.2003
Ort: 79787 Lauchringen
Fahrzeug: 750i E32
Standard Motor läuft nicht mehr auf allen Zylindern!!!

Hallo,
nachdem ich mir am Freitag meinen neuen 750i geholt habe, entdeckte ich heute schon das erste Problem:
Ich startete das Auto und bemerkte dabei, das der Motor nicht so perfekt lief wie am Vortag! Ich machte die Motorhaube auf und sah auch gleich Spuren von einem Marder. Einen sichtbaren Schaden konnte ich leider bisher nicht feststellen! Zündkabel wollte ich auf Marderbiss absuchen, sah leider nicht viel, da der V12-Motorraum im Gegensatz zum R6 recht vollgebaut ist. Was könnte das sein? Will nicht das ich morgen in die Werksatt gehe und die bauen mir alles mögliche um! Gestern ist der Wagen noch perfekt gelaufen!

Gruß Didi
didi735 ist offline   Antwort Mit Zitat antworten
Alt 06.04.2003, 21:52   #2
Roman
Erfahrenes Mitglied
 
Registriert seit: 15.06.2002
Ort: Ingolstadt
Fahrzeug: BMW 750i
Standard

Mein Beileid @Didi!

Mach das übliche Programm: Zündkabel prüfen, einmal die Isolation( weil sonst der Funke vor der Zündkerze schon überspringen kann) und zum Anderen kannst du die Zündkabel samt Stecker mit nem Ohmmeter durchmessen -6Kohm. Sollten die 12 Kerzenkabel und die 2 4er Kabel von den Zündspulen Ok sein, wäre es nicht schlecht den Fehlerspeicher auszulesen. Denn so könnte man schnell feststellen, ohne lang herumzusuchen, ob z.B. ein OT-Geber abgebissen wurde.

Viel Spass!

Roman
Roman ist offline   Antwort Mit Zitat antworten
Alt 06.04.2003, 21:57   #3
didi735
inaktiv, keine gültige e-Mail
 
Benutzerbild von didi735
 
Registriert seit: 26.01.2003
Ort: 79787 Lauchringen
Fahrzeug: 750i E32
Standard

Hallo Roman,

danke erst mal für die tipps. Leider habe ich nicht das Werkzeug dazu, um die Zündkabel durchzumessen. Was denkst du, würde diese Aktion in einer Werkstatt kosten?

Was kann passieren, wenn ich noch ein paar Tage so weiter fahre?

Gruß Didi



[Bearbeitet am 6.4.2003 von didi735]
didi735 ist offline   Antwort Mit Zitat antworten
Alt 06.04.2003, 22:15   #4
Roman
Erfahrenes Mitglied
 
Registriert seit: 15.06.2002
Ort: Ingolstadt
Fahrzeug: BMW 750i
Standard

Ich rate dir, nicht herumzufahren. Denn ohne Zündfunken im Zylinder wird das Benzin nicht verbrannt und der Ölfilm wird von der Zylinderwand abgewaschen, was zu sehr starkem Verschleiss führen kann. Auch wird der Kolben nicht auf seine Betriebstemperatur kommen, was nicht gerade fördernd für seine Führung im Zylinder ist.
Wie gesagt es müssen nicht die Zündkabel sein, kann auch ein Sensor abgebissen worden sein!
Weil die Zündkabel vom V12 sind sehr stark isoliert(Marderbiss geschützt). Eine Werkstatt ist immer kostspielig- Frage am besten vorher nach. Vielleicht kannst du das ja gleich mit nem eh schon geplanten Kerzenwechsel vereinbaren.

Roman
Roman ist offline   Antwort Mit Zitat antworten
Alt 07.04.2003, 18:03   #5
didi735
inaktiv, keine gültige e-Mail
 
Benutzerbild von didi735
 
Registriert seit: 26.01.2003
Ort: 79787 Lauchringen
Fahrzeug: 750i E32
Standard

War heute in der Werkstatt und habe es überprüfen lassen! Resultat: Ein Zündkerzenstecker war nicht auf der Zündkerze! Wurde draufgesteckt und jetzt läuft er perfekt!

Gruß Didi
didi735 ist offline   Antwort Mit Zitat antworten
Alt 07.04.2003, 18:19   #6
Tyler Durden
Big Boys - Big Toys!
 
Benutzerbild von Tyler Durden
 
Registriert seit: 13.04.2002
Ort: München
Fahrzeug: '15 Audi A6 C7; '88 US E24 L6/635 CSi (239bhp/323Nm); '92 E31 850Ci Schalter (369bhp/581Nm)
Standard

Zitat:
Orginal gepostet von didi735
War heute in der Werkstatt und habe es überprüfen lassen! Resultat: Ein Zündkerzenstecker war nicht auf der Zündkerze! Wurde draufgesteckt und jetzt läuft er perfekt!

Gruß Didi
So viel Massel hätte ich auch mal gerne...
Bei mir schaut es normalerweise wie folgt aus:

Beispiel Interner Link) WASSERPUMPENTAUSCH:

wird gefixt, danach spinnt er rum wie verrückt.
Langes Suchen beim Autoelektriker, sehr teure Reparatur da Austausch aller Einspritzventile vonnöten...
Weiter gehts mit der Zündung.......... Lamdasonden zum zweiten mal.........

Aber momentan fährt er ( auf Sommerpneus! ) und vor allem wie!
Irgendwie entschädigt einen das dann doch; zumindest wenn man ein Freak ist.

Greetz & weiterhin so viel Glück!

Tyler
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
D.O.E. MUSIC
Tyler Durden ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
MK1 auf MK3 oder MK4 umrüsten Mongoman E38: Tipps & Tricks 99 11.04.2017 10:20
Winterreifen 225/60R15 95Q M+S A. Felge 7J x 15 H2 716i BMW 7er, Modell E32 28 08.12.2004 10:37
Bereifung auf E65: breit oder schmal ? Rudi_V8 BMW 7er, Modell E65/E66 5 22.06.2003 18:26
Mk1 auf MK3 (@Mongoman) Dung BMW 7er, Modell E38 3 21.06.2003 13:54
Heizung auf kalt und trotzdem warm! 7er fahrer BMW 7er, Modell E32 23 17.12.2002 08:21


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 12:49 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group