Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 29.07.2002, 21:05   #1
Sasch
inaktiv, keine gültige e-Mail
 
Registriert seit: 22.07.2002
Ort: hamburg
Fahrzeug: bmw 735i
Standard Probleme mit meinen 735IA

Hallo Leute ich habe ein Problem mit meinen Wagen !Bei ca.80-90 K/mh vibriert mein BMW stark welches dann bei etwa 100 K/mh wieder aufhört!Ich bin der Meinung das dieses Vibrieren von der Hinterachse kommt.Vor allem wenn ich von über 100 K/mh abbremse und dann unter 90 K/mh komme ist das kein Vibrieren mehr sondern ein sehr starkes schütteln am ganzen Wagen. Dieses Problem ist gerade neu aufgetreten. Zuerst dachte ich das es an den Reifen liegt und bin zum Reifenspezi gefahren ,um die Reifen und die Felgen auf Unwucht zu kontrollieren aber weder die Reifen noch die Felgen haben einen schaden !Bzw hatten eine Unwucht
Woran kann das nun liegen ,die Bremsen sind ebenfalls heil. Wie gesagt nicht nur beim Bremsen auch beim beschleunigen egal wie stark , tritt es auf. Wer kann mir da Tipps geben?
Sasch ist offline   Antwort Mit Zitat antworten
Alt 29.07.2002, 21:21   #2
Bayerli
Erfahrenes Mitglied
 
Registriert seit: 07.05.2002
Ort: Molfsee
Fahrzeug: Reiskocher
Standard

Also Meldungen im Lenkrad bei einer Geschwindigkeit von 80-90 kommen mit Sicherheit von der Vorderachse. BMW ist für diese Probleme bekannt, die Lösung ist jedoch nicht ganz so einfach, weil es verschiedene Ursachen geben kann. Es kann am Querlenker bzw. den Lagern dort liegen, es können die Stabilisatoren sein oder Pendelstützen, die Druckstangen, oder es können auch Gelenke der Spurstange sein.
Ich hatte mal einen 5er, der exakt die gleichen Symptome zeigte. Keine Werstatt hat es geschafft, das Problem zu lösen. Standard-Maßnahme ist immer das Abdrücken der Achse mit dem Montage-Hebel. Bestimmte Defekte lassen sich so jedoch nicht finden.
Ich würde trotzdem mit dem Auto z.B. mal zu ATU fahren, und dort einen Fahrwerkscheck machen lassen. Kostet mit der ATU Card nichts, sonst glaub ich 3 Euro. Wenn man etwas findet, gut. Wenn nicht, so würde ich bei den preiswerten Sachen wie Pendelstützen anfangen. Die Querlenker sind schon etwas teurer.

Viel Glück bei der Fehlersuche

Bayerli


[Bearbeitet am 29.7.2002 von Bayerli]
Bayerli ist offline   Antwort Mit Zitat antworten
Alt 30.07.2002, 06:12   #3
FrankGo
Erfahrenes Mitglied
 
Benutzerbild von FrankGo
 
Registriert seit: 14.04.2002
Ort: Trier
Fahrzeug: E38 750i 10/95
Standard

ALLE Reifen schlagen zwischen 80 und 140 km/h. Das ist leider konstruktiv bedingt (Eigenschwingung).

Dieses Schlagen muß vom Fahrwerk "weggebügelt" werden.
Hier ist das Problem zu suchen.

Da die Reifen nicht "übermäßig" schlagen gem. Deinem Reifen-Mensch wird etwas irgendwo Spiel haben.
Also ab zu ATU oder TÜV (wenn Du im ADAC bist kannst Du einen Check kostenlos durchführen lassen, lies dazu die Motorwelt). Die testen das dann hoffentlich auch auf der "Rüttelplatte"
__________________

Signatur:

Wer sich bemüht, ordentlich, informationsreich und leicht lesbar in verständlicher Deutscher Sprache zu fragen, der bekommt auch gute Antworten.
Wer unüberlegt, ohne Hirn und Verstand, ohne Punkt und Komma, ohne Absätze und Großbuchstaben, ohne Mindestmaß an Mühe und Anstand fragt, soll sich nicht wundern, dass die Antworten, die er bekommt, von gleichem, miesen Niveau sind wie die Frage, oder dass er von vielen Fachleuten missachtet wird und somit keine Antworten erhält.
FrankGo ist offline   Antwort Mit Zitat antworten
Alt 31.07.2002, 02:43   #4
Polecat
Erfahrenes Mitglied
 
Registriert seit: 29.05.2002
Ort: Hamburg
Fahrzeug: Momentan Mercedes W124
Standard

hi!
Was genau kann es denn sein ?!
ich hab dieses rütteln an der VA auch !
ich vermute aber auch das es an den bremsscheiben liegen kann !
gruss Polecat
Polecat ist offline   Antwort Mit Zitat antworten
Alt 31.07.2002, 04:27   #5
zappi
Gast
 
Ort:
Fahrzeug:
Standard

Ich hatte dieses Rütteln bei meinem E32 auch, es hat sich so stark aufgeschaukelt, daß nurnoch ein kurzes beherztes Bremsen geholfen hat. Hatte alles mögliche tauschen lassen, incl. Lenkgetriebe. INteressant war: Als die Bremsscheiben erneuert wurden, war es weg und kam nach ca. 3000km wieder. Auch als nach austausch irgendeines Spur-Wasweißich-Hebelchens die Spur verstellt war, trat es nicht auf. Als die Spur dann eingestellt wurde, war es wieder da. Niemand konnte den Fehler finden, deshalb jetzt auch der E38. Ich hatte damals einen Lösungsansatz, den ich aber nicht weiter verfolgt habe:
Wagen auf die Hebebühne, dann eine kleine künstliche Unwucht erzeugen (Gewicht). Dann per Bohrmaschine und selbstgebauten Adapter das Rad auf 90km/h hochdrehen (Entspricht ca. 750RPM). Und dann in aller Ruhe gucken, wo es wackelt. Ich hoffe, das passiert mir bei meinem E38 nie :(

Gruß & viel Glück!
  Antwort Mit Zitat antworten
Alt 31.07.2002, 06:53   #6
FrankGo
Erfahrenes Mitglied
 
Benutzerbild von FrankGo
 
Registriert seit: 14.04.2002
Ort: Trier
Fahrzeug: E38 750i 10/95
Standard

@Zaphod:
Hattest Du die Reifen mal am Auto auswuchten lassen ??

Das ist in etwa das, was Du mit Deiner Bohrmaschine machen wolltest.
FrankGo ist offline   Antwort Mit Zitat antworten
Alt 31.07.2002, 10:50   #7
Sasch
inaktiv, keine gültige e-Mail
 
Registriert seit: 22.07.2002
Ort: hamburg
Fahrzeug: bmw 735i
Standard probleme

Also an den Bremsen kann es nicht liegen da dieses Problem auch beim Beschleunigen auftaucht bei genau der selben Geschwindigkeit! Egal wie stark man beschleunigt.Und ich habe das Gefühl das dieses schütteln von der HA kommt und nicht von vorne.Es ist nun schon nicht mehr ein einfaches Vibrieren sondern ein Schütteln !
Wir haben uns die Querlenkerbuchsen ,Stabibuchsen,u,s,w. angesehen also wenn die ausgeschlagen sind sehen die anders aus! Gruß sasch
Sasch ist offline   Antwort Mit Zitat antworten
Alt 31.07.2002, 12:34   #8
Gast
 
Ort:
Fahrzeug:
Standard

Hallo,
vor dre Monaten hatte ich ein ähnliches
Problem.
Beim Beschleunigen und Bremsen schüttelte der Wagen heftigst bei 80-100kmh über 120kmh wurde es schwächer.
Problem war der vordere rechte Bremssattel der zeitweise festging.
  Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Help !!!! 2 Probleme und ich hab keine Ahnung !!!!! Tom735 BMW 7er, Modell E32 5 11.01.2004 11:36
Navi Rechner MKI - Probleme mit Navi CD 2002 735iA BMW 7er, Modell E38 6 01.12.2003 22:36
kaum Probleme 730d Diesel Wiesel BMW 7er, Modell E65/E66 2 01.10.2003 21:28
e38 735iA Probleme beim Entlüften des Kühlkreislaufes Mario1977 BMW 7er, Modell E38 1 19.12.2002 10:46
Leerlauf Probleme beim 735iA E32 R6 (92er) rebelkiller BMW 7er, Modell E32 25 29.10.2002 01:00


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 09:16 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group