Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 21.11.2009, 14:49   #1
sulaco
Mitglied
 
Registriert seit: 18.10.2009
Ort: Bogen
Fahrzeug: F01-760i LCI 11/2012
Standard Was ist denn das im Bild? Wer kennt sich aus?

Hallo Leute,

Kann mir bitte jemand sagen, was ist denn das am Bild für Teil ist???
Da geht ein Schlauch vom Motorblock ein und der anderer Schlauch geht aus dem Teil in der Zusatzwasserpumpe ein. Was ist das überhaupt???
Was ich noch komisch finde, dass wenn z.B. die Standheizung eingeschaltet ist, bleiben die beide Kühlwasser-Schäuche (ein und aus) bei dem Teil kalt, und das Teil selber wird trotzdem warm

Ist das normal?

Und noch was: soll die Zusatzwasserpumpe auch mitlaufen, wenn die Standheizung eingeschaltet ist, oder nicht? Es ist beim mir komisch, wenn ich Zündung einschalte, kann ich hören wie ZuWaPu läuft, und wenn nur die SH eingeschaltet ist, läuft die ZuWaPu nicht mit! Ist das normal?
Angehängte Grafiken
Dateityp: jpg DSC02274k.JPG (70,1 KB, 110x aufgerufen)
Dateityp: jpg DSC02278k.JPG (86,0 KB, 93x aufgerufen)
Dateityp: jpg DSC02279k.JPG (83,4 KB, 85x aufgerufen)
sulaco ist offline   Antwort Mit Zitat antworten
Alt 21.11.2009, 15:12   #2
Straubinger
5 Meter purer Schönheit
 
Benutzerbild von Straubinger
 
Registriert seit: 21.06.2006
Ort: Bogen
Fahrzeug: E38 730i V8 Orientblau 23.12.1994 ÖL Temp Anzeige im Original "M" KOMBI, BMW E61 525D, Range Rover TD6 4x4, Mercedes Benz A169
Beitrag

Ich würde sagen - Heizventil, welches auch noch defekt ist.

Gruss Straubinger
__________________

Meine Website für Euren BMW:Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) http://www.bmw-elektronikservice.de
Ich programmiere NEUE und gebrauchte Schlüssel und EWS
Steuergeräte auf Euren BMW, neue Schlüssel gibt es auch bei mir- Forumspreis pro Schlüssel 85,-€
Straubinger ist offline   Antwort Mit Zitat antworten
Alt 21.11.2009, 15:34   #3
Mr. Evil
Freude am gleiten
 
Benutzerbild von Mr. Evil
 
Registriert seit: 30.08.2005
Ort: Mannheim
Fahrzeug: 750i Special Edition Exclusive XD3 (LPG Prins) BJ 05.2007 (e65)
Standard

Zitat:
Zitat von Straubinger Beitrag anzeigen
Ich würde sagen - Heizventil, welches auch noch defekt ist.

Gruss Straubinger
Heizventil ist bei mir breiter; hat 2 "Noppen" oben und Schläuche an der WaPu darunter
__________________
e38 Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
Mr. Evil ist offline   Antwort Mit Zitat antworten
Alt 21.11.2009, 15:39   #4
sulaco
Mitglied
 
Registriert seit: 18.10.2009
Ort: Bogen
Fahrzeug: F01-760i LCI 11/2012
Standard

Hi Straubinger,

"Ich würde sagen - Heizventil"

Denkst Du so oder weisst Du das? Warum ist er defekt? Wie kann ich ihn Prüfen?
sulaco ist offline   Antwort Mit Zitat antworten
Alt 21.11.2009, 15:44   #5
bagwa
Ich halt mich `raus...
 
Benutzerbild von bagwa
 
Registriert seit: 24.10.2005
Ort:
Fahrzeug: BMW 535i E34
Standard

Absperrventil der Standheizung: Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Klick!
__________________
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Autotechnik-Forum.de
bagwa ist offline   Antwort Mit Zitat antworten
Alt 21.11.2009, 16:08   #6
sulaco
Mitglied
 
Registriert seit: 18.10.2009
Ort: Bogen
Fahrzeug: F01-760i LCI 11/2012
Standard

Hi bagwa,

Danke fürs Antwort, habe mir auch so was vorgestellt. Dann ist das doch normal, dass die Schäuche kalt bleiben und der Absperrventil warm? Ich meine er wird während SH-Betrieb abgesperrt (unter Spannung gesetzt) oder? Ist das richtig so? Und die Frage mit ZuWaPu bleibt aber doch noch offen! Soll sie mitlaufen wenn die SH läuft???

Danke
sulaco ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Wer kennt sich da aus wie das mit dem Mindestpreis funktioniert??? budweiser1711 eBay, mobile und Co 3 11.03.2008 12:27
Wer kennt sich aus: Klimaanlagenservice? 7er Jens BMW 7er, Modell E38 6 17.08.2004 22:12
Wer kennt sich aus? Gnulp BMW 7er, Modell E32 3 21.09.2002 21:20


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 21:17 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group