Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E32
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E32



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 16.04.2009, 15:47   #1
willbo
Willbo
 
Registriert seit: 23.04.2006
Ort: Mallorca
Fahrzeug: E 32-730i R 6(10/1989)
Standard j"Code Tacho und Bordspannung"

Kann durch zu geringe Bordspannung die Meldung "Code Tacho..." ausgelöst werden?
Habe nach dieser Meldung eine SI Rückstellung veranlaßt; danach war die Meldung "Code Tacho..." nicht mehr zu sehen. Die Bordspannung war aber zu gering (ca. 12,04 V)!!!
Batterie wird jetzt aufgeladen..

Gruss
Willbo
willbo ist offline   Antwort Mit Zitat antworten
Alt 16.04.2009, 15:49   #2
peter becker
750i powered by ROTTALER2
 
Benutzerbild von peter becker
 
Registriert seit: 23.03.2005
Ort: bei Marburg
Fahrzeug: 750iL Highline ( PD 2.93 ) 750i ( PD 10.91 )
Standard

Genau beantworten kann ich dir diesen Fehler nicht, aaaber,was ich auch schon des öfteren hätte,dass die Combi Anzeigen Blödsinn gemacht haben,wenn die Batterie zu schwach war.


Viele Grüsse

Peter
peter becker ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: Hilfe habe Anzeige Code Tacho und Code km/Mph im Display Rudolf Fischer BMW 7er, Modell E32 18 10.02.2009 08:12
Elektrik: "Check Engine" und "Airbag" blinken nach Tausch der kpl. Innenausstattung el-doz BMW 7er, Modell E32 18 22.12.2006 15:17
Ständige Fehlermeldung "Abblendlicht" und "Standlicht", obwohl offens. alles paletti küfi BMW 7er, Modell E32 2 08.07.2005 17:35
An alle "Taugt der was" und "Soll ich den nehmen" Spezialisten koertsch BMW 7er, Modell E38 35 03.05.2005 10:38
"CODE" Abfrage sporadisch - liegt´s am Wechsel nach MKIII/IV AlexanderStuttgart BMW 7er, Modell E38 0 01.01.2004 13:35


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +1. Es ist jetzt 01:11 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group