Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 14.04.2012, 18:23   #1
E38Jim
Erfahrenes Mitglied
 
Registriert seit: 10.11.2007
Ort: köln/bonn
Fahrzeug: E63 650
Standard LPG schaltet ab, bzw. nicht mehr ein.

Hallo,

hab da ein Problem mit der Gas-Anlage und zwar schaltet die Prins Anlage ab,springt kurz rüber und dann halt das üblichen Piepen und zack wieder auf Benzin.
Nun denn dachte der Gas-Filter ist voll hab ihn gewechselt Problem ist immer noch da.
Habt ihr ne Idee was ich noch checken kann?
Das Ventil hinten ist voll auf ,Gas ist genug drinn.
Thermostat ist neu ,Kühlwassersensor ist Kaputt hat allerdings vorher auch mit dem Kaputten Sensor ohne probleme funktioniert.

MfG
E38Jim ist offline   Antwort Mit Zitat antworten
Alt 14.04.2012, 19:42   #2
MetalOpa
Autofahrer
 
Benutzerbild von MetalOpa
 
Registriert seit: 28.03.2005
Ort: Liebenau
Fahrzeug: BMW 745(E65)Bj.02/02; EZ 03/03(Prins VSI); BMW 525i (E61)EZ 10/09; BMW Z3 2.8 Bj. 10/98
Standard

Das könnte eins von den Magnetventilen sein.
Entweder das am Verdampfer oder das am Multiventil.
Lass mal jemand anderes starten während Du hörst ob es klickt.
Auch mal die Sicherungen der Gasanlage kontrollieren.

Gruss Ralf
__________________
wer bis zum Hals in der Scheisse steht, sollte den Kopf nicht hängen lassen \m/
Aktueller Durschnittsverbrauch: Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) 
MetalOpa ist offline   Antwort Mit Zitat antworten
Alt 14.04.2012, 19:46   #3
lawson
Neues Mitglied
 
Registriert seit: 05.03.2012
Ort:
Fahrzeug: 730iA
Standard

Hast Du ValveCare? Wenn ja, prüfe, ob die Flasche leer ist.
lawson ist offline   Antwort Mit Zitat antworten
Alt 14.04.2012, 20:13   #4
E38Jim
Erfahrenes Mitglied
 
Registriert seit: 10.11.2007
Ort: köln/bonn
Fahrzeug: E63 650
Standard

mir ist vorhin als ich den wagen abgestellt haben ,ein klicken im kofferraum aufgefallen...könnte es das sein ?

muss erstmal googlen was valvecare ist...

EDIT: Valvecare hab ich nicht.
EDIT2 : Ich hab mal was gegoogelt und das könnte es sein ,jmd hatte die gleichen Probleme`, bei ihm war es das + Kabel.
Kann ich dann hinten an dem Ventil einfach mit der Autobatterie überbrücken?

Geändert von E38Jim (14.04.2012 um 21:31 Uhr).
E38Jim ist offline   Antwort Mit Zitat antworten
Alt 14.04.2012, 22:06   #5
Chrwezel
Gruß, Christoph
 
Benutzerbild von Chrwezel
 
Registriert seit: 05.07.2005
Ort: Bremen
Fahrzeug: 31.07.2003 e65 745i
Standard

Zitat:
Zitat von E38Jim Beitrag anzeigen
Kann ich dann hinten an dem Ventil einfach mit der Autobatterie überbrücken?
Nö, ohne Sicherung dazwischen auf keinen Fall!
__________________
e65 745i:
Der Maßstab für deinen Erfolg ist die Anzahl deiner Feinde

Ahh... Sie sprechen akzentfrei deutsch! Wo kommen Sie her??
Aus Holland...

No replacement for displacement

Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Die Alternative
Chrwezel ist offline   Antwort Mit Zitat antworten
Alt 14.04.2012, 23:57   #6
MetalOpa
Autofahrer
 
Benutzerbild von MetalOpa
 
Registriert seit: 28.03.2005
Ort: Liebenau
Fahrzeug: BMW 745(E65)Bj.02/02; EZ 03/03(Prins VSI); BMW 525i (E61)EZ 10/09; BMW Z3 2.8 Bj. 10/98
Standard

Zitat:
Zitat von E38Jim Beitrag anzeigen
mir ist vorhin als ich den wagen abgestellt haben ,ein klicken im kofferraum aufgefallen...könnte es das sein ?
Wenn das Ventil klickt, dann scheint es ja zu arbeiten und ist in Ordnung.
Wie sieht es mit dem Ventil am Verdampfer aus?

Wenn Du so nicht weiter kommst, schau doch morgen mal beim Stammtisch in Mönchengladbach vorbei, da können wir bestimmt mehr raus finden.

Gruss Ralf
MetalOpa ist offline   Antwort Mit Zitat antworten
Alt 15.04.2012, 00:16   #7
markus-schwarz
Neues Mitglied
 
Registriert seit: 11.04.2012
Ort: Gelsenkirchen
Fahrzeug: e38 735 bj.96
Standard magnetventil

tachen

das hatt ich bei meinem opel mv6 auch, habe auch eine prins gehabt. das ist das magnetventil am verdampfer. kosten für neuteil 53€
markus-schwarz ist offline   Antwort Mit Zitat antworten
Alt 15.04.2012, 12:24   #8
Nilson
schon über 10 Jahre dabei
 
Benutzerbild von Nilson
 
Registriert seit: 06.01.2009
Ort: Muldentalkreis
Fahrzeug: VW T5
Standard

Ich denke da eher an den Temperaturfühler am Verdampfer.
Wenn die Anlage "denkt", das Kühlwasser ist kalt, dann schaltet die Gasanlage wieder zurück auf Benzin.
__________________
Viele Grüße Jens

Willst du leben irgendwann, wenn nicht jetzt- wann denn dann ???
Nilson ist offline   Antwort Mit Zitat antworten
Alt 15.04.2012, 12:28   #9
markus-schwarz
Neues Mitglied
 
Registriert seit: 11.04.2012
Ort: Gelsenkirchen
Fahrzeug: e38 735 bj.96
Standard

wenn die anlage denkt das kühlwasser ist kalt,lässt sie sich gar nicht auf gas umstellen
markus-schwarz ist offline   Antwort Mit Zitat antworten
Alt 15.04.2012, 12:31   #10
MR1580
Erfahrenes Mitglied
 
Benutzerbild von MR1580
 
Registriert seit: 02.08.2011
Ort: Berlin/ Frohnau
Fahrzeug: A6 4f Avant
Standard

Zitat:
Zitat von markus-schwarz Beitrag anzeigen
wenn die anlage denkt das kühlwasser ist kalt,lässt sie sich gar nicht auf gas umstellen
Völlig Richtig!
__________________
Lg aus Berlin
MR1580 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Getriebe: 750iL schaltet nicht mehr fitikus BMW 7er, Modell E32 2 24.03.2012 12:55
Elektrik: PDC schaltet nicht mehr ein! hw7500 BMW 7er, Modell E38 18 11.12.2011 17:44
Getriebe: Schaltet nicht mehr Benny 66 BMW 7er, Modell E38 5 19.12.2010 19:31
Elektrik: MID schaltet nicht mehr um??? Aaron1 BMW 7er, Modell E38 11 12.10.2006 20:03
Innenraumlüfter schaltet nicht mehr ab Oli BMW 7er, Modell E32 4 10.07.2002 03:00


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 22:31 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group